<!DOCTYPE html>
<html class="no-js"  lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">

		<title itemprop="name">State Officials Plan To Hold March 17 Primaries Despite Coronavirus Risks</title>
		
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:200,300,400,500,600,700&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="State officials in Arizona, Florida, Illinois, and Ohio are pressing on with March 17 primaries, even though voters face heightened coronavirus risks."/>
<link rel="canonical" href="https://shadowproof.com/2020/03/13/dismissing-heightened-coronavirus-risks-state-officials-plan-to-hold-march-17-primaries/" />
<link rel="publisher" href="http://google.com/+shadowproofcom"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="State Officials Plan To Hold March 17 Primaries Despite Coronavirus Risks" />
<meta property="og:description" content="State officials in Arizona, Florida, Illinois, and Ohio are pressing on with March 17 primaries, even though voters face heightened coronavirus risks." />
<meta property="og:url" content="https://shadowproof.com/2020/03/13/dismissing-heightened-coronavirus-risks-state-officials-plan-to-hold-march-17-primaries/" />
<meta property="og:site_name" content="Shadowproof" />
<meta property="article:publisher" content="http://facebook.com/shadowproofcom" />
<meta property="article:tag" content="2020 Democratic Primary" />
<meta property="article:tag" content="Bernie Sanders" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="dnc" />
<meta property="article:section" content="Latest News" />
<meta property="article:published_time" content="2020-03-13T22:50:16+00:00" />
<meta property="article:modified_time" content="2020-03-13T23:28:34+00:00" />
<meta property="og:updated_time" content="2020-03-13T23:28:34+00:00" />
<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-5.52.52-PM.png" />
<meta property="og:image:secure_url" content="https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-5.52.52-PM.png" />
<meta property="og:image:width" content="1021" />
<meta property="og:image:height" content="762" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="State officials in Arizona, Florida, Illinois, and Ohio are pressing on with March 17 primaries, even though voters face heightened coronavirus risks." />
<meta name="twitter:title" content="State Officials Plan To Hold March 17 Primaries Despite Coronavirus Risks" />
<meta name="twitter:site" content="@shadowproofcom" />
<meta name="twitter:image" content="https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-5.52.52-PM.png" />
<meta name="twitter:creator" content="@kgosztola" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://shadowproof.com/","sameAs":["http://facebook.com/shadowproofcom","http://google.com/+shadowproofcom","https://www.youtube.com/c/shadowproofcom","https://twitter.com/shadowproofcom"],"@id":"https://shadowproof.com/#organization","name":"Shadowproof","logo":"https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://shadowproof.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://shadowproof.com/2020/03/13/dismissing-heightened-coronavirus-risks-state-officials-plan-to-hold-march-17-primaries/","name":"Dismissing Heightened Coronavirus Risks, State Officials Plan To Hold March 17 Primaries"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Feed" href="https://shadowproof.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Comments Feed" href="https://shadowproof.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Dismissing Heightened Coronavirus Risks, State Officials Plan To Hold March 17 Primaries Comments Feed" href="https://shadowproof.com/2020/03/13/dismissing-heightened-coronavirus-risks-state-officials-plan-to-hold-march-17-primaries/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shadowproof.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://shadowproof.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-elusive-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/elusive/css/elusive.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-awesome-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/awesome/css/awesome.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/entypo/css/entypo.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/animate.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-root-css'  href='https://shadowproof.com/wp-content/themes/blackmag/style.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://shadowproof.com/wp-content/themes/blackmag-child/style.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://shadowproof.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://shadowproof.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='https://shadowproof.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shadowproof.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shadowproof.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://shadowproof.com/?p=217338' />
<link rel="alternate" type="application/json+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2020%2F03%2F13%2Fdismissing-heightened-coronavirus-risks-state-officials-plan-to-hold-march-17-primaries%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2020%2F03%2F13%2Fdismissing-heightened-coronavirus-risks-state-officials-plan-to-hold-march-17-primaries%2F&#038;format=xml" />
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://shadowproof.com/xmlrpc.php">

<meta name="description" content="">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="https://shadowproof.com/wp-content/uploads/2015/10/sp-favicon2.ico.ico.png">		
<link rel="apple-touch-icon" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="Shadowproof">

					<meta property="og:title" content="Dismissing Heightened Coronavirus Risks, State Officials Plan To Hold March 17 Primaries">
			<meta property="og:description" content="In response to the coronavirus pandemic, Louisiana became the first state to delay their primary, which was scheduled for April 4. The Wyoming Democratic Party also canceled the “in-person portion of their upcoming vote” on the same date. Yet, despite health risks, state officials in four states intend to proceed">
			<meta property="og:url" content="https://shadowproof.com/2020/03/13/dismissing-heightened-coronavirus-risks-state-officials-plan-to-hold-march-17-primaries/"/>
						<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-5.52.52-PM.png" />
						
		
		<!-- /Facebook integration -->
				<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">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</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald,Tahoma,Geneva, sans-serif;text-transform:inherit;font-weight:300;font-style:normal;color:#000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.wf-loading .vw-social-counter-count,.wf-loading .vw-menu-location-top .menu-link,.wf-loading .vw-menu-location-bottom .main-menu-link,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading input[type=button],.wf-loading input[type=submit],.wf-loading button,.wf-loading .vw-button,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-menu-location-top .menu-link,.ie.wf-loading .vw-menu-location-bottom .main-menu-link,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading input[type=button],.ie.wf-loading input[type=submit],.ie.wf-loading button,.ie.wf-loading .vw-button,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:400;font-style:normal;color:#222222;font-size:15px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:15px;}body{background-color:#eeeeee;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#f5f5f5;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#424242;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:rgba(0,0,0,0.5);}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#111111;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-footer-sidebars{background-color:#000000;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#000000;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#b4b4b4;}</style>
	</head>
	<body id="site-top" class="post-template-default single single-post postid-217338 single-format-standard vw-site-layout-boxed vw-post-layout-classic vw-js-enable-ajax-pagination">

		<div class="vw-site-wrapper">

			<div class="vw-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-left">
					<nav class="vw-menu-top-wrapper">
<ul id="menu-top-menu" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-199108 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://shadowproof.com/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-199114 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://shadowproof.com/category/top-posts/" class="menu-link main-menu-link"><span>Latest News</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-199115 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://shadowproof.com/category/dissenter/" class="menu-link sub-menu-link"><span>The Dissenter</span></a></li>
	<li class="nav-menu-item-199119 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/" class="menu-link sub-menu-link"><span>Prison Protest</span></a></li>
	<li class="nav-menu-item-199117 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/" class="menu-link sub-menu-link"><span>Sharp Edges</span></a></li>
	<li class="nav-menu-item-199116 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/new/" class="menu-link sub-menu-link"><span>The Bullpen</span></a></li>
	<li class="nav-menu-item-210293 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/govint/" class="menu-link sub-menu-link"><span>GOVINT</span></a></li>
	<li class="nav-menu-item-206732 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/the-idiocrat/" class="menu-link sub-menu-link"><span>The Idiocrat</span></a></li>
</ul>
</li>
<li class="nav-menu-item-204415 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/features/" class="menu-link main-menu-link"><span>Featured Reporting</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-216938 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/trans-behind-bars/" class="menu-link sub-menu-link"><span>Trans Behind Bars</span></a></li>
	<li class="nav-menu-item-209214 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
	<li class="nav-menu-item-204419 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>The Protest Music Project</span></a></li>
	<li class="nav-menu-item-204417 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/islam-america/" class="menu-link sub-menu-link"><span>Islam In America</span></a></li>
	<li class="nav-menu-item-204418 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming the System</span></a></li>
	<li class="nav-menu-item-204416 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dnc-2016/" class="menu-link sub-menu-link"><span>DNC 2016</span></a></li>
	<li class="nav-menu-item-201054 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/podcasts/" class="menu-link sub-menu-link"><span>Shadowproof Podcast Series</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-201057 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure Podcast</span></a></li>
		<li class="nav-menu-item-209190 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons Podcast</span></a></li>
		<li class="nav-menu-item-206312 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/next-cold-war/around-the-empire/" class="menu-link sub-menu-link"><span>Around The Empire</span></a></li>
		<li class="nav-menu-item-201056 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/delete-your-account/" class="menu-link sub-menu-link"><span>Delete Your Account</span></a></li>
		<li class="nav-menu-item-201055 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/shadowproof-presents/" class="menu-link sub-menu-link"><span>Shadowproof Presents</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="nav-menu-item-216364 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/livestream/" class="menu-link main-menu-link"><span>Livestream</span></a></li>
<li class="nav-menu-item-185303 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/about/" class="menu-link main-menu-link"><span>About</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-185310 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/staff-and-contributors/" class="menu-link sub-menu-link"><span>Shadowproof Staff &#038; Contributors</span></a></li>
	<li class="nav-menu-item-185312 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/organizational-goals/" class="menu-link sub-menu-link"><span>Organizational Goals</span></a></li>
	<li class="nav-menu-item-185315 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/contact/" class="menu-link sub-menu-link"><span>Contact</span></a></li>
	<li class="nav-menu-item-185306 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/privacy-statement/" class="menu-link sub-menu-link"><span>Privacy Statement</span></a></li>
	<li class="nav-menu-item-206047 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/terms/" class="menu-link sub-menu-link"><span>Terms And Conditions</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185210 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/freelance-submissions/" class="menu-link main-menu-link"><span>Freelance Submissions</span></a></li>
<li class="nav-menu-item-209380 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://donate.shadowproof.com/page/contribute/sp-donate" class="menu-link main-menu-link"><span>Donate</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-191680 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://donate.shadowproof.com/page/contribute/membership" class="menu-link sub-menu-link"><span>Become A Member ($5/month)</span></a></li>
</ul>
</li>
</ul></nav>				</div>
				<div class="vw-top-bar-right">
					<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="https://www.instagram.com/shadowproofcom/" title="Instagram"><i class="icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>				</div>
			</div>
		</div>
	</div>
</div>
			<header class="vw-site-header vw-site-header-style-centered-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="https://shadowproof.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png" width="750" height="123" alt="Shadowproof">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>

									</div>
			</div>
		</div>
	</div>
	
	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu-1" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>The Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure Podcast</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons Podcast</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-216937 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/prison-protest/trans-behind-bars/" class="menu-link sub-menu-link"><span>Trans Behind Bars</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources On Incarceration</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
<li class="nav-menu-item-216540 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/livestream/" class="menu-link main-menu-link"><span>Livestream</span></a></li>
 <li class="vw-menu-additional-logo"><a href="https://shadowproof.com"><img class="animated" src="https://shadowproof.com/wp-content/uploads/2016/04/sp-icon.png" height="400" width="400" alt="Shadowproof"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-2" class="vw-menu-location-mobile"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>The Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure Podcast</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons Podcast</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-216937 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/trans-behind-bars/" class="menu-link sub-menu-link"><span>Trans Behind Bars</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources On Incarceration</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
<li class="nav-menu-item-216540 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/livestream/" class="menu-link main-menu-link"><span>Livestream</span></a></li>
</ul>
</nav></header>
			
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="post-217338 post type-post status-publish format-standard has-post-thumbnail hentry category-dissenter-featured-dissenter category-top-posts category-dissenter tag-2020-democratic-primary tag-bernie-sanders tag-coronavirus tag-dnc">

							<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-252" href="https://shadowproof.com/category/dissenter/dissenter-featured-dissenter/" title="View all posts in Dissenter Featured" rel="category">Dissenter Featured</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-4934" href="https://shadowproof.com/category/top-posts/" title="View all posts in Latest News" rel="category">Latest News</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-4934 vw-category-link vw-cat-id-19" href="https://shadowproof.com/category/dissenter/" title="View all posts in The Dissenter" rel="category">The Dissenter</a></div>							
							<h1 class="entry-title">Dismissing Heightened Coronavirus Risks, State Officials Plan To Hold March 17 Primaries</h1>
							
		<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'>
			<meta itemprop='name' content='Shadowproof'/>
			<meta itemprop='url' content='https://shadowproof.com/'/>
			<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png'/>
				<meta itemprop='width' content='750'/>
				<meta itemprop='height' content='123'/>
			</div>
		</div>

									<span class="author vcard hidden"><span class="fn">Kevin Gosztola</span></span>
							<span class="updated hidden">2020-03-13</span>
							
									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">13</span>
			<span class="vw-date-box-month">
				<span>Mar</span>
				<span>2020</span>
			</span>
		</span>
		
									<a class="vw-author-avatar" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola"><img alt='Kevin Gosztola' src='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>					<a class="author-name author vw-header-font" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola" rel="author">Kevin Gosztola</a>
				
			</div>

			<div class="vw-post-meta-icons">

								<a class="vw-post-meta-icon vw-post-comment-count vw-header-font" href="#comment">
					<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="217338 https://shadowproof.com/?p=217338">0</span>				</a>
				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217338" data-post-id="217338" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
				
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span>
		</a>
		
			</div>
		</div>
		
							<div class="vw-featured-image">		<a class="" href="https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-5.52.52-PM.png" title="Dismissing Heightened Coronavirus Risks, State Officials Plan To Hold March 17 Primaries" rel="bookmark">
			<img width="750" height="560" src="https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-5.52.52-PM-750x560.png" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="" itemprop="image" srcset="https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-5.52.52-PM-750x560.png 750w, https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-5.52.52-PM-300x224.png 300w, https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-5.52.52-PM-768x573.png 768w, https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-5.52.52-PM-360x269.png 360w, https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-5.52.52-PM.png 1021w" sizes="(max-width: 750px) 100vw, 750px" />		</a>
		<div class="vw-featured-image-caption-wrapper"><div class="vw-featured-image-caption"><i class="icon-entypo-camera"></i> Photo from <a href="https://flickr.com/photos/swerz/3018249736/in/photolist-5zjav8-5zoot7-drM6aL-drM64G-8xcRAy-5zopd5-5zhbqx-5zooeo-5zi2WX-5zjdtt-5zoJtL-NPsQBu-F9VwNQ-5zoKBS-N3T9gw-5zj94M-5znAWb-5zueNX-5zi3ER-drggTQ-5zmLQ5-drdn3r-5zj9Si-5zj94V-5zmdyj-5zonEY-5zonvm-5zhq6i-5zitxZ-5zvrQk-5zwtEJ-5zfGo8-5zoKRL-BPoLG-5zkCXq-5zi6LT-5B1DwS-5zstxm-4qtL4q-5zobab-7gN1-5zj8hP-5ueZxi-5zkyZh-5zstKQ-5zgAcX-5AD4yv-5AHjuy-5AD4fi-5AHjcw">Swerz</a></div></div></div>
							
							<div class="vw-post-content clearfix"><div class="at-above-post addthis_tool" data-url="https://shadowproof.com/2020/03/13/dismissing-heightened-coronavirus-risks-state-officials-plan-to-hold-march-17-primaries/"></div><p><span style="font-weight: 400;">In response to the coronavirus pandemic, Louisiana became the first state to delay their primary, which was scheduled for April 4. The Wyoming Democratic Party also canceled the “in-person portion of their upcoming vote” on the same date. Yet, despite health risks, state officials in four states intend to proceed with their primaries on March 17. </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Arizona, Florida, Illinois, and Ohio are in states of emergencies. The potential of contracting the virus is heightened if voters stand in lines at polling places. Polling place workers may potentially be exposed to the virus. Voter turnout may be significantly lower as a result of fears.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Nevertheless, Secretary of State Kathy Hobbs of Arizona, Secretary of State Laurel Lee of Florida, Elections Board Chairman Charles Scholz (IL), and Secretary of State Frank LaRose Of Ohio put out a statement insisting Americans have “participated in elections during challenging times in the past,” and they would be able to do so on Tuesday. </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">“Unlike concerts, sporting events, or other mass gatherings, where large groups of people travel long distances to congregate in a confined space for an extended period of time, polling locations see people from a nearby community coming into and out of the building for a short duration,” the political representatives <a href="https://www.politico.com/news/2020/03/13/louisiana-postpones-presidential-primary-due-to-coronavirus-128514">declared</a>. </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">The officials added, “Guidance from voting machine manufacturers on how best to sanitize machines, guidance from CDC on best practices for hand washing, and guidance from our respective state health officials is being provided to every polling location.”  </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">“</span><span style="font-weight: 400;">Our priority is ensuring that people are healthy and safe,” the Wyoming Democratic Party </span><a href="https://www.politico.com/news/2020/03/13/louisiana-postpones-presidential-primary-due-to-coronavirus-128514"><span style="font-weight: 400;">stated</span></a><span style="font-weight: 400;">. “Holding public events right now would put that in jeopardy so this is the responsible course of action.” (Wyoming holds a caucus.) </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Louisiana Secretary of State Kyle Ardoin delayed the primary until June 20. “Safe and secure elections also mean safety to the people of Louisiana,” Ardoin contended. </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Stunningly, a Democratic National Committee spokesperson expressed concern to POLITICO about how this violates a DNC rule on timing, “which provides that all states hold their contests by June 9. </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"> “</span><span style="font-weight: 400;">Any violation of our rules could result in a penalty that would include a state losing at least half of its delegates. This change will be reviewed by the Rules and Bylaws Committee,” the spokesperson added. </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">It would fly in the face of all the steps businesses, groups, organizations, and governments are taking out of an abundance and over-abundance of caution to prevent the spread of the coronavirus if the DNC penalized Louisiana for postponing their primary. </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Voters stood in long lines on Super Tuesday for two hours or longer. Texas </span><a href="https://www.commondreams.org/news/2020/03/04/absolutely-unconscionable-hourslong-lines-vote-texas-super-tuesday-point-bigger"><span style="font-weight: 400;">experienced</span></a><span style="font-weight: 400;"> “multi-hour wait times.” One voter at a polling station in the state waited for nearly 7 hours to vote.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Journalist Ari Berman reported on &#8220;</span><a href="https://www.texastribune.org/2020/03/03/texas-voting-lines-extend-hours-past-polls-closing-super-tuesday/"><span style="font-weight: 400;">long lines</span></a><span style="font-weight: 400;"> in heavily Democratic cities across the state, including Austin, Dallas, and San Antonio. While voters in </span><a href="https://www.motherjones.com/2020-elections/2020/03/california-primary-lines-voting-machines/"><span style="font-weight: 400;">California also faced delays</span></a><span style="font-weight: 400;"> due to a shortage of polling locations and problems with new voting technology, the longest waits took place in Texas, particularly in </span><a href="https://www.houstonchronicle.com/politics/houston/article/Sunrise-voters-set-the-pace-for-Super-Tuesday-in-15101191.php"><span style="font-weight: 400;">Houston&#8217;s Harris County</span></a><span style="font-weight: 400;">, where the population is 43% Latino and 19% black.”</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Texas had closed 750 polling sites in the state, since 2012, and so the question must be asked: to what extent will the country see voter suppression in Arizona, Illinois, Ohio, and Florida, and how will those long lines put voters’ health at risk and how many will choose not to vote if they are afraid to stand in line?</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">The four states have relocated polling places away from “senior living facilities.” Postcards were </span><a href="https://www.azfamily.com/news/continuing_coverage/coronavirus_coverage/phoenix-area-polling-places-moved-because-of-coronavirus/article_c70ecec6-644e-11ea-9e00-5f7cfdf5a8f0.html"><span style="font-weight: 400;">mailed</span></a><span style="font-weight: 400;"> to at least thousands of residents in Arizona, notifying them of a polling place change. Residents with limited mobility will supposedly be accommodated in Arizona, yet will the state have enough resources to assist all the people who may be in need? </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">In 2016, USA Today reported “long lines were the </span><a href="https://www.usatoday.com/story/news/politics/elections/2016/03/22/arizona-primary-turnout-trump-cruz-kasich-clinton-sanders/82134252/"><span style="font-weight: 400;">norm</span></a><span style="font-weight: 400;"> in Maricopa County.” The county felt the strain of “serving thousands of voters in 60 polling sites, a reduction of nearly three-quarters from four years ago.” </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Ohio election officials </span><a href="https://www.dispatch.com/news/20200309/herersquos-where-franklin-county-polling-places-are-moving-due-to-coronavirus-concerns"><span style="font-weight: 400;">indicated</span></a><span style="font-weight: 400;"> “about 75 voting locations around the state would need to move to alternative locations to prevent the spread of the virus to residents who live in senior living facilities. But that swelled to 128 on Tuesday.” </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">While seeking to protect the elderly, state officials are seemingly discounting the health risk to elderly voters, who are turning out in substantial numbers in the 2020 primary. </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">If elderly people are discouraged from going to shop at a grocery store, where they may brush up against someone who has the virus, why isn’t there as much concern about elderly people going to polling places on March 17? </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Older adults are most vulnerable to the coronavirus, and they typically make up more than half of the workers who staff polling places. In </span><a href="https://www.foxnews.com/politics/coronavirus-poll-worker-florida"><span style="font-weight: 400;">2016</span></a><span style="font-weight: 400;">, “</span><span style="font-weight: 400;">56 percent of poll workers in the country were 61 years old or older, according to the U.S. Election Assistance Commission, and Florida officials say workers are dropping out in huge numbers.”</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Florida is scrambling for “last-minute volunteers,” according to the </span><a href="https://www.tampabay.com/news/health/2020/03/11/coronavirus-fears-move-florida-voting-sites-from-assisted-living-facilities/"><span style="font-weight: 400;">Tampa Bay Times</span></a><span style="font-weight: 400;">. “</span><span style="font-weight: 400;">Since the state announced the </span><a href="https://www.tampabay.com/news/health/2020/03/11/tampa-bay-has-three-new-coronavirus-patients-two-in-pinellas-one-in-pasco/"><span style="font-weight: 400;">first coronavirus case in Pasco County</span></a><span style="font-weight: 400;"> late Tuesday, that county has been “hemorrhaging&#8221; poll workers, said Brian Corley, Pasco’s supervisor of elections.”</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Tampa Bay Times additionally reported, “Pasco’s 30 coronavirus-related dropouts coupled with other poll workers dropping out means his office has largely burned through its reserves of election workers, Corley said. His office has reached out to the Pasco County Sheriff’s Office to ask if it had employees to fill the void.”</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">For Illinois, the state </span><a href="https://chicago.suntimes.com/politics/2020/3/12/21177525/coronavirus-forces-move-chicago-cook-county-polling-places-unprecedented-election"><span style="font-weight: 400;">must</span></a><span style="font-weight: 400;"> relocate 94 Election Day polling places in Chicago. “More than 32” places in the populous Cook County suburbs need to be changed as well. </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">The Chicago Sun-Times </span><a href="https://chicago.suntimes.com/politics/2020/3/12/21177525/coronavirus-forces-move-chicago-cook-county-polling-places-unprecedented-election"><span style="font-weight: 400;">reported</span></a><span style="font-weight: 400;">: </span></p>
<blockquote><p><span style="font-weight: 400;">“It is entirely unprecedented in the history of Chicago elections, going back to 1837,” said Jim Allen, a spokesman for the Chicago Board of Election Commissioners.</span></p>
<p><span style="font-weight: 400;">The number of Election Day switches has steadily ticked upward. Chicago precincts without polling places rose from 24 Thursday morning to 94 by evening.</span></p>
<p><span style="font-weight: 400;">“We are working with the city’s Office of Emergency Management in an attempt to resolve those issues so that we may deliver supplies to new locations by Sunday and Monday,” Allen said.</span></p></blockquote>
<p><span style="font-weight: 400;">The crisis could be avoided by moving the primary to May or June. Risks to the health of polling place workers would not be a concern. However, rather than help doctors, nurses, hospitals, and medical professionals by postponing in-person voting, Ohio has </span><a href="https://www.dispatch.com/news/20200312/ohio-elections-boards-frantically-seeking-poll-workers-due-to-coronavirus-outbreak/1"><span style="font-weight: 400;">attempted to rally</span></a><span style="font-weight: 400;"> polling place workers to “defend democracy,” as if freedom dies if residents let the coronavirus keep them from voting on March 17.</p>
<p></span>&#8220;A lot of poll workers are older, so we’re having a lot of them call in, telling us that they can’t work Tuesday,” Aaron Sellers, the spokesman for Ohio’s Franklin County Board of Elections, <a href="https://thehill.com/homenews/campaign/487354-states-scramble-to-prepare-for-tuesdays-primaries-amid-coronavirus">told</a> The Hill. “So for every new person that we’re getting, we’re having three saying that they can’t work. So we’re scrambling around to fill spots.”<br />
<span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Throughout all four states, officials maintain “sanitizer, disinfectants, disinfecting or antibacterial wipes, disposable gloves, rubbing alcohol, or isopropyl and other sanitizing materials” is adequate to control the risk. But the Centers for Disease Control and Prevention (CDC) </span><a href="https://www.cdc.gov/coronavirus/2019-ncov/community/election-polling-locations.html"><span style="font-weight: 400;">points out</span></a><span style="font-weight: 400;">, “</span><span style="font-weight: 400;">Based on what is currently known about this virus and similar coronaviruses, spread from person-to-person happens most frequently among close contacts (within about 6 feet). This type of transmission occurs via respiratory droplets.”</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Do states have the resources to provide masks to every person entering a polling place or standing in line to go inside a polling place? Because the risk of someone coughing and spreading the virus seems more significant.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Senator Bernie Sanders, a Democratic presidential candidate, was </span><a href="https://www.youtube.com/watch?v=9eL7eehC4SY"><span style="font-weight: 400;">asked</span></a><span style="font-weight: 400;"> during a press conference about whether states should delay their primaries. </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">“That’s a tough question, and I’ll tell you why,” Sanders replied. “Elections are the bedrock of our democracy, and we don’t want to be delaying elections on a willy nilly basis. On the other hand, if my memory is correct, in states like Ohio, and in many other states, schools are being closed down. The NBA has ceased the season. Broadway is now shut down. So there is obviously now a growing concern about bringing people together and spreading the virus.” </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">“I think the answer to your good question is this is an issue, where the doctors and the scientists and the public health officials are going to have to be weighing the risk. I don’t think there’s anybody out there, no matter what your political view, who wants to see people become infected because they are voting,” Sanders added. </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Another reporter asked Sanders a follow-up question related to what the impact on voter turnout may be if the primaries are held during the outbreak. </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">“We are told right now that we should stay away from other people. That we don’t want to see the virus being spread. And in state after state, schools are being shut down. Large functions are being shut down. But your point is an additional point, which I think is right,” Sanders answered.</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">“If child care centers are being shut down, and they are, if schools are being shut down, and they are, what are parents supposed to do? What do they do? Well, they’re going to have to stay home and take care of their kids. Can you go out and vote when you’re staying home and taking care of your little kids? The answer is you can’t.” </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Sanders concluded, “Elections scheduled for Tuesday have to balance things. Rescheduling elections is not something that we do lightly or should do lightly. On the other hand, at this particular moment, it is absolutely appropriate that public officials, governors, etc, listen to public health officials, and your point is also important to make sure that everybody who wants to vote has the right to vote and that may not be the case today.”</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><b>***</b><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><em><span style="font-weight: 400;">To avoid the risk of fueling the coronavirus outbreak, which could result in severe illness or deaths, several medical professionals signed on to an open letter to secretaries of state and the DNC to reconsider their plan to hold the primaries next week and to extend mail-in voting until later dates in May or June. </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">Sign on to the letter </span><a href="https://docs.google.com/forms/d/e/1FAIpQLSfjPTNHEIs5XJxRYb0WhtfJPTrIz2uiDEBzRH8xvpICYgbIyA/viewform"><span style="font-weight: 400;">here</span></a><span style="font-weight: 400;">.</span></em></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://shadowproof.com/2020/03/13/dismissing-heightened-coronavirus-risks-state-officials-plan-to-hold-march-17-primaries/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --></div>

							
							<div class="vw-tag-links"><i class="icon-iconic-tag"></i> <span class="vw-tag-links-title">Tags:</span><a href="https://shadowproof.com/tag/2020-democratic-primary/" rel="tag">2020 Democratic Primary</a><a href="https://shadowproof.com/tag/bernie-sanders/" rel="tag">Bernie Sanders</a><a href="https://shadowproof.com/tag/coronavirus/" rel="tag">Coronavirus</a><a href="https://shadowproof.com/tag/dnc/" rel="tag">dnc</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-post-footer-section-custom-1">
	&nbsp;
<div style="position: relative; width: 268px; height: 118px; margin: 10px auto; background-image: url('https://cdn.credder.com/media/button/btn-color-l.svg'); color: transparent;">Review Article with Credder</div>
<script async src="https://platform.credder.com/widgets.js" charset="utf-8"></script></div><div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="https://shadowproof.com/2020/03/13/release-people-from-jail-to-prevent-a-coronavirus-catastrophe-behind-bars/">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/10/prison-553836_960_720-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Creative Commons Photo via Ichigo121212 on Pixabay (source: https://pixabay.com/en/prison-prison-cell-jail-crime-553836/)" srcset="https://shadowproof.com/wp-content/uploads/2018/10/prison-553836_960_720-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2018/10/prison-553836_960_720-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2018/10/prison-553836_960_720-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h4 class="vw-post-navigation-title">
				Release People From Jail To Prevent A Coronavirus Catastrophe Behind Bars			</h4>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Next post</span>
				<h4 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					This is the most recent story.				</h4>
			</div>
		</div>
	</div><div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola"><img alt='Kevin Gosztola' src='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='150' width='150' /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Kevin Gosztola</h3>
		<p class="vw-author-bio note">Kevin Gosztola is managing editor of Shadowproof. He also produces and co-hosts the weekly podcast, "Unauthorized Disclosure."</p>

		<div class="vw-author-socials">
					<a class="url vw-icon-social-twitter" rel="author" href="https://twitter.com/kgosztola" title="Twitter" target="_blank">
			<i class="icon-social-twitter icon-small"></i>
		</a>
				<a class="url vw-icon-social-email" rel="author" href="mailto:kevin@shadowproof.com" title="Email" target="_blank">
			<i class="icon-social-email icon-small"></i>
		</a>
				</div>
	</div>
	<div class="clearfix"></div>
</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">You Might Also Like</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/03/13/release-people-from-jail-to-prevent-a-coronavirus-catastrophe-behind-bars/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2018/10/prison-553836_960_720-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Creative Commons Photo via Ichigo121212 on Pixabay (source: https://pixabay.com/en/prison-prison-cell-jail-crime-553836/)" srcset="https://shadowproof.com/wp-content/uploads/2018/10/prison-553836_960_720-360x240.jpg 360w, https://shadowproof.com/wp-content/uploads/2018/10/prison-553836_960_720-300x200.jpg 300w, https://shadowproof.com/wp-content/uploads/2018/10/prison-553836_960_720-768x512.jpg 768w, https://shadowproof.com/wp-content/uploads/2018/10/prison-553836_960_720-750x500.jpg 750w, https://shadowproof.com/wp-content/uploads/2018/10/prison-553836_960_720.jpg 960w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			Release People From Jail To Prevent A Coronavirus Catastrophe Behind Bars		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2020/03/13/release-people-from-jail-to-prevent-a-coronavirus-catastrophe-behind-bars/" class="vw-post-date updated" title="Permalink to Release People From Jail To Prevent A Coronavirus Catastrophe Behind Bars" rel="bookmark">March 13, 2020</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2020/03/13/release-people-from-jail-to-prevent-a-coronavirus-catastrophe-behind-bars/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="217329 https://shadowproof.com/?p=217329">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/03/10/joe-biden-tells-msnbc-viewers-he-would-veto-medicare-for-all/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2020/03/biden-msnbc-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Still image of 2020 Democratic candidate for president Joe Biden on The Last Word With Lawrence O&#039;Donnell on MSNBC." />		
		
		<h3 class="vw-post-box-title">
			Joe Biden Tells MSNBC Viewers He Would Veto Medicare For All		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2020/03/10/joe-biden-tells-msnbc-viewers-he-would-veto-medicare-for-all/" class="vw-post-date updated" title="Permalink to Joe Biden Tells MSNBC Viewers He Would Veto Medicare For All" rel="bookmark">March 10, 2020</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2020/03/10/joe-biden-tells-msnbc-viewers-he-would-veto-medicare-for-all/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="217303 https://shadowproof.com/?p=217303">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/21/new-york-times-catches-culinary-workers-union-leadership-discouraging-members-from-supporting-sanders/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2020/02/49554682147_f2a4edb5f4_k-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="U.S. Senator Bernie Sanders speaking with attendees at the Clark County Democratic Party&#039;s 2020 Kick Off to Caucus Gala at the Tropicana Las Vegas in Las Vegas, Nevada. (Photo by Gage Skidmore on Flickr.)" srcset="https://shadowproof.com/wp-content/uploads/2020/02/49554682147_f2a4edb5f4_k-360x240.jpg 360w, https://shadowproof.com/wp-content/uploads/2020/02/49554682147_f2a4edb5f4_k-300x200.jpg 300w, https://shadowproof.com/wp-content/uploads/2020/02/49554682147_f2a4edb5f4_k-768x512.jpg 768w, https://shadowproof.com/wp-content/uploads/2020/02/49554682147_f2a4edb5f4_k-750x500.jpg 750w, https://shadowproof.com/wp-content/uploads/2020/02/49554682147_f2a4edb5f4_k.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			New York Times Catches Culinary Workers Union Leadership Discouraging Members From Supporting Sanders		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2020/02/21/new-york-times-catches-culinary-workers-union-leadership-discouraging-members-from-supporting-sanders/" class="vw-post-date updated" title="Permalink to New York Times Catches Culinary Workers Union Leadership Discouraging Members From Supporting Sanders" rel="bookmark">February 21, 2020</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2020/02/21/new-york-times-catches-culinary-workers-union-leadership-discouraging-members-from-supporting-sanders/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="217208 https://shadowproof.com/?p=217208">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/13/the-culinary-workers-union-medicare-for-all-and-the-latest-cynical-attack-on-bernie-sanders/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2020/02/49010894641_1d2a8023a7_k-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Bernie Sanders at a University Nevada Reno Rally. Photo by Trevor Bexon on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2020/02/49010894641_1d2a8023a7_k-360x240.jpg 360w, https://shadowproof.com/wp-content/uploads/2020/02/49010894641_1d2a8023a7_k-300x200.jpg 300w, https://shadowproof.com/wp-content/uploads/2020/02/49010894641_1d2a8023a7_k-768x512.jpg 768w, https://shadowproof.com/wp-content/uploads/2020/02/49010894641_1d2a8023a7_k.jpg 1024w, https://shadowproof.com/wp-content/uploads/2020/02/49010894641_1d2a8023a7_k-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			The Culinary Workers Union, Medicare For All, and the Latest Cynical Attack On Bernie Sanders		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2020/02/13/the-culinary-workers-union-medicare-for-all-and-the-latest-cynical-attack-on-bernie-sanders/" class="vw-post-date updated" title="Permalink to The Culinary Workers Union, Medicare For All, and the Latest Cynical Attack On Bernie Sanders" rel="bookmark">February 13, 2020</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2020/02/13/the-culinary-workers-union-medicare-for-all-and-the-latest-cynical-attack-on-bernie-sanders/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="217092 https://shadowproof.com/?p=217092">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
<div id="disqus_thread"></div>

				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="padding: 15px; background-color: khaki;">
<h1 style="text-align: center;">Fund Shadowproof's Reporting In 2020</h1>
<p style="text-align: center;">From on-the-ground coverage of Julian Assange's extradition hearing in London to our ongoing series investigating the incarceration of transgender people, Shadowproof has big plans for 2020.</p>
<p style="text-align: center; font-weight: bold;">Donate today to fund our reporting budget and cover our operating costs:</p>
<p style="text-align: center;"><a class='vw-button vw-button-red ' href='https://donate.shadowproof.com/page/contribute/sp-donate' target='_self'>Donate $20</a> <a class='vw-button vw-button-purple ' href='https://donate.shadowproof.com/page/contribute/membership' target='_self'>Subscribe $5/month</a></p>

</div></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widget-title vw-right-topic-line"><span>NEWSLETTER</span></h3><div class="textwidget custom-html-widget"><a class='vw-button vw-button-red  vw-button-full-width' href='https://shadowproof.substack.com/' target='_self'>SUBSCRIBE TO NEWSLETTER</a></div></div><div id="vw_widget_posts-17" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>LATEST NEWS</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/03/13/dismissing-heightened-coronavirus-risks-state-officials-plan-to-hold-march-17-primaries/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-5.52.52-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-5.52.52-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-5.52.52-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-5.52.52-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/03/13/dismissing-heightened-coronavirus-risks-state-officials-plan-to-hold-march-17-primaries/" title="Permalink to Dismissing Heightened Coronavirus Risks, State Officials Plan To Hold March 17 Primaries" rel="bookmark">Dismissing Heightened Coronavirus Risks, State Officials Plan To Hold March 17 Primaries</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217338" data-post-id="217338" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/03/13/release-people-from-jail-to-prevent-a-coronavirus-catastrophe-behind-bars/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/10/prison-553836_960_720-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Creative Commons Photo via Ichigo121212 on Pixabay (source: https://pixabay.com/en/prison-prison-cell-jail-crime-553836/)" srcset="https://shadowproof.com/wp-content/uploads/2018/10/prison-553836_960_720-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2018/10/prison-553836_960_720-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2018/10/prison-553836_960_720-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/03/13/release-people-from-jail-to-prevent-a-coronavirus-catastrophe-behind-bars/" title="Permalink to Release People From Jail To Prevent A Coronavirus Catastrophe Behind Bars" rel="bookmark">Release People From Jail To Prevent A Coronavirus Catastrophe Behind Bars</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217329" data-post-id="217329" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/03/12/federal-judge-orders-chelsea-mannings-release-from-jail/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-16-at-1.06.34-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-16-at-1.06.34-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-16-at-1.06.34-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-16-at-1.06.34-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/03/12/federal-judge-orders-chelsea-mannings-release-from-jail/" title="Permalink to Federal Judge Orders Chelsea Manning&#8217;s Release From Jail" rel="bookmark">Federal Judge Orders Chelsea Manning&#8217;s Release From Jail</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217324" data-post-id="217324" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-audio">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/03/10/beyond-prisons-amani-sawari-on-right2vote-campaign-for-justice-involved-people/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/03/37633101_10214117618148541_8164026973295738880_o-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Amani Sawari." srcset="https://shadowproof.com/wp-content/uploads/2020/03/37633101_10214117618148541_8164026973295738880_o-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2020/03/37633101_10214117618148541_8164026973295738880_o-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2020/03/37633101_10214117618148541_8164026973295738880_o-300x300.jpg 300w, https://shadowproof.com/wp-content/uploads/2020/03/37633101_10214117618148541_8164026973295738880_o-768x768.jpg 768w, https://shadowproof.com/wp-content/uploads/2020/03/37633101_10214117618148541_8164026973295738880_o-1024x1024.jpg 1024w, https://shadowproof.com/wp-content/uploads/2020/03/37633101_10214117618148541_8164026973295738880_o-360x360.jpg 360w, https://shadowproof.com/wp-content/uploads/2020/03/37633101_10214117618148541_8164026973295738880_o-750x750.jpg 750w, https://shadowproof.com/wp-content/uploads/2020/03/37633101_10214117618148541_8164026973295738880_o-200x200.jpg 200w, https://shadowproof.com/wp-content/uploads/2020/03/37633101_10214117618148541_8164026973295738880_o.jpg 1080w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/03/10/beyond-prisons-amani-sawari-on-right2vote-campaign-for-justice-involved-people/" title="Permalink to Beyond Prisons: Amani Sawari On Right2Vote Campaign For Justice-Involved People" rel="bookmark">Beyond Prisons: Amani Sawari On Right2Vote Campaign For Justice-Involved People</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217316" data-post-id="217316" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/03/10/joe-biden-tells-msnbc-viewers-he-would-veto-medicare-for-all/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/03/biden-msnbc-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Still image of 2020 Democratic candidate for president Joe Biden on The Last Word With Lawrence O&#039;Donnell on MSNBC." srcset="https://shadowproof.com/wp-content/uploads/2020/03/biden-msnbc-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/03/biden-msnbc-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/03/biden-msnbc-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/03/10/joe-biden-tells-msnbc-viewers-he-would-veto-medicare-for-all/" title="Permalink to Joe Biden Tells MSNBC Viewers He Would Veto Medicare For All" rel="bookmark">Joe Biden Tells MSNBC Viewers He Would Veto Medicare For All</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217303" data-post-id="217303" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/03/06/dissenter-weekly-espionage-act-reform-protect-journalists/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-06-at-10.24.43-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-06-at-10.24.43-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-06-at-10.24.43-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-06-at-10.24.43-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/03/06/dissenter-weekly-espionage-act-reform-protect-journalists/" title="Permalink to Dissenter Weekly: Espionage Act Reform Unveiled To Protect Journalists, Whistleblower Disclosures" rel="bookmark">Dissenter Weekly: Espionage Act Reform Unveiled To Protect Journalists, Whistleblower Disclosures</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217298" data-post-id="217298" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/03/05/espionage-act-reform-bill-would-protect-journalists-like-julian-assange/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-05-at-7.05.57-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-05-at-7.05.57-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-05-at-7.05.57-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-05-at-7.05.57-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/03/05/espionage-act-reform-bill-would-protect-journalists-like-julian-assange/" title="Permalink to Espionage Act Reform Bill Would Protect Journalists Like Julian Assange" rel="bookmark">Espionage Act Reform Bill Would Protect Journalists Like Julian Assange</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217295" data-post-id="217295" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">4</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/03/05/protest-song-of-the-week-means-to-an-end-by-sepultura/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-05-at-8.14.19-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-05-at-8.14.19-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-05-at-8.14.19-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-05-at-8.14.19-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/03/05/protest-song-of-the-week-means-to-an-end-by-sepultura/" title="Permalink to Protest Song Of The Week: &#8216;Means To An End&#8217; By Sepultura" rel="bookmark">Protest Song Of The Week: &#8216;Means To An End&#8217; By Sepultura</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217288" data-post-id="217288" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/27/judge-julian-assange-must-remain-in-glass-box-during-extradition-proceedings/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/02/RenderedImage-60x60.jpeg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Banners and signs outside of WikiLeaks founder Julian Assange&#039;s extradition hearing in London. Photo by Kevin Gosztola.Banners and signs outside of WikiLeaks founder Julian Assange&#039;s extradition hearing in London. Photo by Kevin Gosztola." srcset="https://shadowproof.com/wp-content/uploads/2020/02/RenderedImage-60x60.jpeg 60w, https://shadowproof.com/wp-content/uploads/2020/02/RenderedImage-150x150.jpeg 150w, https://shadowproof.com/wp-content/uploads/2020/02/RenderedImage-200x200.jpeg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/27/judge-julian-assange-must-remain-in-glass-box-during-extradition-proceedings/" title="Permalink to Judge: Julian Assange Must Remain In Glass Box During Extradition Proceedings" rel="bookmark">Judge: Julian Assange Must Remain In Glass Box During Extradition Proceedings</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217277" data-post-id="217277" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">8</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/26/prosecution-us-uk-treaty-does-not-apply-to-assange-extradition/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/02/IMG-1942-e1582767008598-60x60.jpeg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="A flyer at WikiLeaks founder Julian Assange&#039;s extradition hearing in London, reading &quot;FREE ASSANGE. NO U.S. EXTRADITION.&quot; Photo by Kevin Gosztola." srcset="https://shadowproof.com/wp-content/uploads/2020/02/IMG-1942-e1582767008598-60x60.jpeg 60w, https://shadowproof.com/wp-content/uploads/2020/02/IMG-1942-e1582767008598-150x150.jpeg 150w, https://shadowproof.com/wp-content/uploads/2020/02/IMG-1942-e1582767008598-200x200.jpeg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/26/prosecution-us-uk-treaty-does-not-apply-to-assange-extradition/" title="Permalink to Prosecution: US-UK Treaty Does Not Apply To Assange Extradition" rel="bookmark">Prosecution: US-UK Treaty Does Not Apply To Assange Extradition</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217264" data-post-id="217264" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">4</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/25/assange-extradition-hearing-chelsea-mannings-grand-jury-resistance-a-major-hurdle-for-prosecutors/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-05-at-7.51.30-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-05-at-7.51.30-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-05-at-7.51.30-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-05-at-7.51.30-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/25/assange-extradition-hearing-chelsea-mannings-grand-jury-resistance-a-major-hurdle-for-prosecutors/" title="Permalink to Assange Extradition Hearing: Chelsea Manning&#8217;s Grand Jury Resistance A Major Hurdle For Prosecutors" rel="bookmark">Assange Extradition Hearing: Chelsea Manning&#8217;s Grand Jury Resistance A Major Hurdle For Prosecutors</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217258" data-post-id="217258" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">8</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/24/assanges-defense-details-cia-backed-espionage-operation-trumps-politicization-of-justice-department/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/10/36550024310_87c3039a6e_b-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="President Donald Trump. Photo by the White House." srcset="https://shadowproof.com/wp-content/uploads/2017/10/36550024310_87c3039a6e_b-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2017/10/36550024310_87c3039a6e_b-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2017/10/36550024310_87c3039a6e_b-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/24/assanges-defense-details-cia-backed-espionage-operation-trumps-politicization-of-justice-department/" title="Permalink to Assange&#8217;s Defense Details CIA-Backed Espionage Operation, Trump&#8217;s Politicization Of Justice Department" rel="bookmark">Assange&#8217;s Defense Details CIA-Backed Espionage Operation, Trump&#8217;s Politicization Of Justice Department</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217244" data-post-id="217244" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">5</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/23/the-dnc-may-have-paved-the-way-for-julian-assanges-acquittal/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-10-at-4.37.27-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-10-at-4.37.27-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-10-at-4.37.27-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-10-at-4.37.27-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/23/the-dnc-may-have-paved-the-way-for-julian-assanges-acquittal/" title="Permalink to The DNC May Have Paved The Way For Julian Assange&#8217;s Acquittal" rel="bookmark">The DNC May Have Paved The Way For Julian Assange&#8217;s Acquittal</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217225" data-post-id="217225" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">9</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/23/john-kiriakou-on-week-long-assange-hearing-world-will-hear-for-first-time-about-espionage-operation-against-assange/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/23/john-kiriakou-on-week-long-assange-hearing-world-will-hear-for-first-time-about-espionage-operation-against-assange/" title="Permalink to John Kiriakou On Week-Long Assange Hearing: World Will Hear For First Time About Espionage Operation Against Him" rel="bookmark">John Kiriakou On Week-Long Assange Hearing: World Will Hear For First Time About Espionage Operation Against Him</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217218" data-post-id="217218" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/23/interview-with-james-goodale-stunning-how-few-in-us-care-about-threat-posed-by-assanges-case/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-23-at-11.17.32-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="James Goodale. Photo from PBS Frontline." srcset="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-23-at-11.17.32-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-23-at-11.17.32-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-23-at-11.17.32-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/23/interview-with-james-goodale-stunning-how-few-in-us-care-about-threat-posed-by-assanges-case/" title="Permalink to Interview With James Goodale: Stunning How Few In US Care About Threat Posed By Assange&#8217;s Case" rel="bookmark">Interview With James Goodale: Stunning How Few In US Care About Threat Posed By Assange&#8217;s Case</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217216" data-post-id="217216" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>			
		</div>
	</div>
</div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<footer id="vw-footer">

				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-185409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185409"><a href="https://shadowproof.com/contact/">Contact Shadowproof</a></li>
<li id="menu-item-185410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185410"><a href="https://shadowproof.com/about/">About Shadowproof</a></li>
<li id="menu-item-185413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185413"><a href="https://shadowproof.com/about/community-guidelines/">Community Guidelines</a></li>
<li id="menu-item-185411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185411"><a href="https://shadowproof.com/about/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-205821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205821"><a href="https://shadowproof.com/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-206045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206045"><a href="https://shadowproof.com/about/terms/">Terms And Conditions</a></li>
</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="text-60" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>About Shadowproof</span></h3>			<div class="textwidget"><p>Shadowproof publishes independent journalism on grassroots movements for justice. Started by former Firedoglake staff in 2015.</p>
</div>
		</div><div id="text-59" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>DISCLAIMER</span></h3>			<div class="textwidget"><p>Content published prior to August 1, 2015, under the <a href="https://shadowproof.com/category/community/">&#8220;Community&#8221; tag</a> is the opinion of the author alone, and should not be attributed to Shadowproof. For more information, read full disclaimer <a href="https://shadowproof.com/about-myfdl/">here.</a></p>
</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="text-58" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>SUPPORT OUR WORK</span></h3>			<div class="textwidget"><p>Shadowproof is 100% reader-funded. Support us:</p>
<a class='vw-button vw-button-purple  vw-button-full-width' href='https://shadowproof.com/donate' target='_self'>DONATE</a>
<a class='vw-button vw-button-pink  vw-button-full-width' href='https://donate.shadowproof.com/page/contribute/membership?default_amt=5' target='_self'>BECOME A MEMBER</a>
<a class='vw-button vw-button-red  vw-button-full-width' href='https://shadowproof.substack.com/' target='_self'>SUBSCRIBE TO NEWSLETTER</a>
</div>
		</div></aside>		</div>
	</div>
</div>

				<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-wrapper-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">Copyright FDL Media Group ©, All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="https://www.instagram.com/shadowproofcom/" title="Instagram"><i class="icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>					</div>
				</div>
				
			</div>
		</div>
	</div>
</div>
			</footer>

		</div> <!-- /vw-site-wrapper -->
		
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">Dismissing Heightened Coronavirus Risks, State Officials Plan To Hold March 17 Primaries</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://shadowproof.com/2020/03/13/dismissing-heightened-coronavirus-risks-state-officials-plan-to-hold-march-17-primaries/" data-post-id="217338" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Dismissing+Heightened+Coronavirus+Risks%2C+State+Officials+Plan+To+Hold+March+17+Primaries%20-%20https://shadowproof.com/2020/03/13/dismissing-heightened-coronavirus-risks-state-officials-plan-to-hold-march-17-primaries/" data-post-id="217338" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://shadowproof.com/2020/03/13/dismissing-heightened-coronavirus-risks-state-officials-plan-to-hold-march-17-primaries/&media=https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-5.52.52-PM.png&description=Dismissing+Heightened+Coronavirus+Risks%2C+State+Officials+Plan+To+Hold+March+17+Primaries" data-post-id="217338" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://shadowproof.com/2020/03/13/dismissing-heightened-coronavirus-risks-state-officials-plan-to-hold-march-17-primaries/" data-post-id="217338" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65839421-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInElastic",
				slideshow: true,
				slideshowSpeed: 10000,
				animationSpeed: 2500,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.1.4"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"shadowproofcom"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-65839421-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-0b04f31c3dd67720e2ddb748b884f61a","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5593744a6cb79923"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/shadowproof.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"fdlmediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"217338 https:\/\/shadowproof.com\/?p=217338","disqusShortname":"fdlmediagroup","disqusTitle":"Dismissing Heightened Coronavirus Risks, State Officials Plan To Hold March 17 Primaries","disqusUrl":"https:\/\/shadowproof.com\/2020\/03\/13\/dismissing-heightened-coronavirus-risks-state-officials-plan-to-hold-march-17-primaries\/","postId":"217338"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/shadowproof.com","ajax_url":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/shadowproof.com\/wp-content\/themes\/blackmag","is_rtl":"","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"10000","flexslider_animationspeed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/main.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/shortcodes.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
					<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> Photo from <a href="https://flickr.com/photos/swerz/3018249736/in/photolist-5zjav8-5zoot7-drM6aL-drM64G-8xcRAy-5zopd5-5zhbqx-5zooeo-5zi2WX-5zjdtt-5zoJtL-NPsQBu-F9VwNQ-5zoKBS-N3T9gw-5zj94M-5znAWb-5zueNX-5zi3ER-drggTQ-5zmLQ5-drdn3r-5zj9Si-5zj94V-5zmdyj-5zonEY-5zonvm-5zhq6i-5zitxZ-5zvrQk-5zwtEJ-5zfGo8-5zoKRL-BPoLG-5zkCXq-5zi6LT-5B1DwS-5zstxm-4qtL4q-5zobab-7gN1-5zj8hP-5ueZxi-5zkyZh-5zstKQ-5zgAcX-5AD4yv-5AHjuy-5AD4fi-5AHjcw">Swerz</a></div>				</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://shadowproof.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-13-at-5.52.52-PM-1021x560.png'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

		
	</body>

</html>
