<!DOCTYPE html>
<html class="no-js"  lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">

		<title itemprop="name">John Kiriakou On Week-Long Assange Extradition Hearing - Shadowproof</title>
		
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:200,300,400,500,600,700&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="CIA whistleblower John Kiriakou shares his expectations for Julian Assange&#039;s week-long extradition hearing."/>
<link rel="canonical" href="https://shadowproof.com/2020/02/23/john-kiriakou-on-week-long-assange-hearing-world-will-hear-for-first-time-about-espionage-operation-against-assange/" />
<link rel="publisher" href="http://google.com/+shadowproofcom"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="John Kiriakou On Week-Long Assange Extradition Hearing - Shadowproof" />
<meta property="og:description" content="CIA whistleblower John Kiriakou shares his expectations for Julian Assange&#039;s week-long extradition hearing." />
<meta property="og:url" content="https://shadowproof.com/2020/02/23/john-kiriakou-on-week-long-assange-hearing-world-will-hear-for-first-time-about-espionage-operation-against-assange/" />
<meta property="og:site_name" content="Shadowproof" />
<meta property="article:publisher" content="http://facebook.com/shadowproofcom" />
<meta property="article:tag" content="Extradition" />
<meta property="article:tag" content="Julian Assange" />
<meta property="article:tag" content="WikiLeaks" />
<meta property="article:section" content="Latest News" />
<meta property="article:published_time" content="2020-02-23T23:44:07+00:00" />
<meta property="article:modified_time" content="2020-02-24T00:13:06+00:00" />
<meta property="og:updated_time" content="2020-02-24T00:13:06+00:00" />
<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM.png" />
<meta property="og:image:secure_url" content="https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM.png" />
<meta property="og:image:width" content="796" />
<meta property="og:image:height" content="536" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CIA whistleblower John Kiriakou shares his expectations for Julian Assange&#039;s week-long extradition hearing." />
<meta name="twitter:title" content="John Kiriakou On Week-Long Assange Extradition Hearing - Shadowproof" />
<meta name="twitter:site" content="@shadowproofcom" />
<meta name="twitter:image" content="https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM.png" />
<meta name="twitter:creator" content="@kgosztola" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://shadowproof.com/","sameAs":["http://facebook.com/shadowproofcom","http://google.com/+shadowproofcom","https://www.youtube.com/c/shadowproofcom","https://twitter.com/shadowproofcom"],"@id":"https://shadowproof.com/#organization","name":"Shadowproof","logo":"https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://shadowproof.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://shadowproof.com/2020/02/23/john-kiriakou-on-week-long-assange-hearing-world-will-hear-for-first-time-about-espionage-operation-against-assange/","name":"John Kiriakou On Week-Long Assange Hearing: World Will Hear For First Time About Espionage Operation Against Him"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Feed" href="https://shadowproof.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Comments Feed" href="https://shadowproof.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; John Kiriakou On Week-Long Assange Hearing: World Will Hear For First Time About Espionage Operation Against Him Comments Feed" href="https://shadowproof.com/2020/02/23/john-kiriakou-on-week-long-assange-hearing-world-will-hear-for-first-time-about-espionage-operation-against-assange/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shadowproof.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://shadowproof.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-elusive-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/elusive/css/elusive.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-awesome-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/awesome/css/awesome.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/entypo/css/entypo.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/animate.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-root-css'  href='https://shadowproof.com/wp-content/themes/blackmag/style.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://shadowproof.com/wp-content/themes/blackmag-child/style.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://shadowproof.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://shadowproof.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='https://shadowproof.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shadowproof.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shadowproof.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://shadowproof.com/?p=217218' />
<link rel="alternate" type="application/json+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2020%2F02%2F23%2Fjohn-kiriakou-on-week-long-assange-hearing-world-will-hear-for-first-time-about-espionage-operation-against-assange%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2020%2F02%2F23%2Fjohn-kiriakou-on-week-long-assange-hearing-world-will-hear-for-first-time-about-espionage-operation-against-assange%2F&#038;format=xml" />
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://shadowproof.com/xmlrpc.php">

<meta name="description" content="">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="https://shadowproof.com/wp-content/uploads/2015/10/sp-favicon2.ico.ico.png">		
<link rel="apple-touch-icon" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="Shadowproof">

					<meta property="og:title" content="John Kiriakou On Week-Long Assange Hearing: World Will Hear For First Time About Espionage Operation Against Him">
			<meta property="og:description" content="John Kiriakou is a former CIA officer and whistleblower, who has been an advocate for WikiLeaks founder Julian Assange. On the weekly podcast I co-host, &#8220;Unauthorized Disclosure,&#8221; I asked him about Assange&#8217;s one-week extradition hearing and what he expected. He discussed how he may overcome extradition from the United Kingdom">
			<meta property="og:url" content="https://shadowproof.com/2020/02/23/john-kiriakou-on-week-long-assange-hearing-world-will-hear-for-first-time-about-espionage-operation-against-assange/"/>
						<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM.png" />
						
		
		<!-- /Facebook integration -->
				<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">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</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald,Tahoma,Geneva, sans-serif;text-transform:inherit;font-weight:300;font-style:normal;color:#000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.wf-loading .vw-social-counter-count,.wf-loading .vw-menu-location-top .menu-link,.wf-loading .vw-menu-location-bottom .main-menu-link,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading input[type=button],.wf-loading input[type=submit],.wf-loading button,.wf-loading .vw-button,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-menu-location-top .menu-link,.ie.wf-loading .vw-menu-location-bottom .main-menu-link,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading input[type=button],.ie.wf-loading input[type=submit],.ie.wf-loading button,.ie.wf-loading .vw-button,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:400;font-style:normal;color:#222222;font-size:15px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:15px;}body{background-color:#eeeeee;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#f5f5f5;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#424242;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:rgba(0,0,0,0.5);}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#111111;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-footer-sidebars{background-color:#000000;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#000000;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#b4b4b4;}</style>
	</head>
	<body id="site-top" class="post-template-default single single-post postid-217218 single-format-standard vw-site-layout-boxed vw-post-layout-classic vw-js-enable-ajax-pagination">

		<div class="vw-site-wrapper">

			<div class="vw-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-left">
					<nav class="vw-menu-top-wrapper">
<ul id="menu-top-menu" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-199108 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://shadowproof.com/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-199114 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://shadowproof.com/category/top-posts/" class="menu-link main-menu-link"><span>Latest News</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-199115 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://shadowproof.com/category/dissenter/" class="menu-link sub-menu-link"><span>The Dissenter</span></a></li>
	<li class="nav-menu-item-199119 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/" class="menu-link sub-menu-link"><span>Prison Protest</span></a></li>
	<li class="nav-menu-item-199117 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/" class="menu-link sub-menu-link"><span>Sharp Edges</span></a></li>
	<li class="nav-menu-item-199116 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/new/" class="menu-link sub-menu-link"><span>The Bullpen</span></a></li>
	<li class="nav-menu-item-210293 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/govint/" class="menu-link sub-menu-link"><span>GOVINT</span></a></li>
	<li class="nav-menu-item-206732 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/the-idiocrat/" class="menu-link sub-menu-link"><span>The Idiocrat</span></a></li>
</ul>
</li>
<li class="nav-menu-item-204415 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/features/" class="menu-link main-menu-link"><span>Featured Reporting</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-216938 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/trans-behind-bars/" class="menu-link sub-menu-link"><span>Trans Behind Bars</span></a></li>
	<li class="nav-menu-item-209214 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
	<li class="nav-menu-item-204419 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>The Protest Music Project</span></a></li>
	<li class="nav-menu-item-204417 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/islam-america/" class="menu-link sub-menu-link"><span>Islam In America</span></a></li>
	<li class="nav-menu-item-204418 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming the System</span></a></li>
	<li class="nav-menu-item-204416 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dnc-2016/" class="menu-link sub-menu-link"><span>DNC 2016</span></a></li>
	<li class="nav-menu-item-201054 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/podcasts/" class="menu-link sub-menu-link"><span>Shadowproof Podcast Series</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-201057 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure Podcast</span></a></li>
		<li class="nav-menu-item-209190 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons Podcast</span></a></li>
		<li class="nav-menu-item-206312 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/next-cold-war/around-the-empire/" class="menu-link sub-menu-link"><span>Around The Empire</span></a></li>
		<li class="nav-menu-item-201056 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/delete-your-account/" class="menu-link sub-menu-link"><span>Delete Your Account</span></a></li>
		<li class="nav-menu-item-201055 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/shadowproof-presents/" class="menu-link sub-menu-link"><span>Shadowproof Presents</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="nav-menu-item-216364 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/livestream/" class="menu-link main-menu-link"><span>Livestream</span></a></li>
<li class="nav-menu-item-185303 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/about/" class="menu-link main-menu-link"><span>About</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-185310 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/staff-and-contributors/" class="menu-link sub-menu-link"><span>Shadowproof Staff &#038; Contributors</span></a></li>
	<li class="nav-menu-item-185312 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/organizational-goals/" class="menu-link sub-menu-link"><span>Organizational Goals</span></a></li>
	<li class="nav-menu-item-185315 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/contact/" class="menu-link sub-menu-link"><span>Contact</span></a></li>
	<li class="nav-menu-item-185306 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/privacy-statement/" class="menu-link sub-menu-link"><span>Privacy Statement</span></a></li>
	<li class="nav-menu-item-206047 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/terms/" class="menu-link sub-menu-link"><span>Terms And Conditions</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185210 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/freelance-submissions/" class="menu-link main-menu-link"><span>Freelance Submissions</span></a></li>
<li class="nav-menu-item-209380 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://donate.shadowproof.com/page/contribute/sp-donate" class="menu-link main-menu-link"><span>Donate</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-191680 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://donate.shadowproof.com/page/contribute/membership" class="menu-link sub-menu-link"><span>Become A Member ($5/month)</span></a></li>
</ul>
</li>
</ul></nav>				</div>
				<div class="vw-top-bar-right">
					<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="https://www.instagram.com/shadowproofcom/" title="Instagram"><i class="icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>				</div>
			</div>
		</div>
	</div>
</div>
			<header class="vw-site-header vw-site-header-style-centered-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="https://shadowproof.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png" width="750" height="123" alt="Shadowproof">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>

									</div>
			</div>
		</div>
	</div>
	
	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu-1" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>The Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure Podcast</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons Podcast</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-216937 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/prison-protest/trans-behind-bars/" class="menu-link sub-menu-link"><span>Trans Behind Bars</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources On Incarceration</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
<li class="nav-menu-item-216540 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/livestream/" class="menu-link main-menu-link"><span>Livestream</span></a></li>
 <li class="vw-menu-additional-logo"><a href="https://shadowproof.com"><img class="animated" src="https://shadowproof.com/wp-content/uploads/2016/04/sp-icon.png" height="400" width="400" alt="Shadowproof"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-2" class="vw-menu-location-mobile"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>The Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure Podcast</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons Podcast</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-216937 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/trans-behind-bars/" class="menu-link sub-menu-link"><span>Trans Behind Bars</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources On Incarceration</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
<li class="nav-menu-item-216540 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/livestream/" class="menu-link main-menu-link"><span>Livestream</span></a></li>
</ul>
</nav></header>
			
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="post-217218 post type-post status-publish format-standard has-post-thumbnail hentry category-dissenter-featured-dissenter category-julian-assange category-top-posts category-dissenter tag-extradition tag-julian-assange tag-wikileaks">

							<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-252" href="https://shadowproof.com/category/dissenter/dissenter-featured-dissenter/" title="View all posts in Dissenter Featured" rel="category">Dissenter Featured</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-32704" href="https://shadowproof.com/category/dissenter/julian-assange/" title="View all posts in Julian Assange" rel="category">Julian Assange</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-32704 vw-category-link vw-cat-id-4934" href="https://shadowproof.com/category/top-posts/" title="View all posts in Latest News" rel="category">Latest News</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-32704 vw-category-link vw-cat-id-4934 vw-category-link vw-cat-id-19" href="https://shadowproof.com/category/dissenter/" title="View all posts in The Dissenter" rel="category">The Dissenter</a></div>							
							<h1 class="entry-title">John Kiriakou On Week-Long Assange Hearing: World Will Hear For First Time About Espionage Operation Against Him</h1>
							
		<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'>
			<meta itemprop='name' content='Shadowproof'/>
			<meta itemprop='url' content='https://shadowproof.com/'/>
			<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png'/>
				<meta itemprop='width' content='750'/>
				<meta itemprop='height' content='123'/>
			</div>
		</div>

									<span class="author vcard hidden"><span class="fn">Kevin Gosztola</span></span>
							<span class="updated hidden">2020-02-23</span>
							
									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">23</span>
			<span class="vw-date-box-month">
				<span>Feb</span>
				<span>2020</span>
			</span>
		</span>
		
									<a class="vw-author-avatar" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola"><img alt='Kevin Gosztola' src='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>					<a class="author-name author vw-header-font" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola" rel="author">Kevin Gosztola</a>
				
			</div>

			<div class="vw-post-meta-icons">

								<a class="vw-post-meta-icon vw-post-comment-count vw-header-font" href="#comment">
					<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="217218 https://shadowproof.com/?p=217218">0</span>				</a>
				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217218" data-post-id="217218" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
				
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span>
		</a>
		
			</div>
		</div>
		
							<div class="vw-featured-image">		<a class="" href="https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM.png" title="John Kiriakou On Week-Long Assange Hearing: World Will Hear For First Time About Espionage Operation Against Him" rel="bookmark">
			<img width="750" height="505" src="https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM-750x505.png" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="" itemprop="image" srcset="https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM-750x505.png 750w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM-300x202.png 300w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM-768x517.png 768w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM-360x242.png 360w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM.png 796w" sizes="(max-width: 750px) 100vw, 750px" />		</a>
		<div class="vw-featured-image-caption-wrapper"><div class="vw-featured-image-caption"><i class="icon-entypo-camera"></i> CIA whistleblower John Kiriakou | Screen shot from video of press conference at National Press Club by paulydc</div></div></div>
							
							<div class="vw-post-content clearfix"><div class="at-above-post addthis_tool" data-url="https://shadowproof.com/2020/02/23/john-kiriakou-on-week-long-assange-hearing-world-will-hear-for-first-time-about-espionage-operation-against-assange/"></div><p><span style="font-weight: 400;"><div class="vw-infobox"><div class="vw-infobox-inner"><h3 class="vw-infobox-title">Editor’s Note</h3><div class="vw-infobox-content"></span></p>
<div class="c-message_kit__gutter">
<div class="c-message_kit__gutter__right" data-qa="message_content">
<div class="c-message_kit__blocks c-message_kit__blocks--rich_text">
<div class="c-message__message_blocks c-message__message_blocks--rich_text">
<div class="p-block_kit_renderer" data-qa="block-kit-renderer">
<div class="p-block_kit_renderer__block_wrapper p-block_kit_renderer__block_wrapper--first">
<div class="p-rich_text_block" dir="auto">
<div class="p-rich_text_section">Shadowproof editor Kevin Gosztola is in London for WikiLeaks founder Julian Assange’s week-long extradition hearing.</p>
<p>Stay tuned to Shadowproof, as well as <a href="https://twitter.com/kgosztola">his Twitter</a>, for coverage. And if you support our work and are able to help fund Kevin’s reporting, <a href="https://donate.shadowproof.com/page/contribute/sp-donate">go here to donate</a>.</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p><span style="font-weight: 400;"></div></div></div></span></p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-217218-1" preload="metadata" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://shadowproof.com/wp-content/uploads/2020/02/johnkiriakouassangehearing.mp3?_=1" /><a href="https://shadowproof.com/wp-content/uploads/2020/02/johnkiriakouassangehearing.mp3">https://shadowproof.com/wp-content/uploads/2020/02/johnkiriakouassangehearing.mp3</a></audio>
<p>John Kiriakou is a former CIA officer and whistleblower, who has been an advocate for WikiLeaks founder Julian Assange.</p>
<p>On the weekly podcast I co-host, &#8220;Unauthorized Disclosure,&#8221; I asked him about Assange&#8217;s one-week extradition hearing and what he expected. He discussed how he may overcome extradition from the United Kingdom but face extradition from Australia after he is deported from the U.K.</p>
<p>We also discussed what he described as the &#8220;willful ignorance&#8221; of United States media when it comes to acknowledging how journalists were targeted by an espionage operation conducted against Assange on behalf of the CIA.</p>
<p><em>Below is an edited transcript of our conversation. </em></p>
<p><strong>GOSZTOLA</strong>: Let me ask you about Julian Assange. You&#8217;ve been doing some advocacy. You&#8217;ve supported Julian, and specifically, the latest development we know is that we&#8217;re learning more information about what is going on with the Spanish security company that engaged in espionage against Julian while he was in the Ecuador embassy. We&#8217;ve got the first actual admission in the Spanish high court from David Morales, who is the owner that was involved in carrying out the espionage, planting these microphones, saying that he did it.</p>
<p>We know he made trips to Alexandria, in the D.C. area, where this grand jury is located. So we&#8217;re going to have this extradition hearing coming up. I&#8217;m interested in your thoughts about what this first hearing is going to be in February, and I&#8217;m going to actually be there to report. It will focus on Ecuador&#8217;s right-wing government and their attacks on him while he was in the embassy, but then it&#8217;s also going to focus on how these Espionage Act charges are &#8220;political offenses&#8221; not recognized around the world.</p>
<p><strong>KIRIAKOU</strong>: Yes, this first round in February is short, but it&#8217;s very, very important for the reasons that you&#8217;ve cited. We&#8217;re going to be able to hear for the very first time what exactly this company, and by extension the CIA and the FBI, were doing to entrap Julian. We really don&#8217;t know what the story is other than what we&#8217;ve read in outlets like El Pais and frankly at Shadowproof, two outlets that have covered this.</p>
<p>The real hearing, the meat of the hearing, is going to be later on in the spring, and could stretch all the way into the first week of July. That&#8217;s the extradition hearing, the extradition request. <em>[Note: As of now, the extradition hearing is scheduled from end of May to mid-June.]</em></p>
<p>Now, there is a precedent. There are a few precedents actually for U.K. courts denying U.S. requests for extradition based on the United Nations determination that the way the U.S. uses solitary confinement is a form of torture. There are two cases where two different men—one was a terrorism suspect, one was a drug smuggler—they were subject to extradition hearings, and the judges ruled they would likely be placed in solitary confinement. The United Nations says the U.S. practice is a form of torture, and because of European Union law at the time and British law opposing torture, that the extraditions could not go forward.</p>
<p>So Julian&#8217;s attorneys think that they have a real shot at this. He&#8217;s already been placed in solitary confinement in the U.K., and we saw what happened to his mental state. What&#8217;s going to happen if they put him solitary confinement in the U.S., and you know they will because he&#8217;s such a high-profile prisoner. And that&#8217;s what they do to high-profile prisoners. So I actually think that he has a shot.</p>
<p>Now, with that said, what happens if he&#8217;s not extradited to the United States? He&#8217;ll be expelled from the U.K. because he&#8217;s already done his lousy, measly ten months on the bail jumping. So they&#8217;ll expel him from the U.K. He&#8217;s an Australian national so he&#8217;ll likely be expelled to Australia. And what&#8217;s to stop the United States from just asking the Australians to extradite him and we start this process all over?</p>
<p>So I&#8217;m worried frankly. I&#8217;m worried for the guy.</p>
<p><strong>GOSZTOLA</strong>: That&#8217;s true. And there&#8217;s one realist response, and I feel like throwing out not just as advocacy but for people who have low amounts of information. I&#8217;ll say I believe that <a href="https://shadowproof.com/2019/09/12/the-prosecution-against-julian-assange-where-presidential-candidates-stand/">quite clearly</a> if there was such a thing as a Bernie Sanders administration this would all end—</p>
<p><strong>KIRIAKOU</strong>: I agree.</p>
<p><strong>GOSZTOLA</strong>: —Because there&#8217;s no reason to pursue Julian Assange policy-wise. There&#8217;s no way the Justice Department would want to open this can of worms. Even if Bernie Sanders is not going to say a kind word about Julian Assange, it doesn&#8217;t matter. He&#8217;s not going to want to pursue extradition of this dissident journalist.</p>
<p>But the other thing I want to have you close on is—We spoke about this a while ago. I was blown over by the espionage operation that was conducted against journalists and people who visited Assange at the Ecuador embassy. And I think that what we&#8217;re missing in all of this is any sense among our media or our press that this is actually an attack on journalism.</p>
<p><strong>KIRIAKOU:</strong> Oh yeah.</p>
<p><strong>GOSZTOLA:</strong> If they are self-aware, it&#8217;s really hard for me to tell. There is a great clip of Jim Acosta at CNN being <a href="https://www.youtube.com/watch?v=iyb7fUrjajk">asked</a> about the Julian Assange case. It&#8217;s hard for us to tell. This is the guy, right, that is constantly complaining about the Trump administration revoking his press pass. Or not letting him into the White House. Or harassing him or being mean to him while he tries to ask a question of Donald Trump, even though he&#8217;s trying to put on a show for CNN while interrupting him while he&#8217;s speaking.</p>
<p>I can&#8217;t tell if they&#8217;re not aware or if they just don&#8217;t care. It&#8217;s hard to tell if they&#8217;re just inept and aren&#8217;t making connections, or if they really in truly believe this case is never going to impact them. I&#8217;m wondering what you&#8217;re viewpoint is, but quite clearly when you look at what happened around the embassy, this was a targeted operation against journalists that wanted to cover Julian Assange.</p>
<p><strong>KIRIAKOU</strong>: Oh yeah. It&#8217;s willful ignorance really.</p>
<p>I agree. This was a well thought-out operation. It was an operation against Julian Assange, but really it was an operation against these journalists, too. Which is funny to me because when I was at the CIA, we had this golden rule that came out of the bad-old days of the 1970s, and that was that you leave journalists alone. Right? The CIA got burned in the Church Committee hearings and the Pike Committee hearings in the 1970s because of the way they used and exploited journalists. And you can&#8217;t do that anymore.</p>
<p>Well, either policy has changed, which I think is likely. Or the policy was changed for Julian Assange. Somebody was able to argue successfully that this wasn&#8217;t a targeting of a journalist. It was a target of Assange by using journalists. Either way, it&#8217;s just rotten. And it&#8217;s something that nobody, literally nobody, on the Senate or House intelligence committees has even raised, let alone addressed.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://shadowproof.com/2020/02/23/john-kiriakou-on-week-long-assange-hearing-world-will-hear-for-first-time-about-espionage-operation-against-assange/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --></div>

							
							<div class="vw-tag-links"><i class="icon-iconic-tag"></i> <span class="vw-tag-links-title">Tags:</span><a href="https://shadowproof.com/tag/extradition/" rel="tag">Extradition</a><a href="https://shadowproof.com/tag/julian-assange/" rel="tag">Julian Assange</a><a href="https://shadowproof.com/tag/wikileaks/" rel="tag">WikiLeaks</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-post-footer-section-custom-1">
	&nbsp;
<div style="position: relative; width: 268px; height: 118px; margin: 10px auto; background-image: url('https://cdn.credder.com/media/button/btn-color-l.svg'); color: transparent;">Review Article with Credder</div>
<script async src="https://platform.credder.com/widgets.js" charset="utf-8"></script></div><div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="https://shadowproof.com/2020/02/23/interview-with-james-goodale-stunning-how-few-in-us-care-about-threat-posed-by-assanges-case/">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-23-at-11.17.32-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="James Goodale. Photo from PBS Frontline." srcset="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-23-at-11.17.32-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-23-at-11.17.32-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-23-at-11.17.32-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h4 class="vw-post-navigation-title">
				Interview With James Goodale: Stunning How Few In US Care About Threat Posed By Assange's Case			</h4>
		</div>
	</a>
		
			<a class="vw-post-navigation-next" href="https://shadowproof.com/2020/02/23/the-dnc-may-have-paved-the-way-for-julian-assanges-acquittal/">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-10-at-4.37.27-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-10-at-4.37.27-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-10-at-4.37.27-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-10-at-4.37.27-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Next post</span>
			<h4 class="vw-post-navigation-title">
				The DNC May Have Paved The Way For Julian Assange's Acquittal			</h4>
		</div>
	</a>
	</div><div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola"><img alt='Kevin Gosztola' src='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='150' width='150' /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Kevin Gosztola</h3>
		<p class="vw-author-bio note">Kevin Gosztola is managing editor of Shadowproof. He also produces and co-hosts the weekly podcast, "Unauthorized Disclosure."</p>

		<div class="vw-author-socials">
					<a class="url vw-icon-social-twitter" rel="author" href="https://twitter.com/kgosztola" title="Twitter" target="_blank">
			<i class="icon-social-twitter icon-small"></i>
		</a>
				<a class="url vw-icon-social-email" rel="author" href="mailto:kevin@shadowproof.com" title="Email" target="_blank">
			<i class="icon-social-email icon-small"></i>
		</a>
				</div>
	</div>
	<div class="clearfix"></div>
</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">You Might Also Like</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/23/the-dnc-may-have-paved-the-way-for-julian-assanges-acquittal/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-10-at-4.37.27-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			The DNC May Have Paved The Way For Julian Assange&#8217;s Acquittal		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2020/02/23/the-dnc-may-have-paved-the-way-for-julian-assanges-acquittal/" class="vw-post-date updated" title="Permalink to The DNC May Have Paved The Way For Julian Assange&#8217;s Acquittal" rel="bookmark">February 23, 2020</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2020/02/23/the-dnc-may-have-paved-the-way-for-julian-assanges-acquittal/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="217225 https://shadowproof.com/?p=217225">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/23/interview-with-james-goodale-stunning-how-few-in-us-care-about-threat-posed-by-assanges-case/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-23-at-11.17.32-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="James Goodale. Photo from PBS Frontline." />		
		
		<h3 class="vw-post-box-title">
			Interview With James Goodale: Stunning How Few In US Care About Threat Posed By Assange&#8217;s Case		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2020/02/23/interview-with-james-goodale-stunning-how-few-in-us-care-about-threat-posed-by-assanges-case/" class="vw-post-date updated" title="Permalink to Interview With James Goodale: Stunning How Few In US Care About Threat Posed By Assange&#8217;s Case" rel="bookmark">February 23, 2020</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2020/02/23/interview-with-james-goodale-stunning-how-few-in-us-care-about-threat-posed-by-assanges-case/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="217216 https://shadowproof.com/?p=217216">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/20/dissenter-weekly-chelsea-manning-assange-extradition-hearing/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-20-at-6.12.27-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			Dissenter Weekly: Chelsea Manning Urges Judge To Free Her (Again)—Plus, What To Expect At Upcoming Assange Hearing		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2020/02/20/dissenter-weekly-chelsea-manning-assange-extradition-hearing/" class="vw-post-date updated" title="Permalink to Dissenter Weekly: Chelsea Manning Urges Judge To Free Her (Again)—Plus, What To Expect At Upcoming Assange Hearing" rel="bookmark">February 20, 2020</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2020/02/20/dissenter-weekly-chelsea-manning-assange-extradition-hearing/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="217196 https://shadowproof.com/?p=217196">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/19/chelsea-manning-hardships-no-case-compares-grand-jury-resistance/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-16-at-1.06.34-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			Hardships Chelsea Manning Has Endured Are Unlike Any Other Case Of Grand Jury Resistance		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2020/02/19/chelsea-manning-hardships-no-case-compares-grand-jury-resistance/" class="vw-post-date updated" title="Permalink to Hardships Chelsea Manning Has Endured Are Unlike Any Other Case Of Grand Jury Resistance" rel="bookmark">February 19, 2020</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2020/02/19/chelsea-manning-hardships-no-case-compares-grand-jury-resistance/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="217194 https://shadowproof.com/?p=217194">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
<div id="disqus_thread"></div>

				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="padding: 15px; background-color: khaki;">
<h1 style="text-align: center;">Fund Shadowproof's Reporting In 2020</h1>
<p style="text-align: center;">From on-the-ground coverage of Julian Assange's extradition hearing in London to our ongoing series investigating the incarceration of transgender people, Shadowproof has big plans for 2020.</p>
<p style="text-align: center; font-weight: bold;">Donate today to fund our reporting budget and cover our operating costs:</p>
<p style="text-align: center;"><a class='vw-button vw-button-red ' href='https://donate.shadowproof.com/page/contribute/sp-donate' target='_self'>Donate $20</a> <a class='vw-button vw-button-purple ' href='https://donate.shadowproof.com/page/contribute/membership' target='_self'>Subscribe $5/month</a></p>

</div></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widget-title vw-right-topic-line"><span>NEWSLETTER</span></h3><div class="textwidget custom-html-widget"><a class='vw-button vw-button-red  vw-button-full-width' href='https://shadowproof.substack.com/' target='_self'>SUBSCRIBE TO NEWSLETTER</a></div></div><div id="vw_widget_posts-17" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>LATEST NEWS</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/23/the-dnc-may-have-paved-the-way-for-julian-assanges-acquittal/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-10-at-4.37.27-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-10-at-4.37.27-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-10-at-4.37.27-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-10-at-4.37.27-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/23/the-dnc-may-have-paved-the-way-for-julian-assanges-acquittal/" title="Permalink to The DNC May Have Paved The Way For Julian Assange&#8217;s Acquittal" rel="bookmark">The DNC May Have Paved The Way For Julian Assange&#8217;s Acquittal</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217225" data-post-id="217225" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/23/john-kiriakou-on-week-long-assange-hearing-world-will-hear-for-first-time-about-espionage-operation-against-assange/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/23/john-kiriakou-on-week-long-assange-hearing-world-will-hear-for-first-time-about-espionage-operation-against-assange/" title="Permalink to John Kiriakou On Week-Long Assange Hearing: World Will Hear For First Time About Espionage Operation Against Him" rel="bookmark">John Kiriakou On Week-Long Assange Hearing: World Will Hear For First Time About Espionage Operation Against Him</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217218" data-post-id="217218" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/23/interview-with-james-goodale-stunning-how-few-in-us-care-about-threat-posed-by-assanges-case/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-23-at-11.17.32-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="James Goodale. Photo from PBS Frontline." srcset="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-23-at-11.17.32-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-23-at-11.17.32-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-23-at-11.17.32-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/23/interview-with-james-goodale-stunning-how-few-in-us-care-about-threat-posed-by-assanges-case/" title="Permalink to Interview With James Goodale: Stunning How Few In US Care About Threat Posed By Assange&#8217;s Case" rel="bookmark">Interview With James Goodale: Stunning How Few In US Care About Threat Posed By Assange&#8217;s Case</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217216" data-post-id="217216" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/21/new-york-times-catches-culinary-workers-union-leadership-discouraging-members-from-supporting-sanders/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/02/49554682147_f2a4edb5f4_k-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="U.S. Senator Bernie Sanders speaking with attendees at the Clark County Democratic Party&#039;s 2020 Kick Off to Caucus Gala at the Tropicana Las Vegas in Las Vegas, Nevada. (Photo by Gage Skidmore on Flickr.)" srcset="https://shadowproof.com/wp-content/uploads/2020/02/49554682147_f2a4edb5f4_k-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2020/02/49554682147_f2a4edb5f4_k-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2020/02/49554682147_f2a4edb5f4_k-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/21/new-york-times-catches-culinary-workers-union-leadership-discouraging-members-from-supporting-sanders/" title="Permalink to New York Times Catches Culinary Workers Union Leadership Discouraging Members From Supporting Sanders" rel="bookmark">New York Times Catches Culinary Workers Union Leadership Discouraging Members From Supporting Sanders</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217208" data-post-id="217208" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/21/beyond-prisons-epistemic-violence-feat-michelle-jones/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/02/Michelle-Jones3-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Michelle Jones" srcset="https://shadowproof.com/wp-content/uploads/2020/02/Michelle-Jones3-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2020/02/Michelle-Jones3-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2020/02/Michelle-Jones3-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/21/beyond-prisons-epistemic-violence-feat-michelle-jones/" title="Permalink to Beyond Prisons: Epistemic Violence feat. Michelle Jones" rel="bookmark">Beyond Prisons: Epistemic Violence feat. Michelle Jones</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217202" data-post-id="217202" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/20/dissenter-weekly-chelsea-manning-assange-extradition-hearing/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-20-at-6.12.27-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-20-at-6.12.27-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-20-at-6.12.27-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-20-at-6.12.27-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/20/dissenter-weekly-chelsea-manning-assange-extradition-hearing/" title="Permalink to Dissenter Weekly: Chelsea Manning Urges Judge To Free Her (Again)—Plus, What To Expect At Upcoming Assange Hearing" rel="bookmark">Dissenter Weekly: Chelsea Manning Urges Judge To Free Her (Again)—Plus, What To Expect At Upcoming Assange Hearing</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217196" data-post-id="217196" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/19/chelsea-manning-hardships-no-case-compares-grand-jury-resistance/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-16-at-1.06.34-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-16-at-1.06.34-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-16-at-1.06.34-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-16-at-1.06.34-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/19/chelsea-manning-hardships-no-case-compares-grand-jury-resistance/" title="Permalink to Hardships Chelsea Manning Has Endured Are Unlike Any Other Case Of Grand Jury Resistance" rel="bookmark">Hardships Chelsea Manning Has Endured Are Unlike Any Other Case Of Grand Jury Resistance</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217194" data-post-id="217194" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/17/nsa-whistleblower-reality-winner-asks-trump-to-commute-her-prison-sentence/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-17-at-7.37.36-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-17-at-7.37.36-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-17-at-7.37.36-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-17-at-7.37.36-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/17/nsa-whistleblower-reality-winner-asks-trump-to-commute-her-prison-sentence/" title="Permalink to NSA Whistleblower Reality Winner Asks Trump To Commute Her Prison Sentence" rel="bookmark">NSA Whistleblower Reality Winner Asks Trump To Commute Her Prison Sentence</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217118" data-post-id="217118" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/14/dissenter-weekly-alleged-vault-7-leaker-trial-wikileaks-assange/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-14-at-12.55.44-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-14-at-12.55.44-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-14-at-12.55.44-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-14-at-12.55.44-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/14/dissenter-weekly-alleged-vault-7-leaker-trial-wikileaks-assange/" title="Permalink to Dissenter Weekly: Alleged &#8216;Vault 7&#8217; Materials Leaker On Trial, Interior Department Whistleblower Reinstated" rel="bookmark">Dissenter Weekly: Alleged &#8216;Vault 7&#8217; Materials Leaker On Trial, Interior Department Whistleblower Reinstated</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217109" data-post-id="217109" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/13/the-culinary-workers-union-medicare-for-all-and-the-latest-cynical-attack-on-bernie-sanders/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/02/49010894641_1d2a8023a7_k-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Bernie Sanders at a University Nevada Reno Rally. Photo by Trevor Bexon on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2020/02/49010894641_1d2a8023a7_k-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2020/02/49010894641_1d2a8023a7_k-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2020/02/49010894641_1d2a8023a7_k-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/13/the-culinary-workers-union-medicare-for-all-and-the-latest-cynical-attack-on-bernie-sanders/" title="Permalink to The Culinary Workers Union, Medicare For All, and the Latest Cynical Attack On Bernie Sanders" rel="bookmark">The Culinary Workers Union, Medicare For All, and the Latest Cynical Attack On Bernie Sanders</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217092" data-post-id="217092" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">6</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/13/even-brief-exposure-to-solitary-confinement-may-increase-risk-of-death-after-prison/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/02/Todd-Tarselli-Captive-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="&quot;Captive.&quot; Artwork by Todd Hyung-Rae Tarselli." srcset="https://shadowproof.com/wp-content/uploads/2020/02/Todd-Tarselli-Captive-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2020/02/Todd-Tarselli-Captive-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2020/02/Todd-Tarselli-Captive-300x300.jpg 300w, https://shadowproof.com/wp-content/uploads/2020/02/Todd-Tarselli-Captive-768x767.jpg 768w, https://shadowproof.com/wp-content/uploads/2020/02/Todd-Tarselli-Captive-360x360.jpg 360w, https://shadowproof.com/wp-content/uploads/2020/02/Todd-Tarselli-Captive-750x749.jpg 750w, https://shadowproof.com/wp-content/uploads/2020/02/Todd-Tarselli-Captive-200x200.jpg 200w, https://shadowproof.com/wp-content/uploads/2020/02/Todd-Tarselli-Captive.jpg 800w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/13/even-brief-exposure-to-solitary-confinement-may-increase-risk-of-death-after-prison/" title="Permalink to Even Brief Exposure To Solitary Confinement May Increase Risk Of Death After Prison" rel="bookmark">Even Brief Exposure To Solitary Confinement May Increase Risk Of Death After Prison</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217086" data-post-id="217086" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/12/all-50-states-report-prison-understaffing/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/02/27006636341_a8127ab55b_c-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="When Prison Reform Means Prison Expansion (Image: Jared Rodriguez / Truthout)" srcset="https://shadowproof.com/wp-content/uploads/2020/02/27006636341_a8127ab55b_c-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2020/02/27006636341_a8127ab55b_c-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2020/02/27006636341_a8127ab55b_c-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/12/all-50-states-report-prison-understaffing/" title="Permalink to All 50 States Report Prison Understaffing" rel="bookmark">All 50 States Report Prison Understaffing</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217062" data-post-id="217062" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/11/decriminalizing-sex-work-is-popular-among-democrats-and-independents/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/02/41891749540_e898f6c5e2_c-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Over 150 Sex worker activists from around the world gather at the Pre-Conference Networking Meeting, ahead of the International AIDS Conference in Amsterdam 2018. Photo by Juno Mac on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2020/02/41891749540_e898f6c5e2_c-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2020/02/41891749540_e898f6c5e2_c-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2020/02/41891749540_e898f6c5e2_c-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/11/decriminalizing-sex-work-is-popular-among-democrats-and-independents/" title="Permalink to Decriminalizing Sex Work Is Popular Among Democrats And Independents" rel="bookmark">Decriminalizing Sex Work Is Popular Among Democrats And Independents</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217055" data-post-id="217055" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/10/documents-inside-the-us-armys-massive-2-million-propaganda-campaign-for-independence-day-sequel/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-10-at-3.58.44-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-10-at-3.58.44-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-10-at-3.58.44-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-10-at-3.58.44-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/10/documents-inside-the-us-armys-massive-2-million-propaganda-campaign-for-independence-day-sequel/" title="Permalink to Documents: Inside The US Army&#8217;s Massive $2 Million Propaganda Campaign For &#8216;Independence Day&#8217; Sequel" rel="bookmark">Documents: Inside The US Army&#8217;s Massive $2 Million Propaganda Campaign For &#8216;Independence Day&#8217; Sequel</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217043" data-post-id="217043" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">4</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/02/06/dissenter-weekly-iowa-dnc-host-committee-whistleblowers/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-06-at-7.37.05-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-06-at-7.37.05-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-06-at-7.37.05-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-06-at-7.37.05-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/02/06/dissenter-weekly-iowa-dnc-host-committee-whistleblowers/" title="Permalink to Dissenter Weekly: Democratic Party Whistleblowers In Milwaukee And Iowa—Plus, Trump To Expand Oil And Gas Drilling In Colorado" rel="bookmark">Dissenter Weekly: Democratic Party Whistleblowers In Milwaukee And Iowa—Plus, Trump To Expand Oil And Gas Drilling In Colorado</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217037" data-post-id="217037" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">4</span></a>
	</div>
</div>			
		</div>
	</div>
</div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<footer id="vw-footer">

				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-185409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185409"><a href="https://shadowproof.com/contact/">Contact Shadowproof</a></li>
<li id="menu-item-185410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185410"><a href="https://shadowproof.com/about/">About Shadowproof</a></li>
<li id="menu-item-185413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185413"><a href="https://shadowproof.com/about/community-guidelines/">Community Guidelines</a></li>
<li id="menu-item-185411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185411"><a href="https://shadowproof.com/about/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-205821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205821"><a href="https://shadowproof.com/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-206045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206045"><a href="https://shadowproof.com/about/terms/">Terms And Conditions</a></li>
</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="text-60" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>About Shadowproof</span></h3>			<div class="textwidget"><p>Shadowproof publishes independent journalism on grassroots movements for justice. Started by former Firedoglake staff in 2015.</p>
</div>
		</div><div id="text-59" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>DISCLAIMER</span></h3>			<div class="textwidget"><p>Content published prior to August 1, 2015, under the <a href="https://shadowproof.com/category/community/">&#8220;Community&#8221; tag</a> is the opinion of the author alone, and should not be attributed to Shadowproof. For more information, read full disclaimer <a href="https://shadowproof.com/about-myfdl/">here.</a></p>
</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="text-58" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>SUPPORT OUR WORK</span></h3>			<div class="textwidget"><p>Shadowproof is 100% reader-funded. Support us:</p>
<a class='vw-button vw-button-purple  vw-button-full-width' href='https://shadowproof.com/donate' target='_self'>DONATE</a>
<a class='vw-button vw-button-pink  vw-button-full-width' href='https://donate.shadowproof.com/page/contribute/membership?default_amt=5' target='_self'>BECOME A MEMBER</a>
<a class='vw-button vw-button-red  vw-button-full-width' href='https://shadowproof.substack.com/' target='_self'>SUBSCRIBE TO NEWSLETTER</a>
</div>
		</div></aside>		</div>
	</div>
</div>

				<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-wrapper-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">Copyright FDL Media Group ©, All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="https://www.instagram.com/shadowproofcom/" title="Instagram"><i class="icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>					</div>
				</div>
				
			</div>
		</div>
	</div>
</div>
			</footer>

		</div> <!-- /vw-site-wrapper -->
		
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">John Kiriakou On Week-Long Assange Hearing: World Will Hear For First Time About Espionage Operation Against Him</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://shadowproof.com/2020/02/23/john-kiriakou-on-week-long-assange-hearing-world-will-hear-for-first-time-about-espionage-operation-against-assange/" data-post-id="217218" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=John+Kiriakou+On+Week-Long+Assange+Hearing%3A+World+Will+Hear+For+First+Time+About+Espionage+Operation+Against+Him%20-%20https://shadowproof.com/2020/02/23/john-kiriakou-on-week-long-assange-hearing-world-will-hear-for-first-time-about-espionage-operation-against-assange/" data-post-id="217218" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://shadowproof.com/2020/02/23/john-kiriakou-on-week-long-assange-hearing-world-will-hear-for-first-time-about-espionage-operation-against-assange/&media=https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM.png&description=John+Kiriakou+On+Week-Long+Assange+Hearing%3A+World+Will+Hear+For+First+Time+About+Espionage+Operation+Against+Him" data-post-id="217218" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://shadowproof.com/2020/02/23/john-kiriakou-on-week-long-assange-hearing-world-will-hear-for-first-time-about-espionage-operation-against-assange/" data-post-id="217218" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65839421-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInElastic",
				slideshow: true,
				slideshowSpeed: 10000,
				animationSpeed: 2500,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.1.4"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"shadowproofcom"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-65839421-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-0b04f31c3dd67720e2ddb748b884f61a","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5593744a6cb79923"></script><link rel='stylesheet' id='mediaelement-css'  href='https://shadowproof.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://shadowproof.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/shadowproof.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"fdlmediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"217218 https:\/\/shadowproof.com\/?p=217218","disqusShortname":"fdlmediagroup","disqusTitle":"John Kiriakou On Week-Long Assange Hearing: World Will Hear For First Time About Espionage Operation Against Him","disqusUrl":"https:\/\/shadowproof.com\/2020\/02\/23\/john-kiriakou-on-week-long-assange-hearing-world-will-hear-for-first-time-about-espionage-operation-against-assange\/","postId":"217218"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/shadowproof.com","ajax_url":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/shadowproof.com\/wp-content\/themes\/blackmag","is_rtl":"","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"10000","flexslider_animationspeed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/main.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/shortcodes.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.1.4'></script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
					<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> CIA whistleblower John Kiriakou | Screen shot from video of press conference at National Press Club by paulydc</div>				</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM.png'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

		
	</body>

</html>
