<!DOCTYPE html>
<html class="no-js"  lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">

		<title itemprop="name">Destructive Education Policies Loom Over Chicago Mayor&#039;s Race</title>
		
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:200,300,400,500,600,700&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Chicago voters made history by choosing two black women as top contenders for mayor. Both pledged to reverse Chicago Mayor Rahm Emanuel’s education policy."/>
<link rel="canonical" href="https://shadowproof.com/2019/02/28/backlash-to-rahm-emanuels-education-record-impacts-chicago-mayors-race/" />
<link rel="publisher" href="http://google.com/+shadowproofcom"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Destructive Education Policies Loom Over Chicago Mayor&#039;s Race" />
<meta property="og:description" content="Chicago voters made history by choosing two black women as top contenders for mayor. Both pledged to reverse Chicago Mayor Rahm Emanuel’s education policy." />
<meta property="og:url" content="https://shadowproof.com/2019/02/28/backlash-to-rahm-emanuels-education-record-impacts-chicago-mayors-race/" />
<meta property="og:site_name" content="Shadowproof" />
<meta property="article:publisher" content="http://facebook.com/shadowproofcom" />
<meta property="article:tag" content="2019 Chicago Mayor&#039;s Race" />
<meta property="article:tag" content="Chicago Teachers Union" />
<meta property="article:tag" content="education" />
<meta property="article:tag" content="Lori Lightfoot" />
<meta property="article:tag" content="Rahm Emanuel" />
<meta property="article:tag" content="Toni Preckwinkle" />
<meta property="article:section" content="Latest News" />
<meta property="article:published_time" content="2019-02-28T21:18:33+00:00" />
<meta property="article:modified_time" content="2019-02-28T22:47:29+00:00" />
<meta property="og:updated_time" content="2019-02-28T22:47:29+00:00" />
<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2019/02/2015CTURally03.jpg" />
<meta property="og:image:secure_url" content="https://shadowproof.com/wp-content/uploads/2019/02/2015CTURally03.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="684" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Chicago voters made history by choosing two black women as top contenders for mayor. Both pledged to reverse Chicago Mayor Rahm Emanuel’s education policy." />
<meta name="twitter:title" content="Destructive Education Policies Loom Over Chicago Mayor&#039;s Race" />
<meta name="twitter:site" content="@shadowproofcom" />
<meta name="twitter:image" content="https://shadowproof.com/wp-content/uploads/2019/02/2015CTURally03.jpg" />
<meta name="twitter:creator" content="@aaroncynic" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://shadowproof.com/","sameAs":["http://facebook.com/shadowproofcom","http://google.com/+shadowproofcom","https://www.youtube.com/channel/UC_98en_oHyT3wDP8mn9DQaA","https://twitter.com/shadowproofcom"],"@id":"https://shadowproof.com/#organization","name":"Shadowproof","logo":"http://shadowproof.wpengine.com/wp-content/uploads/2015/07/sp-logo.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://shadowproof.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://shadowproof.com/2019/02/28/backlash-to-rahm-emanuels-education-record-impacts-chicago-mayors-race/","name":"Backlash To Rahm Emanuel&#8217;s Education Record Impacts Chicago Mayor&#8217;s Race"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Feed" href="https://shadowproof.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Comments Feed" href="https://shadowproof.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Backlash To Rahm Emanuel&#8217;s Education Record Impacts Chicago Mayor&#8217;s Race Comments Feed" href="https://shadowproof.com/2019/02/28/backlash-to-rahm-emanuels-education-record-impacts-chicago-mayors-race/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shadowproof.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://shadowproof.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-elusive-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/elusive/css/elusive.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-awesome-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/awesome/css/awesome.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/entypo/css/entypo.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/animate.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-root-css'  href='https://shadowproof.com/wp-content/themes/blackmag/style.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://shadowproof.com/wp-content/themes/blackmag-child/style.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://shadowproof.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://shadowproof.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shadowproof.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shadowproof.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://shadowproof.com/?p=214764' />
<link rel="alternate" type="application/json+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2019%2F02%2F28%2Fbacklash-to-rahm-emanuels-education-record-impacts-chicago-mayors-race%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2019%2F02%2F28%2Fbacklash-to-rahm-emanuels-education-record-impacts-chicago-mayors-race%2F&#038;format=xml" />
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://shadowproof.com/xmlrpc.php">

<meta name="description" content="">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="https://shadowproof.com/wp-content/uploads/2015/10/sp-favicon2.ico.ico.png">		
<link rel="apple-touch-icon" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="Shadowproof">

					<meta property="og:title" content="Backlash To Rahm Emanuel&#8217;s Education Record Impacts Chicago Mayor&#8217;s Race">
			<meta property="og:description" content="Chicago voters made history by choosing two black women as top contenders for mayor. Both pledged to reverse Chicago Mayor Rahm Emanuel’s education policy.">
			<meta property="og:url" content="https://shadowproof.com/2019/02/28/backlash-to-rahm-emanuels-education-record-impacts-chicago-mayors-race/"/>
						<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2019/02/2015CTURally03.jpg" />
						
		
		<!-- /Facebook integration -->
				<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">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</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald,Tahoma,Geneva, sans-serif;text-transform:inherit;font-weight:300;font-style:normal;color:#000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.wf-loading .vw-social-counter-count,.wf-loading .vw-menu-location-top .menu-link,.wf-loading .vw-menu-location-bottom .main-menu-link,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading input[type=button],.wf-loading input[type=submit],.wf-loading button,.wf-loading .vw-button,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-menu-location-top .menu-link,.ie.wf-loading .vw-menu-location-bottom .main-menu-link,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading input[type=button],.ie.wf-loading input[type=submit],.ie.wf-loading button,.ie.wf-loading .vw-button,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:400;font-style:normal;color:#222222;font-size:15px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:15px;}body{background-color:#eeeeee;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#f5f5f5;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#424242;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:rgba(0,0,0,0.5);}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#111111;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-footer-sidebars{background-color:#000000;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#000000;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#b4b4b4;}</style>
	</head>
	<body id="site-top" class="post-template-default single single-post postid-214764 single-format-standard vw-site-layout-boxed vw-post-layout-classic vw-js-enable-ajax-pagination">

		<div class="vw-site-wrapper">

			<div class="vw-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-left">
					<nav class="vw-menu-top-wrapper">
<ul id="menu-top-menu" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-199108 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://shadowproof.com/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-199114 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://shadowproof.com/category/top-posts/" class="menu-link main-menu-link"><span>Latest News</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-199115 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://shadowproof.com/category/dissenter/" class="menu-link sub-menu-link"><span>The Dissenter</span></a></li>
	<li class="nav-menu-item-199119 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/" class="menu-link sub-menu-link"><span>Prison Protest</span></a></li>
	<li class="nav-menu-item-199117 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/" class="menu-link sub-menu-link"><span>Sharp Edges</span></a></li>
	<li class="nav-menu-item-199116 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/new/" class="menu-link sub-menu-link"><span>The Bullpen</span></a></li>
	<li class="nav-menu-item-210293 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/govint/" class="menu-link sub-menu-link"><span>GOVINT</span></a></li>
	<li class="nav-menu-item-206732 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/the-idiocrat/" class="menu-link sub-menu-link"><span>The Idiocrat</span></a></li>
</ul>
</li>
<li class="nav-menu-item-204415 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://shadowproof.com/category/features/" class="menu-link main-menu-link"><span>Featured Reporting</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209214 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
	<li class="nav-menu-item-204419 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-204417 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/islam-america/" class="menu-link sub-menu-link"><span>Islam In America</span></a></li>
	<li class="nav-menu-item-204418 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming the System</span></a></li>
	<li class="nav-menu-item-204416 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dnc-2016/" class="menu-link sub-menu-link"><span>DNC 2016</span></a></li>
	<li class="nav-menu-item-201054 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/podcasts/" class="menu-link sub-menu-link"><span>Podcasts</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-201057 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
		<li class="nav-menu-item-209190 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons</span></a></li>
		<li class="nav-menu-item-206312 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/next-cold-war/around-the-empire/" class="menu-link sub-menu-link"><span>Around The Empire</span></a></li>
		<li class="nav-menu-item-201056 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/delete-your-account/" class="menu-link sub-menu-link"><span>Delete Your Account</span></a></li>
		<li class="nav-menu-item-201055 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/shadowproof-presents/" class="menu-link sub-menu-link"><span>Shadowproof Presents</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="nav-menu-item-185303 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/about/" class="menu-link main-menu-link"><span>About</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-185310 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/staff-and-contributors/" class="menu-link sub-menu-link"><span>Staff and Contributors</span></a></li>
	<li class="nav-menu-item-185312 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/organizational-goals/" class="menu-link sub-menu-link"><span>Organizational Goals</span></a></li>
	<li class="nav-menu-item-185315 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/contact/" class="menu-link sub-menu-link"><span>Contact</span></a></li>
	<li class="nav-menu-item-185306 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/privacy-statement/" class="menu-link sub-menu-link"><span>Privacy Statement</span></a></li>
	<li class="nav-menu-item-206047 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/terms/" class="menu-link sub-menu-link"><span>Terms And Conditions</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185210 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/freelance-submissions/" class="menu-link main-menu-link"><span>Freelance Submissions</span></a></li>
<li class="nav-menu-item-209380 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://donate.shadowproof.com/page/contribute/sp-donate" class="menu-link main-menu-link"><span>Donate</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-191680 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://donate.shadowproof.com/page/contribute/membership" class="menu-link sub-menu-link"><span>Become A Member ($5/month)</span></a></li>
</ul>
</li>
</ul></nav>				</div>
				<div class="vw-top-bar-right">
					<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-googleplus" href="https://plus.google.com/+shadowproofcom" title="Google+"><i class="icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>				</div>
			</div>
		</div>
	</div>
</div>
			<header class="vw-site-header vw-site-header-style-centered-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="https://shadowproof.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png" width="750" height="123" alt="Shadowproof">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>

									</div>
			</div>
		</div>
	</div>
	
	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu-1" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
 <li class="vw-menu-additional-logo"><a href="https://shadowproof.com"><img class="animated" src="https://shadowproof.com/wp-content/uploads/2016/04/sp-icon.png" height="400" width="400" alt="Shadowproof"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-2" class="vw-menu-location-mobile"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
</ul>
</nav></header>
			
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="post-214764 post type-post status-publish format-standard has-post-thumbnail hentry category-dissenter-featured-dissenter category-features category-top-posts category-dissenter tag-2019-chicago-mayors-race tag-chicago-teachers-union tag-education tag-lori-lightfoot tag-rahm-emanuel tag-toni-preckwinkle">

							<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-252" href="https://shadowproof.com/category/dissenter/dissenter-featured-dissenter/" title="View all posts in Dissenter Featured" rel="category">Dissenter Featured</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-253" href="https://shadowproof.com/category/features/" title="View all posts in Features" rel="category">Features</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-253 vw-category-link vw-cat-id-4934" href="https://shadowproof.com/category/top-posts/" title="View all posts in Latest News" rel="category">Latest News</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-253 vw-category-link vw-cat-id-4934 vw-category-link vw-cat-id-19" href="https://shadowproof.com/category/dissenter/" title="View all posts in The Dissenter" rel="category">The Dissenter</a></div>							
							<h1 class="entry-title">Backlash To Rahm Emanuel&#8217;s Education Record Impacts Chicago Mayor&#8217;s Race</h1>
							
		<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'>
			<meta itemprop='name' content='Shadowproof'/>
			<meta itemprop='url' content='https://shadowproof.com/'/>
			<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png'/>
				<meta itemprop='width' content='750'/>
				<meta itemprop='height' content='123'/>
			</div>
		</div>

									<span class="author vcard hidden"><span class="fn">Aaron Cynic</span></span>
							<span class="updated hidden">2019-02-28</span>
							
									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">28</span>
			<span class="vw-date-box-month">
				<span>Feb</span>
				<span>2019</span>
			</span>
		</span>
		
									<a class="vw-author-avatar" href="https://shadowproof.com/author/aaroncynic/" title="View all posts by Aaron Cynic"><img alt='Aaron Cynic' src='https://secure.gravatar.com/avatar/1b5e20ec4b1c7777f8922ce57c53352c?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1b5e20ec4b1c7777f8922ce57c53352c?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>					<a class="author-name author vw-header-font" href="https://shadowproof.com/author/aaroncynic/" title="View all posts by Aaron Cynic" rel="author">Aaron Cynic</a>
				
			</div>

			<div class="vw-post-meta-icons">

								<a class="vw-post-meta-icon vw-post-comment-count vw-header-font" href="#comment">
					<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="214764 https://shadowproof.com/?p=214764">0</span>				</a>
				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214764" data-post-id="214764" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
				
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span>
		</a>
		
			</div>
		</div>
		
							<div class="vw-featured-image">		<a class="" href="https://shadowproof.com/wp-content/uploads/2019/02/2015CTURally03.jpg" title="Backlash To Rahm Emanuel&#8217;s Education Record Impacts Chicago Mayor&#8217;s Race" rel="bookmark">
			<img width="750" height="513" src="https://shadowproof.com/wp-content/uploads/2019/02/2015CTURally03-750x513.jpg" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="" itemprop="image" srcset="https://shadowproof.com/wp-content/uploads/2019/02/2015CTURally03-750x513.jpg 750w, https://shadowproof.com/wp-content/uploads/2019/02/2015CTURally03-300x205.jpg 300w, https://shadowproof.com/wp-content/uploads/2019/02/2015CTURally03-768x525.jpg 768w, https://shadowproof.com/wp-content/uploads/2019/02/2015CTURally03-360x246.jpg 360w, https://shadowproof.com/wp-content/uploads/2019/02/2015CTURally03.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" />		</a>
		<div class="vw-featured-image-caption-wrapper"><div class="vw-featured-image-caption"><i class="icon-entypo-camera"></i> Members of the Chicago Teachers Union rally in the Chicago Loop in 2015 ahead of a contract renegotiation. (Photo by Aaron Cynic)</div></div></div>
							
							<div class="vw-post-content clearfix"><div class="at-above-post addthis_tool" data-url="https://shadowproof.com/2019/02/28/backlash-to-rahm-emanuels-education-record-impacts-chicago-mayors-race/"></div><p>Chicago voters made history on February 26 by choosing two black women—former federal prosecutor Lori Lightfoot and Cook County Board President—as their top contenders for mayor.</p>
<p>Both candidates have pledged to reverse course on Chicago Mayor Rahm Emanuel’s education policy in Chicago, which not only propped up charter schools but also left neighborhood public schools sorely underfunded.</p>
<p>Lightfoot and Preckwinkle are against closing any more public schools as well as opposed to opening new charter schools.</p>
<p>That voters will choose between these two candidates signals a major shift in education policy in Chicago that has prioritized charter schools over public schools, which has had a detrimental effect on neighborhoods.</p>
<p>In Chicago elections, candidates must garner 50 percent plus one of the vote in order to win outright. No candidate was able to do this, however, Lightfoot and Preckwinkle managed to claim the top two positions, beating out 12 other candidates, including Bill Daley, the son and brother of two past Chicago mayors and former chief of staff to President Barack Obama.</p>
<p>The city will not only have its first black female mayor after Chicagoans head to the polls again in April, but they will also elect a mayor whose education policy starkly contrasts that of the outgoing mayor.</p>
<p>One of Emanuel’s most contentious relationships during his tenure has been with activists fighting for education justice.</p>
<p>Within two years of his election in 2011, Emanuel presided over the<a href="https://chicagoist.com/2012/09/14/a_timeline_of_the_events_that_led_t.php"> first teachers strike</a> in 25 years, which was quickly followed by one of the<a href="https://chicagoist.com/2013/03/28/thousands_rally_over_cps_closings.php"> largest closures</a> of public schools in U.S. history.</p>
<p>Emanuel also aggressively pushed the expansion of charter schools in Chicago while allowing Chicago Public Schools (CPS) to fall into greater disrepair.</p>
<p>Organizers, activists, and union members fought Emanuel tooth and nail on the majority of his education policies, which they have long said perpetuate the same “tale of two cities” that Chicagoans have seen for decades—one that lifts up already rich and mostly white communities while disenfranchising marginalized communities of color.</p>
<p>In his typical demeanor, Emanuel was combative with the Chicago Teachers Union (CTU), as well as CPS parents, students, and education justice activists. During the teachers strike, he attempted to pit parents and students against each other.</p>
<p>&#8220;Think about it from your own experiences when a child is sick, just sick for a day, what that does to your schedule,&#8221; Emanuel <a href="https://chicago.suntimes.com/news/emanuel-calls-teachers-strike-one-of-choice-not-of-necessity/">stated</a>. &#8220;Just think, any one of us, how you have to make all these arrangements. This is totally unnecessary.&#8221;</p>
<p>When CPS announced it would close at least 50 schools, Emanuel maintained “consolidating schools&#8221; was the &#8220;best way to make sure all of our city’s students get the resources they need to succeed in the classroom.” As the announcement was made and his statement to the press was sent, Emanuel was on a <a href="https://www.washingtonpost.com/news/answer-sheet/wp/2013/03/22/where-was-chicago-mayor-when-school-closings-were-announced/?utm_term=.66da8084d338">ski vacation</a>.</p>
<p>A spokesperson for Chicago Public Schools, meanwhile, said <a href="https://www.nbcchicago.com/blogs/ward-room/Chicago-Schools-Chief-Wont-Accept-School-Closings-Racist-201418631.html">the closures</a> weren’t racist, despite the fact that the majority of the schools closed were in economically disadvantaged neighborhoods of color.</p>
<p>Chicagoans have a long memory, and the initial school closures, which were followed by even more closures—some which occurred only one year ago—reverberated loudly when Emanuel ran for re-election in 2015.</p>
<p>The CTU, along with other organizations, endorsed Emanuel’s challenger Chuy Garcia, who managed to force Emanuel into a runoff. Ultimately, the opposition to Emanuel’s education policies had an impact on his decision to not seek a third term, said Jesse Sharkey, president of the CTU, which endorsed Preckwinkle.</p>
<p>“Rahm’s decision to get out of the race had a lot to do with the amount of opposition that the movement and a very small handful of unions put up to his administration,” added Sharkey. “He made a decision to close 50 schools, and he made that in the aftermath of the 2012 strike at the urging of people like Ken Griffin and that turned out to be a decision which really cemented public opinion against him in a big section of the population of Chicago.”</p>
<p>Griffin, a billionaire hedge fund manager, backed Bill Daley in the 2019 mayor’s race, donating $2 million to his campaign. Prior to the 2019 race for mayor, Griffin was former Illinois Governor Bruce Rauner’s top donors, handing the Republican more than $36 million. He also backed Rahm Emanuel, donating more than $430,000 to his campaign. Griffin once <a href="https://www.chicagotribune.com/business/ct-biz-0310-ken-griffin-interview-story.html">told the Chicago Tribune</a>, &#8220;I think (the ultra-wealthy) actually have an insufficient influence.”</p>
<p>Though Emanuel was re-elected, opposition to his education policy did not cease. When CPS announced that it would close Dyett High School on the city’s south side, <a href="https://chicagoist.com/2015/09/16/dyett_hunger_strike_day_30.php">activists</a> held a hunger strike for 34 days to keep it open. One of those who participated, <a href="https://chicagoist.com/2015/09/21/after_34_days_dyett_hunger_strike_c.php">Jeanette Taylor</a>, ran for City Council and qualified for a runoff in the 2019 election.</p>
<p>Cassie Cresswell of the group Raise Your Hand, an organization that advocates on behalf of students and parents in public schools, said that the movement for education justice helped organize opposition to Emanuel.</p>
<p>“The system as it stands now has got to change and a big chunk of the opposition over the years, since 2011, is in the education justice community. We want to see equity, real democracy, transparency, and accountability in the public school system,&#8221; Cresswell added.</p>
<div id="attachment_214766" style="width: 4128px" class="wp-caption alignright"><img class="size-full wp-image-214766" src="https://shadowproof.com/wp-content/uploads/2019/02/MayoralForumTCR04.jpg" alt="" width="4128" height="2752" srcset="https://shadowproof.com/wp-content/uploads/2019/02/MayoralForumTCR04.jpg 4128w, https://shadowproof.com/wp-content/uploads/2019/02/MayoralForumTCR04-300x200.jpg 300w, https://shadowproof.com/wp-content/uploads/2019/02/MayoralForumTCR04-768x512.jpg 768w, https://shadowproof.com/wp-content/uploads/2019/02/MayoralForumTCR04-1024x683.jpg 1024w, https://shadowproof.com/wp-content/uploads/2019/02/MayoralForumTCR04-360x240.jpg 360w, https://shadowproof.com/wp-content/uploads/2019/02/MayoralForumTCR04-750x500.jpg 750w" sizes="(max-width: 4128px) 100vw, 4128px" /><p class="wp-caption-text">Lori Lightfoot (left) and Toni Preckwinkle (right) at a forum on African American displacement in Chicago neighborhoods in November at the Chicago Teachers Union hall. (Photo by Aaron Cynic)</p></div>
<p>On the campaign trail, both Lightfoot and Preckwinkle highlighted their opposition to more school closures and support for an elected school board.</p>
<p>Activists have long fought for an elected school board. Many view it as the first step towards building equity, democracy, and accountability for education in Chicago. The next largest hurdle is getting resources where they’re needed most, which has been a problem during the Emanuel administration thanks to a per student budgeting system.</p>
<p>Chicago is the <a href="https://www.chicagoreader.com/chicago/unelected-board-of-education-worst/Content?oid=37063294">only city</a> in Illinois that has a body appointed by its mayor. In fact, ninety-four percent of school boards in the United States are elected, according to Raise Your Hand.</p>
<p>While the change would have to come at the state level, Cresswell said that having a mayor who supported an elected board would make it much easier to make the transition.</p>
<p>“It’s really been the leadership in the general assembly that has blocked getting Chicago an elected school board, and the key person behind that block has been Rahm,” according to Cresswell. “The first platform for improvements would be an elected school board, which would set the stage for the policies we’d like to see. It’s all tied together with the way resources are distributed across schools.”</p>
<p>“The mayor’s objection to an elected school board has been one of the big things stopping legislation,” declared Sharkey. “A big majority of the public supports that issue, and with a mayor endorsing it, it makes it a lot easier to provide a path.”</p>
<p>“The budgeting model which was created under Rahm has been a huge problem, and we’d like to see that disappear,” said Cresswell. “We’d like to see a model where dollars go to where they’re most needed.</p>
<p>“Because enrollment is tied to budgets and school ratings and resources, there’s been this really vicious cycle where, as you drop in enrollment, you drop in dollars, and then you drop in the programs you can offer, and services you can provide at your school. And then as you have fewer resources, you drop in enrollment.”</p>
<p>“Our schools are under-resourced,” said Sharkey. “They’re funded something in the order of 30 to 35 percent less than schools in New York City are funded at. They’re funded thousands of dollars per pupil per year less than what the state recommends.”</p>
<p>Sharkey contended “having a mayor who would commit to moving resources into schools” and “stop diverting tax dollars into for-profit developments” would be beneficial to young people, who are an “investment, too.”</p>
<p>“The legacy of school closings has been one of the animating forces behind privatization, and the loss of black teachers in Chicago,” said Sharkey. “A lot of the movements are motivated by the fact that we have this constant trauma where our neighborhoods are being thrown into chaos when the board comes in and closes schools. The person who sits in the mayor’s office will have a direct effect on important education justice issues.”</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://shadowproof.com/2019/02/28/backlash-to-rahm-emanuels-education-record-impacts-chicago-mayors-race/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --></div>

							
							<div class="vw-tag-links"><i class="icon-iconic-tag"></i> <span class="vw-tag-links-title">Tags:</span><a href="https://shadowproof.com/tag/2019-chicago-mayors-race/" rel="tag">2019 Chicago Mayor's Race</a><a href="https://shadowproof.com/tag/chicago-teachers-union/" rel="tag">Chicago Teachers Union</a><a href="https://shadowproof.com/tag/education/" rel="tag">education</a><a href="https://shadowproof.com/tag/lori-lightfoot/" rel="tag">Lori Lightfoot</a><a href="https://shadowproof.com/tag/rahm-emanuel/" rel="tag">Rahm Emanuel</a><a href="https://shadowproof.com/tag/toni-preckwinkle/" rel="tag">Toni Preckwinkle</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="https://shadowproof.com/2019/02/27/cnn-correspondent-mccarthyist-interview-rania-khalek-uncut-exclusive/">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-27-at-7.32.03-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-27-at-7.32.03-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-27-at-7.32.03-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-27-at-7.32.03-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h4 class="vw-post-navigation-title">
				Listen To CNN Correspondent's McCarthyist Interview With Rania Khalek And Maffick Media's Chief Operating Officer			</h4>
		</div>
	</a>
		
			<a class="vw-post-navigation-next" href="https://shadowproof.com/2019/02/28/decade-of-attempts-by-caci-to-block-abu-ghraib-torture-lawsuit-end-as-judge-sets-trial-date/">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/2514282841_216e358a78_b-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Shashi Bellamkonda with CACI Chairman Dr. Jack London. Photo by Shashi Bellamkonda on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2019/02/2514282841_216e358a78_b-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2019/02/2514282841_216e358a78_b-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2019/02/2514282841_216e358a78_b-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Next post</span>
			<h4 class="vw-post-navigation-title">
				Decade Of Attempts By CACI To Block Abu Ghraib Torture Lawsuit End As Judge Sets Trial Date			</h4>
		</div>
	</a>
	</div><div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="https://shadowproof.com/author/aaroncynic/" title="View all posts by Aaron Cynic"><img alt='Aaron Cynic' src='https://secure.gravatar.com/avatar/1b5e20ec4b1c7777f8922ce57c53352c?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1b5e20ec4b1c7777f8922ce57c53352c?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='150' width='150' /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Aaron Cynic</h3>
		<p class="vw-author-bio note">Aaron Cynic is an independent journalist and photographer based in Chicago. He is a co-founder of the website Visu.News, co-host of its podcast, and editor of Third Coast Today. His work has also appeared in Time, Chicago Magazine, Progress Illinois, In Justice Today, Alternet, Truthout, In These Times, Nation of Change, The Daily Line, Third Coast Review, Huffington Post, Shareable, Forces of Geek, and more.</p>

		<div class="vw-author-socials">
					<a class="url vw-icon-social-twitter" rel="author" href="https://twitter.com/aaroncynic" title="Twitter" target="_blank">
			<i class="icon-social-twitter icon-small"></i>
		</a>
				</div>
	</div>
	<div class="clearfix"></div>
</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">You Might Also Like</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/19/chimayor19-podcast-two-chicagos-one-neglected-heavily-policed/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2019/02/ChiBlackYouthMarch8-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			#ChiMayor19—Episode 3: Two Chicagos, One Neglected And Heavily Policed		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2019/02/19/chimayor19-podcast-two-chicagos-one-neglected-heavily-policed/" class="vw-post-date updated" title="Permalink to #ChiMayor19—Episode 3: Two Chicagos, One Neglected And Heavily Policed" rel="bookmark">February 19, 2019</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2019/02/19/chimayor19-podcast-two-chicagos-one-neglected-heavily-policed/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="214701 https://shadowproof.com/?p=214701">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/12/chicago-activists-demand-candidates-for-mayor-back-civilian-police-accountability/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2019/02/DSC_0173-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/DSC_0173-360x239.jpg 360w, https://shadowproof.com/wp-content/uploads/2019/02/DSC_0173-300x199.jpg 300w, https://shadowproof.com/wp-content/uploads/2019/02/DSC_0173-768x511.jpg 768w, https://shadowproof.com/wp-content/uploads/2019/02/DSC_0173-1024x681.jpg 1024w, https://shadowproof.com/wp-content/uploads/2019/02/DSC_0173-750x499.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			Chicago Activists Demand Candidates For Mayor Back Civilian Police Accountability		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2019/02/12/chicago-activists-demand-candidates-for-mayor-back-civilian-police-accountability/" class="vw-post-date updated" title="Permalink to Chicago Activists Demand Candidates For Mayor Back Civilian Police Accountability" rel="bookmark">February 12, 2019</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2019/02/12/chicago-activists-demand-candidates-for-mayor-back-civilian-police-accountability/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="214626 https://shadowproof.com/?p=214626">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/01/21/chimayor19-episode-podcast-megaprojects-rich-crumbs-for-people/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2019/01/KatieTutenLincolnYardsMeeting-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Katie Tuten speaks at Lincoln Yards Meeting. Photo by Aaron Cynic." srcset="https://shadowproof.com/wp-content/uploads/2019/01/KatieTutenLincolnYardsMeeting-360x240.jpg 360w, https://shadowproof.com/wp-content/uploads/2019/01/KatieTutenLincolnYardsMeeting-300x200.jpg 300w, https://shadowproof.com/wp-content/uploads/2019/01/KatieTutenLincolnYardsMeeting-768x512.jpg 768w, https://shadowproof.com/wp-content/uploads/2019/01/KatieTutenLincolnYardsMeeting-1024x683.jpg 1024w, https://shadowproof.com/wp-content/uploads/2019/01/KatieTutenLincolnYardsMeeting-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			#ChiMayor19—Episode 2: Megaprojects For The Rich, Crumbs For The People		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2019/01/21/chimayor19-episode-podcast-megaprojects-rich-crumbs-for-people/" class="vw-post-date updated" title="Permalink to #ChiMayor19—Episode 2: Megaprojects For The Rich, Crumbs For The People" rel="bookmark">January 21, 2019</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2019/01/21/chimayor19-episode-podcast-megaprojects-rich-crumbs-for-people/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="214502 https://shadowproof.com/?p=214502">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/01/05/in-conversation-aaron-cynic-discusses-race-for-next-chicago-mayor/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2019/01/reimaginechi-crop-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			In Conversation: Aaron Cynic Discusses Race For Next Chicago Mayor		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2019/01/05/in-conversation-aaron-cynic-discusses-race-for-next-chicago-mayor/" class="vw-post-date updated" title="Permalink to In Conversation: Aaron Cynic Discusses Race For Next Chicago Mayor" rel="bookmark">January 5, 2019</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2019/01/05/in-conversation-aaron-cynic-discusses-race-for-next-chicago-mayor/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="214358 https://shadowproof.com/?p=214358">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
<div id="disqus_thread"></div>

				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="custom_html-8" class="widget_text widget widget_custom_html"><h3 class="widget-title vw-right-topic-line"><span>SUPPORT OUR WORK</span></h3><div class="textwidget custom-html-widget">Fund our reporting and keep our website online. 

<p><a class='vw-button vw-button-blue  vw-button-full-width' href='/donate/' target='_blank'>DONATE</a></p>

<p><a class='vw-button vw-button-pink  vw-button-full-width' href='https://donate.shadowproof.com/page/contribute/membership?default_amt=5' target='_self'>BECOME A MEMBER</a></p></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widget-title vw-right-topic-line"><span>NEWSLETTER</span></h3><div class="textwidget custom-html-widget"><a class='vw-button vw-button-red  vw-button-full-width' href='https://shadowproof.substack.com/' target='_self'>SUBSCRIBE TO NEWSLETTER</a></div></div><div id="vw_widget_posts-17" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>LATEST NEWS</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/28/decade-of-attempts-by-caci-to-block-abu-ghraib-torture-lawsuit-end-as-judge-sets-trial-date/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/2514282841_216e358a78_b-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Shashi Bellamkonda with CACI Chairman Dr. Jack London. Photo by Shashi Bellamkonda on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2019/02/2514282841_216e358a78_b-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2019/02/2514282841_216e358a78_b-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2019/02/2514282841_216e358a78_b-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/28/decade-of-attempts-by-caci-to-block-abu-ghraib-torture-lawsuit-end-as-judge-sets-trial-date/" title="Permalink to Decade Of Attempts By CACI To Block Abu Ghraib Torture Lawsuit End As Judge Sets Trial Date" rel="bookmark">Decade Of Attempts By CACI To Block Abu Ghraib Torture Lawsuit End As Judge Sets Trial Date</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214768" data-post-id="214768" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/28/backlash-to-rahm-emanuels-education-record-impacts-chicago-mayors-race/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/2015CTURally03-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/2015CTURally03-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2019/02/2015CTURally03-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2019/02/2015CTURally03-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/28/backlash-to-rahm-emanuels-education-record-impacts-chicago-mayors-race/" title="Permalink to Backlash To Rahm Emanuel&#8217;s Education Record Impacts Chicago Mayor&#8217;s Race" rel="bookmark">Backlash To Rahm Emanuel&#8217;s Education Record Impacts Chicago Mayor&#8217;s Race</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214764" data-post-id="214764" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/27/cnn-correspondent-mccarthyist-interview-rania-khalek-uncut-exclusive/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-27-at-7.32.03-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-27-at-7.32.03-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-27-at-7.32.03-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-27-at-7.32.03-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/27/cnn-correspondent-mccarthyist-interview-rania-khalek-uncut-exclusive/" title="Permalink to Listen To CNN Correspondent&#8217;s McCarthyist Interview With Rania Khalek And Maffick Media&#8217;s Chief Operating Officer" rel="bookmark">Listen To CNN Correspondent&#8217;s McCarthyist Interview With Rania Khalek And Maffick Media&#8217;s Chief Operating Officer</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214759" data-post-id="214759" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/26/why-bernie-sanders-statements-on-venezuela-are-crucial-to-efforts-to-defeat-trump/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-26-at-8.22.47-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Screenshot of Senator Bernie Sanders speaking at a CNN Town Hall." srcset="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-26-at-8.22.47-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-26-at-8.22.47-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-26-at-8.22.47-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/26/why-bernie-sanders-statements-on-venezuela-are-crucial-to-efforts-to-defeat-trump/" title="Permalink to Why Bernie Sanders&#8217; Statements On Venezuela Are Crucial To Efforts To Defeat Trump" rel="bookmark">Why Bernie Sanders&#8217; Statements On Venezuela Are Crucial To Efforts To Defeat Trump</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214748" data-post-id="214748" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/26/more-reports-of-gladiator-fights-as-california-prison-officials-tear-up-cells-to-find-recording-device/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/corcoran-strike-60x60.jpeg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Families gather outside the state prison in Corcoran, California, to protest prisoner fights and lockdown conditions. (Credit: IWOC)" srcset="https://shadowproof.com/wp-content/uploads/2019/02/corcoran-strike-60x60.jpeg 60w, https://shadowproof.com/wp-content/uploads/2019/02/corcoran-strike-150x150.jpeg 150w, https://shadowproof.com/wp-content/uploads/2019/02/corcoran-strike-300x300.jpeg 300w, https://shadowproof.com/wp-content/uploads/2019/02/corcoran-strike-768x768.jpeg 768w, https://shadowproof.com/wp-content/uploads/2019/02/corcoran-strike-360x360.jpeg 360w, https://shadowproof.com/wp-content/uploads/2019/02/corcoran-strike-750x750.jpeg 750w, https://shadowproof.com/wp-content/uploads/2019/02/corcoran-strike-200x200.jpeg 200w, https://shadowproof.com/wp-content/uploads/2019/02/corcoran-strike.jpeg 897w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/26/more-reports-of-gladiator-fights-as-california-prison-officials-tear-up-cells-to-find-recording-device/" title="Permalink to More Reports Of &#8216;Gladiator Fights&#8217; As California Prison Officials Tear Up Cells To Find Recording Device" rel="bookmark">More Reports Of &#8216;Gladiator Fights&#8217; As California Prison Officials Tear Up Cells To Find Recording Device</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214734" data-post-id="214734" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/25/protest-song-week-guns-quelle-chris/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-25-at-12.02.55-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-25-at-12.02.55-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-25-at-12.02.55-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-25-at-12.02.55-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/25/protest-song-week-guns-quelle-chris/" title="Permalink to Protest Song Of The Week: &#8216;Guns&#8217; By Quelle Chris" rel="bookmark">Protest Song Of The Week: &#8216;Guns&#8217; By Quelle Chris</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214729" data-post-id="214729" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/23/trump-humanitarian-aid-delivery-regime-change-venezuela/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/abramspompeo-60x60.jpeg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/abramspompeo-60x60.jpeg 60w, https://shadowproof.com/wp-content/uploads/2019/02/abramspompeo-150x150.jpeg 150w, https://shadowproof.com/wp-content/uploads/2019/02/abramspompeo-200x200.jpeg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/23/trump-humanitarian-aid-delivery-regime-change-venezuela/" title="Permalink to Trump Administration Escalates Regime Change Operation Against Venezuela With Forced &#8216;Humanitarian Aid Delivery&#8217;" rel="bookmark">Trump Administration Escalates Regime Change Operation Against Venezuela With Forced &#8216;Humanitarian Aid Delivery&#8217;</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214718" data-post-id="214718" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/21/clinton-democrats-struggle-to-move-on-from-2016-as-bernie-sanders-announces-2020-campaign/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/reines-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Philippe Reines on MSNBC." srcset="https://shadowproof.com/wp-content/uploads/2019/02/reines-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/02/reines-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/02/reines-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/21/clinton-democrats-struggle-to-move-on-from-2016-as-bernie-sanders-announces-2020-campaign/" title="Permalink to Clinton Democrats Struggle To Move On From 2016 As Bernie Sanders Announces 2020 Campaign" rel="bookmark">Clinton Democrats Struggle To Move On From 2016 As Bernie Sanders Announces 2020 Campaign</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214705" data-post-id="214705" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">6</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/19/chimayor19-podcast-two-chicagos-one-neglected-heavily-policed/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/ChiBlackYouthMarch8-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/ChiBlackYouthMarch8-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2019/02/ChiBlackYouthMarch8-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2019/02/ChiBlackYouthMarch8-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/19/chimayor19-podcast-two-chicagos-one-neglected-heavily-policed/" title="Permalink to #ChiMayor19—Episode 3: Two Chicagos, One Neglected And Heavily Policed" rel="bookmark">#ChiMayor19—Episode 3: Two Chicagos, One Neglected And Heavily Policed</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214701" data-post-id="214701" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">4</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/18/interview-christina-schiavoni-politics-food-venezuela/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-18-at-6.33.03-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-18-at-6.33.03-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-18-at-6.33.03-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-18-at-6.33.03-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/18/interview-christina-schiavoni-politics-food-venezuela/" title="Permalink to Interview With Christina Schiavoni On Food Shortages And The Politics Of Food In Venezuela" rel="bookmark">Interview With Christina Schiavoni On Food Shortages And The Politics Of Food In Venezuela</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214696" data-post-id="214696" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/18/california-prisoners-say-videos-show-gladiator-fights-at-soledad-state-prison/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-18-at-5.33.47-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Soledad State Prison (CDCR)." srcset="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-18-at-5.33.47-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-18-at-5.33.47-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-18-at-5.33.47-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/18/california-prisoners-say-videos-show-gladiator-fights-at-soledad-state-prison/" title="Permalink to California Prisoners Say Videos Show ‘Gladiator Fights’ At Soledad State Prison" rel="bookmark">California Prisoners Say Videos Show ‘Gladiator Fights’ At Soledad State Prison</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214679" data-post-id="214679" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">36</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/16/cnn-manufactured-story-about-russia-video-company-facebook-censorship/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/16/cnn-manufactured-story-about-russia-video-company-facebook-censorship/" title="Permalink to How CNN Led Facebook To Censor Pages Of Russia-Backed Video Company And Manufactured News Story" rel="bookmark">How CNN Led Facebook To Censor Pages Of Russia-Backed Video Company And Manufactured News Story</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214665" data-post-id="214665" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">7</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/14/interview-barry-eisler-political-thriller-book-killer-collective/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-14-at-5.05.30-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-14-at-5.05.30-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-14-at-5.05.30-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-14-at-5.05.30-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/14/interview-barry-eisler-political-thriller-book-killer-collective/" title="Permalink to Interview With Writer Barry Eisler On Political Thriller, &#8216;Killer Collective,&#8217; And More" rel="bookmark">Interview With Writer Barry Eisler On Political Thriller, &#8216;Killer Collective,&#8217; And More</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214655" data-post-id="214655" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">4</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/13/as-hunger-strike-resumes-corcoran-prisoners-describe-life-under-lockdown/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/corcoran2-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/corcoran2-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2019/02/corcoran2-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2019/02/corcoran2-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/13/as-hunger-strike-resumes-corcoran-prisoners-describe-life-under-lockdown/" title="Permalink to Corcoran Prisoners Describe Life Under Lockdown" rel="bookmark">Corcoran Prisoners Describe Life Under Lockdown</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214635" data-post-id="214635" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">9</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/13/elliott-abrams-melts-down-as-muslim-congresswoman-questions-role-in-crimes-against-humanity/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/elliottabrams-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Elliott Abrams. Still frame via C-Span (Source: https://www.c-span.org/video/?c4779974/representative-omar-clashes-elliott-abrams-us-military-role-central-america)." srcset="https://shadowproof.com/wp-content/uploads/2019/02/elliottabrams-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/02/elliottabrams-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/02/elliottabrams-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/13/elliott-abrams-melts-down-as-muslim-congresswoman-questions-role-in-crimes-against-humanity/" title="Permalink to Elliott Abrams Melts Down As Muslim Congresswoman Questions Role In Crimes Against Humanity" rel="bookmark">Elliott Abrams Melts Down As Muslim Congresswoman Questions Role In Crimes Against Humanity</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214638" data-post-id="214638" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">12</span></a>
	</div>
</div>			
		</div>
	</div>
</div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<footer id="vw-footer">

				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-185409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185409"><a href="https://shadowproof.com/contact/">Contact Shadowproof</a></li>
<li id="menu-item-185410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185410"><a href="https://shadowproof.com/about/">About Shadowproof</a></li>
<li id="menu-item-185413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185413"><a href="https://shadowproof.com/about/community-guidelines/">Community Guidelines</a></li>
<li id="menu-item-185411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185411"><a href="https://shadowproof.com/about/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-205821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205821"><a href="https://shadowproof.com/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-206045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206045"><a href="https://shadowproof.com/about/terms/">Terms And Conditions</a></li>
</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="text-59" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>DISCLAIMER</span></h3>			<div class="textwidget"><p>Content published prior to August 1, 2015, under the <a href="https://shadowproof.com/category/community/">&#8220;Community&#8221; tag</a> is the opinion of the author alone, and should not be attributed to Shadowproof. For more information, read full disclaimer <a href="https://shadowproof.com/about-myfdl/">here.</a></p>
</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="text-58" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>SUPPORT OUR WORK</span></h3>			<div class="textwidget"><a class='vw-button vw-button-purple  vw-button-full-width' href='https://shadowproof.com/donate' target='_self'>DONATE</a>
<a class='vw-button vw-button-pink  vw-button-full-width' href='https://donate.shadowproof.com/page/contribute/membership?default_amt=5' target='_self'>BECOME A MEMBER</a>
<a class='vw-button vw-button-red  vw-button-full-width' href='https://shadowproof.substack.com/' target='_self'>SUBSCRIBE TO NEWSLETTER</a>
</div>
		</div></aside>		</div>
	</div>
</div>

				<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-wrapper-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">Copyright FDL Media Group ©, All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-googleplus" href="https://plus.google.com/+shadowproofcom" title="Google+"><i class="icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>					</div>
				</div>
				
			</div>
		</div>
	</div>
</div>
			</footer>

		</div> <!-- /vw-site-wrapper -->
		
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">Backlash To Rahm Emanuel&#8217;s Education Record Impacts Chicago Mayor&#8217;s Race</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://shadowproof.com/2019/02/28/backlash-to-rahm-emanuels-education-record-impacts-chicago-mayors-race/" data-post-id="214764" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Backlash+To+Rahm+Emanuel%26%238217%3Bs+Education+Record+Impacts+Chicago+Mayor%26%238217%3Bs+Race%20-%20https://shadowproof.com/2019/02/28/backlash-to-rahm-emanuels-education-record-impacts-chicago-mayors-race/" data-post-id="214764" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://shadowproof.com/2019/02/28/backlash-to-rahm-emanuels-education-record-impacts-chicago-mayors-race/&media=https://shadowproof.com/wp-content/uploads/2019/02/2015CTURally03.jpg&description=Backlash+To+Rahm+Emanuel%26%238217%3Bs+Education+Record+Impacts+Chicago+Mayor%26%238217%3Bs+Race" data-post-id="214764" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://shadowproof.com/2019/02/28/backlash-to-rahm-emanuels-education-record-impacts-chicago-mayors-race/" data-post-id="214764" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65839421-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInElastic",
				slideshow: true,
				slideshowSpeed: 10000,
				animationSpeed: 2500,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.0.2"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"shadowproofcom"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-65839421-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-0b04f31c3dd67720e2ddb748b884f61a","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5593744a6cb79923"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/shadowproof.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"fdlmediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"214764 https:\/\/shadowproof.com\/?p=214764","disqusShortname":"fdlmediagroup","disqusTitle":"Backlash To Rahm Emanuel\u2019s Education Record Impacts Chicago Mayor\u2019s Race","disqusUrl":"https:\/\/shadowproof.com\/2019\/02\/28\/backlash-to-rahm-emanuels-education-record-impacts-chicago-mayors-race\/","postId":"214764"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/shadowproof.com","ajax_url":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/shadowproof.com\/wp-content\/themes\/blackmag","is_rtl":"","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"10000","flexslider_animationspeed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/main.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/shortcodes.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
					<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> Members of the Chicago Teachers Union rally in the Chicago Loop in 2015 ahead of a contract renegotiation. (Photo by Aaron Cynic)</div>				</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://shadowproof.com/wp-content/uploads/2019/02/2015CTURally03-1000x560.jpg'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

		
	</body>

</html>
