<!DOCTYPE html>
<html class="no-js"  lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">

		<title itemprop="name">When CNN Went Digging For Dirt On Russia-Backed Viral Video Company</title>
		
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:200,300,400,500,600,700&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="CNN searched for story on Russia-backed viral video company. Struggling, it reached out to Facebook. After Facebook suspended company&#039;s pages, it had story."/>
<link rel="canonical" href="https://shadowproof.com/2019/02/16/cnn-manufactured-story-about-russia-video-company-facebook-censorship/" />
<link rel="publisher" href="http://google.com/+shadowproofcom"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="When CNN Went Digging For Dirt On Russia-Backed Viral Video Company" />
<meta property="og:description" content="CNN searched for story on Russia-backed viral video company. Struggling, it reached out to Facebook. After Facebook suspended company&#039;s pages, it had story." />
<meta property="og:url" content="https://shadowproof.com/2019/02/16/cnn-manufactured-story-about-russia-video-company-facebook-censorship/" />
<meta property="og:site_name" content="Shadowproof" />
<meta property="article:publisher" content="http://facebook.com/shadowproofcom" />
<meta property="article:tag" content="CNN" />
<meta property="article:tag" content="Establishment Media" />
<meta property="article:tag" content="rania khalek" />
<meta property="article:tag" content="Russia" />
<meta property="article:tag" content="Russiagate" />
<meta property="article:section" content="The Dissenter" />
<meta property="article:published_time" content="2019-02-17T03:35:01+00:00" />
<meta property="article:modified_time" content="2019-02-17T03:59:22+00:00" />
<meta property="og:updated_time" content="2019-02-17T03:59:22+00:00" />
<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM-1024x565.png" />
<meta property="og:image:secure_url" content="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM-1024x565.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="565" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CNN searched for story on Russia-backed viral video company. Struggling, it reached out to Facebook. After Facebook suspended company&#039;s pages, it had story." />
<meta name="twitter:title" content="When CNN Went Digging For Dirt On Russia-Backed Viral Video Company" />
<meta name="twitter:site" content="@shadowproofcom" />
<meta name="twitter:image" content="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM.png" />
<meta name="twitter:creator" content="@kgosztola" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://shadowproof.com/","sameAs":["http://facebook.com/shadowproofcom","http://google.com/+shadowproofcom","https://www.youtube.com/channel/UC_98en_oHyT3wDP8mn9DQaA","https://twitter.com/shadowproofcom"],"@id":"https://shadowproof.com/#organization","name":"Shadowproof","logo":"http://shadowproof.wpengine.com/wp-content/uploads/2015/07/sp-logo.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://shadowproof.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://shadowproof.com/2019/02/16/cnn-manufactured-story-about-russia-video-company-facebook-censorship/","name":"How CNN Led Facebook To Censor Pages Of Russia-Backed Video Company And Manufactured News Story"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Feed" href="https://shadowproof.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Comments Feed" href="https://shadowproof.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; How CNN Led Facebook To Censor Pages Of Russia-Backed Video Company And Manufactured News Story Comments Feed" href="https://shadowproof.com/2019/02/16/cnn-manufactured-story-about-russia-video-company-facebook-censorship/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shadowproof.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://shadowproof.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-elusive-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/elusive/css/elusive.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-awesome-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/awesome/css/awesome.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/entypo/css/entypo.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/animate.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-root-css'  href='https://shadowproof.com/wp-content/themes/blackmag/style.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://shadowproof.com/wp-content/themes/blackmag-child/style.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://shadowproof.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://shadowproof.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shadowproof.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shadowproof.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://shadowproof.com/?p=214665' />
<link rel="alternate" type="application/json+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2019%2F02%2F16%2Fcnn-manufactured-story-about-russia-video-company-facebook-censorship%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2019%2F02%2F16%2Fcnn-manufactured-story-about-russia-video-company-facebook-censorship%2F&#038;format=xml" />
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://shadowproof.com/xmlrpc.php">

<meta name="description" content="">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="https://shadowproof.com/wp-content/uploads/2015/10/sp-favicon2.ico.ico.png">		
<link rel="apple-touch-icon" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="Shadowproof">

					<meta property="og:title" content="How CNN Led Facebook To Censor Pages Of Russia-Backed Video Company And Manufactured News Story">
			<meta property="og:description" content="CNN went in search for a story about a Russian-funded digital media project that produces viral videos aimed at undermining American democracy. When CNN journalists could not find what they were looking for, they effectively manufactured the news by giving Facebook a pretext for removing the project’s pages used to">
			<meta property="og:url" content="https://shadowproof.com/2019/02/16/cnn-manufactured-story-about-russia-video-company-facebook-censorship/"/>
						<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM.png" />
						
		
		<!-- /Facebook integration -->
				<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">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</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald,Tahoma,Geneva, sans-serif;text-transform:inherit;font-weight:300;font-style:normal;color:#000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.wf-loading .vw-social-counter-count,.wf-loading .vw-menu-location-top .menu-link,.wf-loading .vw-menu-location-bottom .main-menu-link,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading input[type=button],.wf-loading input[type=submit],.wf-loading button,.wf-loading .vw-button,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-menu-location-top .menu-link,.ie.wf-loading .vw-menu-location-bottom .main-menu-link,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading input[type=button],.ie.wf-loading input[type=submit],.ie.wf-loading button,.ie.wf-loading .vw-button,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:400;font-style:normal;color:#222222;font-size:15px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:15px;}body{background-color:#eeeeee;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#f5f5f5;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#424242;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:rgba(0,0,0,0.5);}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#111111;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-footer-sidebars{background-color:#000000;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#000000;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#b4b4b4;}</style>
	</head>
	<body id="site-top" class="post-template-default single single-post postid-214665 single-format-standard vw-site-layout-boxed vw-post-layout-classic vw-js-enable-ajax-pagination">

		<div class="vw-site-wrapper">

			<div class="vw-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-left">
					<nav class="vw-menu-top-wrapper">
<ul id="menu-top-menu" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-199108 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://shadowproof.com/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-199114 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://shadowproof.com/category/top-posts/" class="menu-link main-menu-link"><span>Latest News</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-199115 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://shadowproof.com/category/dissenter/" class="menu-link sub-menu-link"><span>The Dissenter</span></a></li>
	<li class="nav-menu-item-199119 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/" class="menu-link sub-menu-link"><span>Prison Protest</span></a></li>
	<li class="nav-menu-item-199117 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/" class="menu-link sub-menu-link"><span>Sharp Edges</span></a></li>
	<li class="nav-menu-item-199116 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/new/" class="menu-link sub-menu-link"><span>The Bullpen</span></a></li>
	<li class="nav-menu-item-210293 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/govint/" class="menu-link sub-menu-link"><span>GOVINT</span></a></li>
	<li class="nav-menu-item-206732 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/the-idiocrat/" class="menu-link sub-menu-link"><span>The Idiocrat</span></a></li>
</ul>
</li>
<li class="nav-menu-item-204415 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://shadowproof.com/category/features/" class="menu-link main-menu-link"><span>Featured Reporting</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209214 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
	<li class="nav-menu-item-204419 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-204417 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/islam-america/" class="menu-link sub-menu-link"><span>Islam In America</span></a></li>
	<li class="nav-menu-item-204418 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming the System</span></a></li>
	<li class="nav-menu-item-204416 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dnc-2016/" class="menu-link sub-menu-link"><span>DNC 2016</span></a></li>
	<li class="nav-menu-item-201054 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/podcasts/" class="menu-link sub-menu-link"><span>Podcasts</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-201057 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
		<li class="nav-menu-item-209190 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons</span></a></li>
		<li class="nav-menu-item-206312 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/next-cold-war/around-the-empire/" class="menu-link sub-menu-link"><span>Around The Empire</span></a></li>
		<li class="nav-menu-item-201056 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/delete-your-account/" class="menu-link sub-menu-link"><span>Delete Your Account</span></a></li>
		<li class="nav-menu-item-201055 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/shadowproof-presents/" class="menu-link sub-menu-link"><span>Shadowproof Presents</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="nav-menu-item-185303 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/about/" class="menu-link main-menu-link"><span>About</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-185310 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/staff-and-contributors/" class="menu-link sub-menu-link"><span>Staff and Contributors</span></a></li>
	<li class="nav-menu-item-185312 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/organizational-goals/" class="menu-link sub-menu-link"><span>Organizational Goals</span></a></li>
	<li class="nav-menu-item-185315 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/contact/" class="menu-link sub-menu-link"><span>Contact</span></a></li>
	<li class="nav-menu-item-185306 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/privacy-statement/" class="menu-link sub-menu-link"><span>Privacy Statement</span></a></li>
	<li class="nav-menu-item-206047 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/terms/" class="menu-link sub-menu-link"><span>Terms And Conditions</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185210 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/freelance-submissions/" class="menu-link main-menu-link"><span>Freelance Submissions</span></a></li>
<li class="nav-menu-item-209380 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://donate.shadowproof.com/page/contribute/sp-donate" class="menu-link main-menu-link"><span>Donate</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-191680 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://donate.shadowproof.com/page/contribute/membership" class="menu-link sub-menu-link"><span>Become A Member ($5/month)</span></a></li>
</ul>
</li>
</ul></nav>				</div>
				<div class="vw-top-bar-right">
					<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-googleplus" href="https://plus.google.com/+shadowproofcom" title="Google+"><i class="icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>				</div>
			</div>
		</div>
	</div>
</div>
			<header class="vw-site-header vw-site-header-style-centered-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="https://shadowproof.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png" width="750" height="123" alt="Shadowproof">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>

									</div>
			</div>
		</div>
	</div>
	
	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu-1" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
 <li class="vw-menu-additional-logo"><a href="https://shadowproof.com"><img class="animated" src="https://shadowproof.com/wp-content/uploads/2016/04/sp-icon.png" height="400" width="400" alt="Shadowproof"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-2" class="vw-menu-location-mobile"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
</ul>
</nav></header>
			
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="post-214665 post type-post status-publish format-standard has-post-thumbnail hentry category-dissenter-featured-dissenter category-features category-top-posts category-dissenter tag-cnn tag-establishment-media tag-rania-khalek tag-russia tag-russiagate">

							<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-252" href="https://shadowproof.com/category/dissenter/dissenter-featured-dissenter/" title="View all posts in Dissenter Featured" rel="category">Dissenter Featured</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-253" href="https://shadowproof.com/category/features/" title="View all posts in Features" rel="category">Features</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-253 vw-category-link vw-cat-id-4934" href="https://shadowproof.com/category/top-posts/" title="View all posts in Latest News" rel="category">Latest News</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-253 vw-category-link vw-cat-id-4934 vw-category-link vw-cat-id-19" href="https://shadowproof.com/category/dissenter/" title="View all posts in The Dissenter" rel="category">The Dissenter</a></div>							
							<h1 class="entry-title">How CNN Led Facebook To Censor Pages Of Russia-Backed Video Company And Manufactured News Story</h1>
							
		<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'>
			<meta itemprop='name' content='Shadowproof'/>
			<meta itemprop='url' content='https://shadowproof.com/'/>
			<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png'/>
				<meta itemprop='width' content='750'/>
				<meta itemprop='height' content='123'/>
			</div>
		</div>

									<span class="author vcard hidden"><span class="fn">Kevin Gosztola</span></span>
							<span class="updated hidden">2019-02-16</span>
							
									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">16</span>
			<span class="vw-date-box-month">
				<span>Feb</span>
				<span>2019</span>
			</span>
		</span>
		
									<a class="vw-author-avatar" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola"><img alt='Kevin Gosztola' src='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>					<a class="author-name author vw-header-font" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola" rel="author">Kevin Gosztola</a>
				
			</div>

			<div class="vw-post-meta-icons">

								<a class="vw-post-meta-icon vw-post-comment-count vw-header-font" href="#comment">
					<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="214665 https://shadowproof.com/?p=214665">0</span>				</a>
				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214665" data-post-id="214665" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
				
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span>
		</a>
		
			</div>
		</div>
		
							<div class="vw-featured-image">		<a class="" href="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM.png" title="How CNN Led Facebook To Censor Pages Of Russia-Backed Video Company And Manufactured News Story" rel="bookmark">
			<img width="750" height="414" src="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM-750x414.png" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="" itemprop="image" srcset="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM-750x414.png 750w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM-300x166.png 300w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM-768x424.png 768w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM-1024x565.png 1024w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM-360x199.png 360w" sizes="(max-width: 750px) 100vw, 750px" />		</a>
		<div class="vw-featured-image-caption-wrapper"><div class="vw-featured-image-caption"><i class="icon-entypo-camera"></i> Screen shot from CNN's report on Russia-backed video company Maffick Media. </div></div></div>
							
							<div class="vw-post-content clearfix"><div class="at-above-post addthis_tool" data-url="https://shadowproof.com/2019/02/16/cnn-manufactured-story-about-russia-video-company-facebook-censorship/"></div><div class="vw-infobox"><div class="vw-infobox-inner"><h3 class="vw-infobox-title">Editor’s Note</h3><div class="vw-infobox-content"> Disclosure: Kevin Gosztola co-hosts the &#8220;Unauthorized Disclosure&#8221; podcast with Rania Khalek, who is a contributor for Maffick Media&#8217;s Soapbox. &#8220;Unauthorized Disclosure&#8221; is entirely listener-funded. Shadowproof is member-supported and funded by reader donations. </div></div></div>
<p>CNN went in search for a story about a Russian-funded digital media project that produces viral videos aimed at undermining American democracy. When CNN journalists could not find what they were looking for, they effectively manufactured the news by giving Facebook a pretext for removing the project’s pages used to share videos. Now, the cable news network had their story.</p>
<p>Four CNN journalists worked on the <a href="https://www.cnn.com/2019/02/15/tech/russia-facebook-viral-videos/index.html">report</a>, “Russia is backing a viral video company aimed at American millennials.” It appeared online late in the day on February 15 and broke the news that Maffick Media had their Facebook pages for three video channels suspended.</p>
<p>Facebook never required pages to include information about their parent companies nor has the social media company ever labeled state-sponsored media, which CNN acknowledged. Yet, since the project involves funding from Russian state media, CNN and others believed they were trying to hide who funds the videos.</p>
<p>Maffick Media produces three video channels—Backthen, which explores the history of Western imperialism, Waste-Ed, which covers environmental issues, including climate change, and Soapbox, which covers politics and current events.</p>
<p>Journalist Rania Khalek, who produces videos for Soapbox, was interviewed by CNN, along with Maffick Media chief operating officer J. Ray Sparks. However, CNN did not initially contact them.</p>
<p>“CNN was contacting peripheral employees, some of the people in the U.S., one of the camera people that I worked with. They contacted her,” Khalek shared. “And they actually lied to [this person] and told her they had already spoken to me, when they had not.”</p>
<p>According to Khalek, CNN seemed to be interested in whether any Maffick employees were difficult to work with, whether employees or contractors were paid decently, and whether they were leery of the stories they were asked to cover.</p>
<p>Anissa Naouai, the CEO of Maffick, contacted CNN to inform them that they were aware the news network was attempting to dig up dirt. She decided to make herself, Khalek, and Sparks available to CNN in the interest of transparency, even though it was clear journalists were looking for material for a hit piece on the project.</p>
<p>Shadowproof was provided with a copy of the unedited interview that CNN conducted with Khalek and Sparks.</p>
<h2>More Like An Interrogation By Intelligence Agents Than An Interview</h2>
<p>The interview was conducted by CNN correspondent Drew Griffin. In February 2018, Griffin <a href="https://money.cnn.com/2018/02/20/media/internet-research-agency-unwitting-trump-supporters/index.html?sr=twCNN022018internet-research-agency-unwitting-trump-supporters0903PMStory">went to the home</a> of a woman in Florida, a private citizen who supported Donald Trump’s presidential campaign, and insisted she was duped by Russia when she ran the “Team Trump Broward County” Facebook page.</p>
<p>The page’s events were reportedly promoted by Russia’s Internet Research Agency, a Kremlin-linked troll farm operated out of St. Petersburg.</p>
<p>“I don&#8217;t go with Russians, c&#8217;mon, give me a break,” the woman insisted, while Griffin tried to take away her independence as a campaign supporter and shame her for something out of her control.</p>
<p>The questions asked by Griffin collectively amounted to an interrogation. He went out of his way not to engage with answers to his questions that conflicted with the story CNN was chasing.</p>
<p>Also, Griffin was fishing for very private details involving the business model of Maffick that would help CNN attack the project. Sparks provided answers, despite the fact that the questions were invasive, and the vast majority of U.S. news media outlets would probably refrain from sharing such information with the public.</p>
<p>CNN misquoted Sparks twice. In the print report, they said Sparks claimed it was “standard business practice” not to disclose who owned a Facebook page. That made it seem like Sparks was specifically referring to Maffick and that he was exhibiting a flippant attitude to the question of who funds Maffick. However, Sparks said “standard industry practice” and was making a general point about CNN holding Maffick to a standard most media organizations throughout the world do not follow.</p>
<p>Griffin asked why Maffick tells employees and contractors they are funded by the Russia government but not their audience. “There’s no mention of Russia or Ruptly on the Facebook pages. Why is that?”</p>
<p>“Because that’s standard industry practice,” Sparks replied. “We get this question a lot, and it’s a funny question to me because why does Great Big Story not put CNN on their Facebook page? Why does CNN not put Time Warner on their Facebook page? The audience is not interested in these things.”</p>
<p>Sparks added, “I worked for Comedy Central for many years. No one ever knew that Comedy Central was owned by MTV, and that MTV was owned by Viacom. These were things that you had to discover as a more esoteric audience within the industry. The general audience never is interested in these things, and the standard practice is to just simply not mention them because the audience is not interested.”</p>
<p>Whether Sparks is right or not is insignificant. CNN used a different word so it better suited their story.</p>
<h2>Baselessly Accused Of Boosting &#8216;Kremlin Narratives&#8217;</h2>
<p>Although Khalek and Sparks detailed their editorial independence at Maffick extensively, Griffin remained incredulous at the reality that officials working at the Kremlin are not dictating what specific stories should be covered. CNN quoted Ben Nimmo, a “senior fellow for information defense at the Atlantic Council’s Digital Forensic Research Lab,” to undermine their assertions.</p>
<p>“They routinely boost Kremlin narratives, especially those which portray the West negatively,” Nimmo stated.</p>
<p>He added Maffick’s pages are “broadly anti-U.S. and anti-corporate. That&#8217;s strikingly similar to RT&#8217;s output. Maffick may technically be independent, but their tone certainly matches the broader Kremlin family.&#8221;</p>
<p>The Atlantic Council is a militaristic think tank that receives funding from the U.S. government. In particular, Nimmo holds himself out as some bot hunter, who is an expert at exposing “Kremlin influence networks.” Yet, as journalist Max Blumenthal <a href="https://grayzoneproject.com/2018/10/23/facebook-censorship-of-alternative-media-just-the-beginning-says-top-neocon-insider/">highlighted</a> in 2018, Nimmo misidentified “several living, breathing individuals as Russian bots or Kremlin ‘influence accounts.’ Nimmo’s victims included Mariam Susli, a well-known Syrian-Australian social media personality, the famed Ukrainian concert pianist Valentina Lisitsa, and a British pensioner named Ian Shilling.”</p>
<p>Khalek told Griffin why her journalism challenges U.S. foreign policy and the power of U.S. corporations.</p>
<p>“I’m an American, right? My priority and my responsibility is to challenge destructive policies [of] the government that I pay tax dollars to. And that’s what I focus on in my videos,” Khalek declared. “I challenge war. I challenge corporate ownership of our government and of our political system. And this is one of the few places that I have where I can actually do that with complete editorial control.”</p>
<p>“Now, if CNN would like to give me a job to spend my time challenging the war industry and corporations, I’d be happy to do that. But that’s just not the case.”</p>
<p>“I have complete editorial control over my work on Soapbox,” Khalek said, prior this comment. “I get to tell the truth about war and corporations, which you don’t get to hear much about in corporate outlets, like CNN, where people oftentimes even get fired for being antiwar. You know, I’d ask, you where was Marc Lamont Hill’s editorial freedom when CNN fired him for telling the truth about Israeli occupation of Palestine?”</p>
<p>Griffin plowed forward as if he was oblivious to what happened to the former CNN contributor, and at no point did Griffin offer any examples, where specific Russian policies were mindlessly championed by Khalek or other Maffick contractors to boost the Kremlin.</p>
<h2>Succumbing To Russophobia</h2>
<p>It was the German Marshall Fund, which brought records on the ownership of Maffick to the attention of CNN. They also were the source CNN used to back up the notion that Facebook should require Maffick to disclose its ownership.</p>
<p>Bret Schafer, a social media analyst at the German Marshall Fund, said “that he believes most people who see content from the pages on Facebook have no idea it could be tied to Russia.</p>
<p>‘It should be clearly labeled,’ he told CNN, ‘and when they don&#8217;t label them, they need to be called out on that.’”</p>
<p>The German Marshall Fund receives funds from the U.S. government, and as it states on its website, the fund was founded in 1972 as “a non-partisan, nonprofit organization through a gift from Germany as a permanent memorial to Marshall Plan assistance.”</p>
<p>“GMF maintains a strong presence on both sides of the Atlantic. In addition to its headquarters in Washington, D.C., GMF has offices in Berlin, Paris, Brussels, Belgrade, Ankara, Bucharest, and Warsaw. GMF also has smaller representations in Bratislava, Turin, and Stockholm.”</p>
<p>The Marshall Plan was a foreign policy strategy adopted in 1947 to expand American dominance in the world. It aimed to expand access to European markets for U.S. businesses and fend off the rise of communism in countries like Italy and France.</p>
<p>One of the German Marshall Fund’s projects is the Alliance For Securing Democracy. It was far more strident in its <a href="https://securingdemocracy.gmfus.org/russias-network-of-millennial-media/">assessment</a> of Maffick than CNN.</p>
<p>The project’s <a href="https://securingdemocracy.gmfus.org/about-us/advisory-council/">advisory council</a> includes Michael Chertoff, former Homeland Security Department chief, Bill Kristol, who was a board member of the Project for the New American Century, which pushed for the invasion of Iraq, Rick Ledgett, former NSA deputy director, Mike McFaul, former U.S. ambassador to Russia, Mike Morell, former acting CIA director, John Podesta, former chairman of Hillary Clinton’s presidential campaign, Mike Rogers, former congressman and chair of the House Intelligence Committee, James Stavridis, a former admiral who led European Command, and Jake Sullivan, former national security advisor to Vice President Joe Biden. (Journalist Glenn Greenwald further <a href="https://theintercept.com/2017/07/17/with-new-d-c-policy-group-dems-continue-to-rehabilitate-and-unify-with-bush-era-neocons/">detailed</a> the “marriage of convenience” between establishment Democrats and neoconservatives.)</p>
<p>It is the Alliance For Securing Democracy that <a href="https://securingdemocracy.gmfus.org/hamilton-68-a-new-tool-to-track-russian-disinformation-on-twitter/">developed</a> Hamilton 68, a “tracker” it claimed could unearth Russian influence operations. But the individuals involved with Hamilton 68 have refused to share their methodology. They follow accounts “run by people around the world who amplify pro-Russian themes either knowingly or unknowingly,” which means any dissent deemed to be “anti-American” can draw their attention to hashtags worth tracking.</p>
<p>James Carden, a contributor for The Nation, <a href="https://www.thenation.com/article/our-russia-fixation-is-devolving-into-an-assault-on-political-discourse/">wrote</a>, “Projects like Hamilton 68 are the opposite of what one would expect in an open society like the United States: In essence, it seeks to police and narrow the scope of acceptable political discourse. The implicit message is that Americans should ignore unpleasant news so long as it comes from foreign outlets, regardless of the veracity of the story.”</p>
<p>“That the well-regarded German Marshall Fund has succumbed to the Russophobia now so in vogue across the political spectrum is cause for both sadness and concern,” Carden added.</p>
<h2>&#8220;Completely In Line With What We&#8217;re Hearing From The Kremlin&#8221;</h2>
<p>Twice Griffin pressed Khalek on her views. He maintained they are “completely in line with what we’re hearing from the Kremlin, especially on Venezuela.”</p>
<p>“Okay, do you have a specific criticism about what I said about Venezuela?” Khalek replied. “The U.S. right now under Trump the president that CNN is very much against is currently attempting to launch a right-wing coup in Venezuela and what I see from the mainstream press in the U.S., across the board, is support for that.”</p>
<p>“What I’m interested is accurate reporting in Venezuela about what’s happening and what the U.S. is doing there,” Khalek continued. “And you know, that might align with this entity or that entity, but that’s not what I care about. What I care about is telling the truth. And I would like to know why CNN isn’t telling the truth about what’s happening in Venezuela.”</p>
<p>Khalek further outlined why this notion of “views aligning with the Kremlin” is dangerous.</p>
<p>Say I’m antiwar. Say that Trump right now is threatening a military intervention against Venezuela. If I oppose that, which the Russian government I think does—and so do other governments in the world. They also oppose it. But if I oppose U.S. war, does that automatically mean I’m going to be accused of being aligned with the Kremlin? And with this Russia hysteria that we’re experiencing now, I feel like this is a very, very dangerous McCarthyist tactic to start saying that leftist views, antiwar views are just the Kremlin government’s talking points.</p>
<p>Immediately following this statement from Khalek, Griffin said, “Business model folks and others who think there’s so much negative publicity surrounding a Russian label, especially in the world of journalistic freedom, that your company is probably purposely distancing itself from any kind of public or branding related to Russia.”</p>
<p>“Is that true? In terms of trying to grow this company and grow these channels, it would be wise that you did not have any kind of connection with Russia available to the public?”</p>
<p>Either Griffin has a lot of gall or is plainly ignorant. Khalek, Naouai, and Sparks granted unprecedented access to their work. Because it did not conform to widespread notions of state-funded media bandied about in Russia investigation coverage, Griffin and others at CNN discounted what was shared.</p>
<p>Griffin stuck to hyping the danger of Russian-funded media so CNN can keep profiting off the panic. So, it is stories like this one that drive media and journalists with ties to Russia underground and pushes them to engage in secrecy for their survival.</p>
<p><strong>***</strong></p>
<p>The key issue, which CNN deliberately avoids, is one that has been prevalent since 2014, when Abby Martin was an anchor for RT America and spoke out against Russian military aggression in Crimea. She went on Piers Morgan’s show on CNN and told Morgan that RT was no different than any other corporate media station in America.</p>
<p>“We’re talking about six corporations that control 90 percent of what Americans see, hear, and read, lead up to the Iraq War parroting exactly what the establishment said. I mean, you could reflect the exact same criticism on all the corporate media channels,” Martin contended.</p>
<p>As she put it, “RT toes a perspective of the Russian foreign policy just as the entire corporate media apparatus toes the perspective of the U.S. establishment.”</p>
<p>“Why do I have to work for RT to tell the truth about corporations and the U.S. government?” Martin asked. “I mean, seriously, you guys are beholden to advertisers that you cannot criticize.” That is why Martin was working for RT, not CNN.</p>
<p>Until journalists at U.S. media outlets, like CNN, quit projecting images on the cave wall for citizens in order to help the U.S. government maintain its global dominance and insulate government officials from scrutiny, particularly on matters of war, there will always be Americans who seek out jobs with foreign media outlets. They will seek out companies like Maffick to produce dissident journalism, which establishment media organizations refuse to support.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://shadowproof.com/2019/02/16/cnn-manufactured-story-about-russia-video-company-facebook-censorship/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --></div>

							
							<div class="vw-tag-links"><i class="icon-iconic-tag"></i> <span class="vw-tag-links-title">Tags:</span><a href="https://shadowproof.com/tag/cnn/" rel="tag">CNN</a><a href="https://shadowproof.com/tag/establishment-media/" rel="tag">Establishment Media</a><a href="https://shadowproof.com/tag/rania-khalek/" rel="tag">rania khalek</a><a href="https://shadowproof.com/tag/russia/" rel="tag">Russia</a><a href="https://shadowproof.com/tag/russiagate/" rel="tag">Russiagate</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="https://shadowproof.com/2019/02/14/interview-barry-eisler-political-thriller-book-killer-collective/">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-14-at-5.05.30-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-14-at-5.05.30-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-14-at-5.05.30-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-14-at-5.05.30-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h4 class="vw-post-navigation-title">
				Interview With Writer Barry Eisler On Political Thriller, 'Killer Collective,' And More			</h4>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Next post</span>
				<h4 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					This is the most recent story.				</h4>
			</div>
		</div>
	</div><div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola"><img alt='Kevin Gosztola' src='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='150' width='150' /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Kevin Gosztola</h3>
		<p class="vw-author-bio note">Kevin Gosztola is managing editor of Shadowproof. He also produces and co-hosts the weekly podcast, "Unauthorized Disclosure."</p>

		<div class="vw-author-socials">
					<a class="url vw-icon-social-twitter" rel="author" href="https://twitter.com/kgosztola" title="Twitter" target="_blank">
			<i class="icon-social-twitter icon-small"></i>
		</a>
				<a class="url vw-icon-social-email" rel="author" href="mailto:kevin@shadowproof.com" title="Email" target="_blank">
			<i class="icon-social-email icon-small"></i>
		</a>
				</div>
	</div>
	<div class="clearfix"></div>
</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">You Might Also Like</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/01/29/cnn-undercover-report-from-in-venezuela-example-of-how-media-engages-in-pr-for-opposition/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-29-at-5.52.47-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			CNN Goes &#8216;Undercover&#8217; To Manufacture Consent For Coup Attempt In Venezuela		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2019/01/29/cnn-undercover-report-from-in-venezuela-example-of-how-media-engages-in-pr-for-opposition/" class="vw-post-date updated" title="Permalink to CNN Goes &#8216;Undercover&#8217; To Manufacture Consent For Coup Attempt In Venezuela" rel="bookmark">January 29, 2019</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2019/01/29/cnn-undercover-report-from-in-venezuela-example-of-how-media-engages-in-pr-for-opposition/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="214547 https://shadowproof.com/?p=214547">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/12/31/unauthorized-disclosure-podcasts-year-end-show-2018/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2015/09/udlogo-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			The &#8216;Unauthorized Disclosure&#8217; Podcast&#8217;s Year-End Show For 2018		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2018/12/31/unauthorized-disclosure-podcasts-year-end-show-2018/" class="vw-post-date updated" title="Permalink to The &#8216;Unauthorized Disclosure&#8217; Podcast&#8217;s Year-End Show For 2018" rel="bookmark">December 31, 2018</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2018/12/31/unauthorized-disclosure-podcasts-year-end-show-2018/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="214338 https://shadowproof.com/?p=214338">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/10/17/facebook-purge-pages-account-illusion-threat-counterrevolution/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2018/10/1200px-Facebook_Headquarters-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="By Minette Lontsie - Own work, CC BY-SA 4.0, https://commons.wikimedia.org/w/index.php?curid=66104557" />		
		
		<h3 class="vw-post-box-title">
			Facebook&#8217;s Purge Of Political Pages Fuels Delusion Of Insurgent Threats To Democracy		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2018/10/17/facebook-purge-pages-account-illusion-threat-counterrevolution/" class="vw-post-date updated" title="Permalink to Facebook&#8217;s Purge Of Political Pages Fuels Delusion Of Insurgent Threats To Democracy" rel="bookmark">October 17, 2018</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2018/10/17/facebook-purge-pages-account-illusion-threat-counterrevolution/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="213910 https://shadowproof.com/?p=213910">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/07/20/interview-aaron-mate-freakout-trump-putin-summit/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-20-at-9.25.36-AM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-20-at-9.25.36-AM-360x241.png 360w, https://shadowproof.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-20-at-9.25.36-AM-300x201.png 300w, https://shadowproof.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-20-at-9.25.36-AM-768x514.png 768w, https://shadowproof.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-20-at-9.25.36-AM-1024x685.png 1024w, https://shadowproof.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-20-at-9.25.36-AM-750x502.png 750w, https://shadowproof.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-20-at-9.25.36-AM.png 1214w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			Interview With Aaron Maté: The Collective Freakout Over Trump-Putin Summit In Helsinki		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2018/07/20/interview-aaron-mate-freakout-trump-putin-summit/" class="vw-post-date updated" title="Permalink to Interview With Aaron Maté: The Collective Freakout Over Trump-Putin Summit In Helsinki" rel="bookmark">July 20, 2018</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2018/07/20/interview-aaron-mate-freakout-trump-putin-summit/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="213214 https://shadowproof.com/?p=213214">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
<div id="disqus_thread"></div>

				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="custom_html-8" class="widget_text widget widget_custom_html"><h3 class="widget-title vw-right-topic-line"><span>SUPPORT OUR WORK</span></h3><div class="textwidget custom-html-widget">Fund our reporting and keep our website online. 

<p><a class='vw-button vw-button-blue  vw-button-full-width' href='/donate/' target='_blank'>DONATE</a></p>

<p><a class='vw-button vw-button-pink  vw-button-full-width' href='https://donate.shadowproof.com/page/contribute/membership?default_amt=5' target='_self'>BECOME A MEMBER</a></p></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widget-title vw-right-topic-line"><span>NEWSLETTER</span></h3><div class="textwidget custom-html-widget"><a class='vw-button vw-button-red  vw-button-full-width' href='https://shadowproof.substack.com/' target='_self'>SUBSCRIBE TO NEWSLETTER</a></div></div><div id="vw_widget_posts-17" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>LATEST NEWS</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/16/cnn-manufactured-story-about-russia-video-company-facebook-censorship/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/16/cnn-manufactured-story-about-russia-video-company-facebook-censorship/" title="Permalink to How CNN Led Facebook To Censor Pages Of Russia-Backed Video Company And Manufactured News Story" rel="bookmark">How CNN Led Facebook To Censor Pages Of Russia-Backed Video Company And Manufactured News Story</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214665" data-post-id="214665" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/14/interview-barry-eisler-political-thriller-book-killer-collective/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-14-at-5.05.30-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-14-at-5.05.30-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-14-at-5.05.30-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-14-at-5.05.30-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/14/interview-barry-eisler-political-thriller-book-killer-collective/" title="Permalink to Interview With Writer Barry Eisler On Political Thriller, &#8216;Killer Collective,&#8217; And More" rel="bookmark">Interview With Writer Barry Eisler On Political Thriller, &#8216;Killer Collective,&#8217; And More</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214655" data-post-id="214655" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/13/as-hunger-strike-resumes-corcoran-prisoners-describe-life-under-lockdown/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/corcoran2-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/corcoran2-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2019/02/corcoran2-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2019/02/corcoran2-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/13/as-hunger-strike-resumes-corcoran-prisoners-describe-life-under-lockdown/" title="Permalink to Corcoran Prisoners Describe Life Under Lockdown" rel="bookmark">Corcoran Prisoners Describe Life Under Lockdown</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214635" data-post-id="214635" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">6</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/13/elliott-abrams-melts-down-as-muslim-congresswoman-questions-role-in-crimes-against-humanity/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/elliottabrams-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Elliott Abrams. Still frame via C-Span (Source: https://www.c-span.org/video/?c4779974/representative-omar-clashes-elliott-abrams-us-military-role-central-america)." srcset="https://shadowproof.com/wp-content/uploads/2019/02/elliottabrams-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/02/elliottabrams-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/02/elliottabrams-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/13/elliott-abrams-melts-down-as-muslim-congresswoman-questions-role-in-crimes-against-humanity/" title="Permalink to Elliott Abrams Melts Down As Muslim Congresswoman Questions Role In Crimes Against Humanity" rel="bookmark">Elliott Abrams Melts Down As Muslim Congresswoman Questions Role In Crimes Against Humanity</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214638" data-post-id="214638" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">8</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/12/chicago-activists-demand-candidates-for-mayor-back-civilian-police-accountability/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/DSC_0173-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/DSC_0173-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2019/02/DSC_0173-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2019/02/DSC_0173-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/12/chicago-activists-demand-candidates-for-mayor-back-civilian-police-accountability/" title="Permalink to Chicago Activists Demand Candidates For Mayor Back Civilian Police Accountability" rel="bookmark">Chicago Activists Demand Candidates For Mayor Back Civilian Police Accountability</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214626" data-post-id="214626" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/12/why-it-didnt-take-long-for-democrats-to-reinforce-right-wing-attacks-against-ilhan-omar/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/40341900272_8ead42c76d_k-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Nancy Pelosi. Photo by Gage Skidmore via Flickr." srcset="https://shadowproof.com/wp-content/uploads/2019/02/40341900272_8ead42c76d_k-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2019/02/40341900272_8ead42c76d_k-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2019/02/40341900272_8ead42c76d_k-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/12/why-it-didnt-take-long-for-democrats-to-reinforce-right-wing-attacks-against-ilhan-omar/" title="Permalink to Why It Didn&#8217;t Take Long For Democrats To Reinforce Right-Wing Attacks Against Ilhan Omar" rel="bookmark">Why It Didn&#8217;t Take Long For Democrats To Reinforce Right-Wing Attacks Against Ilhan Omar</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214617" data-post-id="214617" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">5</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/11/protest-song-of-the-week-heavy-as-lead-by-leyla-mccalla/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-11-at-9.25.21-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-11-at-9.25.21-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-11-at-9.25.21-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-11-at-9.25.21-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/11/protest-song-of-the-week-heavy-as-lead-by-leyla-mccalla/" title="Permalink to Protest Song Of The Week: &#8216;Heavy As Lead&#8217; By Leyla McCalla" rel="bookmark">Protest Song Of The Week: &#8216;Heavy As Lead&#8217; By Leyla McCalla</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214611" data-post-id="214611" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/08/following-hunger-strike-corocoran-prisoners-say-negotiations-with-warden-have-fallen-apart/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/CSP_Corcoran-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/CSP_Corcoran-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2019/02/CSP_Corcoran-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2019/02/CSP_Corcoran-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/08/following-hunger-strike-corocoran-prisoners-say-negotiations-with-warden-have-fallen-apart/" title="Permalink to Following Hunger Strike, Corcoran Prisoners Say Negotiations With Warden Have Fallen Apart" rel="bookmark">Following Hunger Strike, Corcoran Prisoners Say Negotiations With Warden Have Fallen Apart</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214593" data-post-id="214593" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/06/msnbc-hosts-tulsi-gabbard-mccarthyist-morning-joe-syria/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-06-at-9.19.59-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-06-at-9.19.59-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-06-at-9.19.59-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-06-at-9.19.59-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/06/msnbc-hosts-tulsi-gabbard-mccarthyist-morning-joe-syria/" title="Permalink to In McCarthyist Display, MSNBC Hosts Grill Tulsi Gabbard Over Her US Foreign Policy Views" rel="bookmark">In McCarthyist Display, MSNBC Hosts Grill Tulsi Gabbard Over Her US Foreign Policy Views</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214585" data-post-id="214585" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">8</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/05/protest-song-week-take-it-black-roots/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-05-at-7.14.52-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-05-at-7.14.52-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-05-at-7.14.52-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-05-at-7.14.52-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/05/protest-song-week-take-it-black-roots/" title="Permalink to Protest Song Of The Week: &#8216;Take It&#8217; By Black Roots" rel="bookmark">Protest Song Of The Week: &#8216;Take It&#8217; By Black Roots</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214581" data-post-id="214581" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/04/lawsuit-over-highway-shutdown-during-nodapl-protests-alleges-attempt-to-extort-standing-rock-sioux/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-04-at-4.33.36-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Highway 1806 barricades allegedly setup to coerce political concessions from Standing Rock Sioux Tribe (Photo from Columbia Law School&#039;s Center for Contemporary Critical Thought)" srcset="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-04-at-4.33.36-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-04-at-4.33.36-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-04-at-4.33.36-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/04/lawsuit-over-highway-shutdown-during-nodapl-protests-alleges-attempt-to-extort-standing-rock-sioux/" title="Permalink to Lawsuit Over Highway Shutdown During #NoDAPL Protests Alleges Attempt To Extort Standing Rock Sioux" rel="bookmark">Lawsuit Over Highway Shutdown During #NoDAPL Protests Alleges Attempt To Extort Standing Rock Sioux</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214570" data-post-id="214570" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/03/roberto-lovato-unauthorized-disclosure-podcast-venezuela/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/abramsstate-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/abramsstate-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2019/02/abramsstate-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2019/02/abramsstate-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/03/roberto-lovato-unauthorized-disclosure-podcast-venezuela/" title="Permalink to Interview With Journalist Roberto Lovato On Elliott Abrams, Venezuela Opposition, And Destabilization Welfare" rel="bookmark">Interview With Journalist Roberto Lovato On Elliott Abrams, Venezuela Opposition, And Destabilization Welfare</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214564" data-post-id="214564" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/02/01/challenging-the-liberal-case-for-trump-administrations-coup-in-venezuela/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/pompeoabrams-60x60.jpeg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/02/pompeoabrams-60x60.jpeg 60w, https://shadowproof.com/wp-content/uploads/2019/02/pompeoabrams-150x150.jpeg 150w, https://shadowproof.com/wp-content/uploads/2019/02/pompeoabrams-200x200.jpeg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/02/01/challenging-the-liberal-case-for-trump-administrations-coup-in-venezuela/" title="Permalink to Challenging The Liberal Case For Trump Administration&#8217;s Coup In Venezuela" rel="bookmark">Challenging The Liberal Case For Trump Administration&#8217;s Coup In Venezuela</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214551" data-post-id="214551" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/01/29/cnn-undercover-report-from-in-venezuela-example-of-how-media-engages-in-pr-for-opposition/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-29-at-5.52.47-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-29-at-5.52.47-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-29-at-5.52.47-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-29-at-5.52.47-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/01/29/cnn-undercover-report-from-in-venezuela-example-of-how-media-engages-in-pr-for-opposition/" title="Permalink to CNN Goes &#8216;Undercover&#8217; To Manufacture Consent For Coup Attempt In Venezuela" rel="bookmark">CNN Goes &#8216;Undercover&#8217; To Manufacture Consent For Coup Attempt In Venezuela</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214547" data-post-id="214547" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">5</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/01/28/protest-song-of-week-good-old-american-values-lula-wiles/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-28-at-10.26.21-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-28-at-10.26.21-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-28-at-10.26.21-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-28-at-10.26.21-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/01/28/protest-song-of-week-good-old-american-values-lula-wiles/" title="Permalink to Protest Song Of The Week: &#8216;Good Old American Values&#8217; By Lula Wiles" rel="bookmark">Protest Song Of The Week: &#8216;Good Old American Values&#8217; By Lula Wiles</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214542" data-post-id="214542" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>			
		</div>
	</div>
</div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<footer id="vw-footer">

				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-185409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185409"><a href="https://shadowproof.com/contact/">Contact Shadowproof</a></li>
<li id="menu-item-185410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185410"><a href="https://shadowproof.com/about/">About Shadowproof</a></li>
<li id="menu-item-185413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185413"><a href="https://shadowproof.com/about/community-guidelines/">Community Guidelines</a></li>
<li id="menu-item-185411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185411"><a href="https://shadowproof.com/about/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-205821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205821"><a href="https://shadowproof.com/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-206045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206045"><a href="https://shadowproof.com/about/terms/">Terms And Conditions</a></li>
</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="text-59" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>DISCLAIMER</span></h3>			<div class="textwidget"><p>Content published prior to August 1, 2015, under the <a href="https://shadowproof.com/category/community/">&#8220;Community&#8221; tag</a> is the opinion of the author alone, and should not be attributed to Shadowproof. For more information, read full disclaimer <a href="https://shadowproof.com/about-myfdl/">here.</a></p>
</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="text-58" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>SUPPORT OUR WORK</span></h3>			<div class="textwidget"><a class='vw-button vw-button-purple  vw-button-full-width' href='https://shadowproof.com/donate' target='_self'>DONATE</a>
<a class='vw-button vw-button-pink  vw-button-full-width' href='https://donate.shadowproof.com/page/contribute/membership?default_amt=5' target='_self'>BECOME A MEMBER</a>
<a class='vw-button vw-button-red  vw-button-full-width' href='https://shadowproof.substack.com/' target='_self'>SUBSCRIBE TO NEWSLETTER</a>
</div>
		</div></aside>		</div>
	</div>
</div>

				<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-wrapper-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">Copyright FDL Media Group ©, All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-googleplus" href="https://plus.google.com/+shadowproofcom" title="Google+"><i class="icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>					</div>
				</div>
				
			</div>
		</div>
	</div>
</div>
			</footer>

		</div> <!-- /vw-site-wrapper -->
		
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">How CNN Led Facebook To Censor Pages Of Russia-Backed Video Company And Manufactured News Story</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://shadowproof.com/2019/02/16/cnn-manufactured-story-about-russia-video-company-facebook-censorship/" data-post-id="214665" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=How+CNN+Led+Facebook+To+Censor+Pages+Of+Russia-Backed+Video+Company+And+Manufactured+News+Story%20-%20https://shadowproof.com/2019/02/16/cnn-manufactured-story-about-russia-video-company-facebook-censorship/" data-post-id="214665" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://shadowproof.com/2019/02/16/cnn-manufactured-story-about-russia-video-company-facebook-censorship/&media=https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM.png&description=How+CNN+Led+Facebook+To+Censor+Pages+Of+Russia-Backed+Video+Company+And+Manufactured+News+Story" data-post-id="214665" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://shadowproof.com/2019/02/16/cnn-manufactured-story-about-russia-video-company-facebook-censorship/" data-post-id="214665" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65839421-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInElastic",
				slideshow: true,
				slideshowSpeed: 10000,
				animationSpeed: 2500,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.0.2"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"shadowproofcom"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-65839421-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-0b04f31c3dd67720e2ddb748b884f61a","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5593744a6cb79923"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/shadowproof.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"fdlmediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"214665 https:\/\/shadowproof.com\/?p=214665","disqusShortname":"fdlmediagroup","disqusTitle":"How CNN Led Facebook To Censor Pages Of Russia-Backed Video Company And Manufactured News Story","disqusUrl":"https:\/\/shadowproof.com\/2019\/02\/16\/cnn-manufactured-story-about-russia-video-company-facebook-censorship\/","postId":"214665"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/shadowproof.com","ajax_url":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/shadowproof.com\/wp-content\/themes\/blackmag","is_rtl":"","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"10000","flexslider_animationspeed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/main.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/shortcodes.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
					<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> Screen shot from CNN's report on Russia-backed video company Maffick Media. </div>				</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-16-at-10.04.01-PM-1263x560.png'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

		
	</body>

</html>
