<!DOCTYPE html>
<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<title itemprop="name">Video: Mother Of Reality Winner &#039;Didn&#039;t Want To See Her Plead Guilty&#039;</title>
		
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kevin Gosztola spoke to NSA whistleblower Reality Winner&#039;s mother, Billie Winner-Davis, about her pleading guilty to violating the Espionage Act."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://shadowproof.com/2018/06/29/mother-nsa-whistleblower-reality-winner-didnt-want-see-plead-guilty-violating-espionage-act/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Video: Mother Of Reality Winner &#039;Didn&#039;t Want To See Her Plead Guilty&#039;" />
<meta property="og:description" content="Kevin Gosztola spoke to NSA whistleblower Reality Winner&#039;s mother, Billie Winner-Davis, about her pleading guilty to violating the Espionage Act." />
<meta property="og:url" content="https://shadowproof.com/2018/06/29/mother-nsa-whistleblower-reality-winner-didnt-want-see-plead-guilty-violating-espionage-act/" />
<meta property="og:site_name" content="Shadowproof" />
<meta property="article:publisher" content="http://facebook.com/shadowproofcom" />
<meta property="article:tag" content="Espionage Act" />
<meta property="article:tag" content="NSA" />
<meta property="article:tag" content="Reality Winner" />
<meta property="article:tag" content="whistleblower" />
<meta property="article:section" content="Dissenter Featured" />
<meta property="article:published_time" content="2018-06-29T10:52:37-04:00" />
<meta property="article:modified_time" content="2018-06-29T16:23:00-04:00" />
<meta property="og:updated_time" content="2018-06-29T16:23:00-04:00" />
<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2018/06/Screenshot-2018-06-29-at-10.48.05-AM.png" />
<meta property="og:image:width" content="826" />
<meta property="og:image:height" content="415" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kevin Gosztola spoke to NSA whistleblower Reality Winner&#039;s mother, Billie Winner-Davis, about her pleading guilty to violating the Espionage Act." />
<meta name="twitter:title" content="Video: Mother Of Reality Winner &#039;Didn&#039;t Want To See Her Plead Guilty&#039;" />
<meta name="twitter:site" content="@shadowproofcom" />
<meta name="twitter:image" content="https://shadowproof.com/wp-content/uploads/2018/06/Screenshot-2018-06-29-at-10.48.05-AM.png" />
<meta name="twitter:creator" content="@kgosztola" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Feed" href="https://shadowproof.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Comments Feed" href="https://shadowproof.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Mother Of NSA Whistleblower Reality Winner: I Didn&#8217;t Want To See Her Plead Guilty To Violating Espionage Act Comments Feed" href="https://shadowproof.com/2018/06/29/mother-nsa-whistleblower-reality-winner-didnt-want-see-plead-guilty-violating-espionage-act/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shadowproof.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/animate.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://shadowproof.com/wp-content/themes/blackmag/style.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700&#038;subset=latin&#038;ver=1524243509' type='text/css' media='all' />
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://shadowproof.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shadowproof.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shadowproof.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://shadowproof.com/?p=213050' />
<link rel="alternate" type="application/json+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2018%2F06%2F29%2Fmother-nsa-whistleblower-reality-winner-didnt-want-see-plead-guilty-violating-espionage-act%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2018%2F06%2F29%2Fmother-nsa-whistleblower-reality-winner-didnt-want-see-plead-guilty-violating-espionage-act%2F&#038;format=xml" />
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://shadowproof.com/xmlrpc.php">

<meta name="description" content="">

<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="https://shadowproof.com/wp-content/uploads/2015/10/sp-favicon2.ico.ico.png">		
<link rel="apple-touch-icon" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="Shadowproof">

					<meta property="og:title" content="Mother Of NSA Whistleblower Reality Winner: I Didn&#8217;t Want To See Her Plead Guilty To Violating Espionage Act">
			<meta property="og:description" content="Kevin Gosztola spoke to NSA whistleblower Reality Winner's mother, Billie Winner-Davis, about her pleading guilty to violating the Espionage Act.">
			<meta property="og:url" content="https://shadowproof.com/2018/06/29/mother-nsa-whistleblower-reality-winner-didnt-want-see-plead-guilty-violating-espionage-act/"/>
						<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2018/06/Screenshot-2018-06-29-at-10.48.05-AM.png" />
						
		
		<!-- /Facebook integration -->
				<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">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</style>
			<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/		</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald,Tahoma,Geneva, sans-serif;text-transform:inherit;font-weight:300;font-style:normal;color:#000;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;}body,cite{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:400;font-style:normal;color:#222222;font-size:15px;}.vw-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:15px;}body{background-color:#eeeeee;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#f5f5f5;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#424242;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:rgb(0,0,0);background:rgba(0,0,0,0.5);}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#111111;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-footer-sidebars{background-color:#000000;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#000000;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#b4b4b4;}</style>
<meta name="google-site-verification" content="J6_sX-xdBaE1KM6xhQZlFSH-wdMZCtyDlb3Jb2xRkUk" />
        
        
	</head>
	<body id="site-top" class="post-template-default single single-post postid-213050 single-format-video vw-site-layout-boxed vw-post-layout-classic vw-js-enable-ajax-pagination">

                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5593744a6cb79923" async="async"></script>
        
		<div class="vw-site-wrapper">

			<div class="vw-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-left">
					<nav class="vw-menu-top-wrapper">
<ul id="menu-top-menu" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-199108 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://shadowproof.com/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-199114 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://shadowproof.com/category/top-posts/" class="menu-link main-menu-link"><span>Latest News</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-199115 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://shadowproof.com/category/dissenter/" class="menu-link sub-menu-link"><span>The Dissenter</span></a></li>
	<li class="nav-menu-item-199119 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/" class="menu-link sub-menu-link"><span>Prison Protest</span></a></li>
	<li class="nav-menu-item-199117 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/" class="menu-link sub-menu-link"><span>Sharp Edges</span></a></li>
	<li class="nav-menu-item-199116 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/new/" class="menu-link sub-menu-link"><span>The Bullpen</span></a></li>
	<li class="nav-menu-item-210293 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/govint/" class="menu-link sub-menu-link"><span>GOVINT</span></a></li>
	<li class="nav-menu-item-206732 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/the-idiocrat/" class="menu-link sub-menu-link"><span>The Idiocrat</span></a></li>
</ul>
</li>
<li class="nav-menu-item-204415 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/features/" class="menu-link main-menu-link"><span>Featured Reporting</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209214 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
	<li class="nav-menu-item-204419 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-204417 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/islam-america/" class="menu-link sub-menu-link"><span>Islam In America</span></a></li>
	<li class="nav-menu-item-204418 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming the System</span></a></li>
	<li class="nav-menu-item-204416 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dnc-2016/" class="menu-link sub-menu-link"><span>DNC 2016</span></a></li>
	<li class="nav-menu-item-201054 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/podcasts/" class="menu-link sub-menu-link"><span>Podcasts</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-201057 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
		<li class="nav-menu-item-209190 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons</span></a></li>
		<li class="nav-menu-item-206312 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/next-cold-war/around-the-empire/" class="menu-link sub-menu-link"><span>Around The Empire</span></a></li>
		<li class="nav-menu-item-201056 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/delete-your-account/" class="menu-link sub-menu-link"><span>Delete Your Account</span></a></li>
		<li class="nav-menu-item-201055 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/shadowproof-presents/" class="menu-link sub-menu-link"><span>Shadowproof Presents</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="nav-menu-item-185303 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/about/" class="menu-link main-menu-link"><span>About</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-185310 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/staff-and-contributors/" class="menu-link sub-menu-link"><span>Staff and Contributors</span></a></li>
	<li class="nav-menu-item-185312 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/organizational-goals/" class="menu-link sub-menu-link"><span>Organizational Goals</span></a></li>
	<li class="nav-menu-item-185315 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/contact/" class="menu-link sub-menu-link"><span>Contact</span></a></li>
	<li class="nav-menu-item-185306 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/privacy-statement/" class="menu-link sub-menu-link"><span>Privacy Statement</span></a></li>
	<li class="nav-menu-item-206047 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/terms/" class="menu-link sub-menu-link"><span>Terms And Conditions</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185210 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/freelance-submissions/" class="menu-link main-menu-link"><span>Freelance Submissions</span></a></li>
<li class="nav-menu-item-209380 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://donate.shadowproof.com/page/contribute/sp-donate" class="menu-link main-menu-link"><span>Donate</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-191680 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://donate.shadowproof.com/page/contribute/membership" class="menu-link sub-menu-link"><span>Become A Member ($5/month)</span></a></li>
</ul>
</li>
</ul></nav>				</div>
				<div class="vw-top-bar-right">
					<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>				</div>
			</div>
		</div>
	</div>
</div>
			<header class="vw-site-header vw-site-header-style-centered-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="https://shadowproof.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png" width="750" height="123" alt="Shadowproof">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>

									</div>
			</div>
		</div>
	</div>
	
	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu-1" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
 <li class="vw-menu-additional-logo"><a href="https://shadowproof.com"><img class="animated" src="https://shadowproof.com/wp-content/uploads/2016/04/sp-icon.png" height="400" width="400" alt="Shadowproof"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-2" class="vw-menu-location-mobile"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
</ul>
</nav></header>
			
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="post-213050 post type-post status-publish format-video has-post-thumbnail hentry category-dissenter-featured-dissenter category-top-posts category-dissenter tag-espionage-act tag-nsa tag-reality-winner tag-whistleblower post_format-post-format-video">

							<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-252" href="https://shadowproof.com/category/dissenter/dissenter-featured-dissenter/" title="View all posts in Dissenter Featured" rel="category">Dissenter Featured</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-4934" href="https://shadowproof.com/category/top-posts/" title="View all posts in Latest News" rel="category">Latest News</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-4934 vw-category-link vw-cat-id-19" href="https://shadowproof.com/category/dissenter/" title="View all posts in The Dissenter" rel="category">The Dissenter</a></div>							
							<h1 class="entry-title">Mother Of NSA Whistleblower Reality Winner: I Didn&#8217;t Want To See Her Plead Guilty To Violating Espionage Act</h1>
							<span class="author vcard hidden"><span class="fn">Kevin Gosztola</span></span>
							<span class="updated hidden">2018-06-29</span>
							
									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">29</span>
			<span class="vw-date-box-month">
				<span>Jun</span>
				<span>2018</span>
			</span>
		</span>
		
				<a class="vw-author-avatar" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola"><img alt='Kevin Gosztola' src='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>
				<a class="author-name author vw-header-font" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola" rel="author">Kevin Gosztola</a>

			</div>

			<div class="vw-post-meta-icons">

								<a class="vw-post-meta-icon vw-post-comment-count" href="#comment">
					<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="213050 https://shadowproof.com/?p=213050">0</span></span>
				</a>
				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-213050" data-post-id="213050" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
				
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span>
		</a>
		
			</div>
		</div>
		
							
							<div class="vw-embeded-media vw-embeded-video vw-embeded-video-url"><iframe width="1140" height="641" src="https://www.youtube.com/embed/BaOIbBjSAs8?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
							<div class="vw-post-content clearfix"><!-- AddThis Sharing Buttons above --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='https://shadowproof.com/2018/06/29/mother-nsa-whistleblower-reality-winner-didnt-want-see-plead-guilty-violating-espionage-act/' addthis:title='Mother Of NSA Whistleblower Reality Winner: I Didn&#8217;t Want To See Her Plead Guilty To Violating Espionage Act'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_reddit"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><div class="vw-infobox"><div class="vw-infobox-inner"><h3 class="vw-infobox-title">Editor’s Note</h3><div class="vw-infobox-content">As part of a plea agreement, NSA whistleblower Reality Winner pled guilty to one count of violating the Espionage Act. She will be sentenced in a month and a half.</p>
<p>Journalist Kevin Gosztola was in Augusta, Georgia, following the change of plea hearing in federal court and spoke to Reality&#8217;s mother, Billie Winner-Davis, about the latest development in her case.</p>
<p>Fund our continuing on-the-ground coverage of Reality Winner&#8217;s prosecution by <a href="https://donate.shadowproof.com/page/contribute/sp-donate">donating $15</a> or <a href="https://donate.shadowproof.com/page/contribute/membership">becoming a member</a> today. Your contribution will directly cover Kevin&#8217;s travel and reporting expenses.</p>
<p></div></div></div>
<h2>Transcript</h2>
<p><strong><em>What are your thoughts after Reality Winner pled guilty in federal court?</em></strong></p>
<p>It’s been kind of an uphill and/or a rocky thing preparing for this. I knew that, today’s hearing, I knew that she was going to change her plea. I knew that she was going to plead guilty to this. I knew that she was going to plead guilty to the violation under the Espionage Act. That’s something that I didn’t want to see happen. So it was very hard for me.</p>
<p>Today, right now, I feel a sense of relief because it’s over with. But still it’s not the ending that I was hoping for. It’s not the outcome that I had wished for. I never wanted for people to think that Reality was totally innocent, as far as—you know, today she was able to come out to the judge and say that she did this. She did release this document. She knew that it was top secret. She knew what that meant. She had the training. She had everything. So she knew that this was something she wasn’t permitted to do. So she did break a rule. She did violate a law.</p>
<p>What I didn’t want to see happen was that she was going to be charged and convicted under the Espionage Act. I didn’t want her to be labeled as a traitor. I didn’t want it to be this severe punishment, for her to be seen as somebody who acted against her country. Because to me when you read the Espionage Act that’s pretty much what it says. You have committed a crime against the United States. So that to me is something I really didn’t want to see happen and I’m not happy about.</p>
<p><strong><em>Many parents would probably choose not to bother with media, but you&#8217;ve been a staunch advocate for your daughter. Why did you make that choice?</em></strong></p>
<p>Before this, I was the person who stayed out of the media spotlight. There were times in my career before where I was asked to give interviews, and I was never one to volunteer for that or be comfortable with that.</p>
<p>Last year, when this all broke, when she was arrested, when suddenly media was everywhere, my husband and I, we were here. We didn’t know what to do. This wasn’t something that we were familiar with, that we were comfortable with, but when we started seeing what was being reported out there about Reality, somebody had to be her voice. Somebody had to speak up. Somebody had to give the other side of the story. Somebody had to tell the public about who Reality was, what she’s done, what she’s about. And if it wasn’t us, who was it going to be? There was not going to be anybody else.</p>
<p>One of the things throughout all this that amazed me—when you are willing to sit down and you are willing to talk, the media, they’re willing to listen. They are willing to at least report on the other side. And I think that this would have been a very different case. This would have been a very different story had we not been willing to open up and to invite people in, to return calls.</p>
<p>I’m willing to talk about Reality because as her mother I feel like I have an important story, an important voice about her. It’s been, wow, a new experience for us this entire year, never knowing what to expect. And there’s a fear of what you say. Do you say too much? Do you say too little? But always, I’ve always felt I had to do this for Reality. I had to do this for her because somebody needed to be her voice out there, and then to tell our side, to tell who she is.</p>
<p><strong><em>For those concerned about Reality Winner, what can you say about your daughter&#8217;s ability to persevere?</em></strong></p>
<p>Anybody who has communicated with Reality through this knows that she, oh my gosh, she’s strong. I heard today that she did 700 burpees. I mean, she’s keeping her physical strength, but she’s also keeping her emotional and physical strength.</p>
<p>I know that she’s already asked me to reach out and get her transcripts from her associate’s degree and the college that she’s taken. She wants to pursue her education. She’s already looking at filling out an application for a university. She’s going to be doing that. She’s going to continue her artwork. She has found strength in that as well and in expression as a way to express herself.</p>
<p>I would hope that people will continue to write her, continue to answer her calls when she calls. Her sense of humor, her sense of humor has absolutely not wavered at all. She keeps strong through her humor. She is a strong person, and she’s maintained her strength, but she’s also maintained her passion.</p>
<p>I want everybody to know out there that she continues to advocate for people that she has seen go through the system, people that she feels that are in need of help. She will call me. She’s called others. She will ask me, can you help this person? She’s still making a difference wherever she can, however she can, even being incarcerated. That’s who Reality is. That’s who Reality will always be, and I know that this isn’t going to break her down. It’s not going to change her.</p>
<p>I think that what it’s doing is it’s adding to her fuel. I think that she’s really getting energized through this. When she comes out, she’s probably going to be a bigger stronger advocate at the end of this.</p>
<p><strong><em>Has Reality Winner been able to follow the news in prison and maintain a connection to what is going on in the outside world?</em></strong></p>
<p>The only outlet—because they don’t allow computers or newspapers or anything like that—is the news [television]. She gets up every morning and she watches the news, and she makes sure that she is following whatever she can follow as far as what is going on out there in the world.</p>
<p>So, of course, there’s been times throughout this process where she’ll ask me to look things up for her or she’ll call somebody and say hey can you look this up. I need more information on this. People have sent her articles.</p>
<p>We found different ways to send her articles through this. Lincolnton [county facility where she&#8217;s jailed], the rules are you can’t send her a magazine article. But let’s say I copy something printed on a printer, and I write in the margins. Then they’ll give it to her because there’s a personal letter. Or if I write on the back of it, I can send her an article. So there’s been times through this where she’s requested certain information so she can learn more about what’s happening, what’s going on. So yeah that’s important to her.</p>
<p><strong><em>What does Reality Winner think about receiving letters from supporters in the mail?</em></strong></p>
<p>We know that her mail is scanned by either the FBI or the NSA so she only gets mail once a week, and she gets it in a bulk. Well, that’s her assignment for the whole next week is to make sure that she sits down and she reads everything. She looks at everything she’s given and then she responds back. That keeps her busy as well. That keeps her going.</p>
<p>It’s so important to me as her mom to know just all the people that are writing her, who are touching her, who are reaching out to her giving her that strength and that support. That’s important to me.</p>
<p>Please don’t stop that. And we’ll always make sure that everybody knows where she’s at, where you can write to her, how you can help her. You know, we’ll continue to do that. Just follow us on Facebook. Follow us on Twitter. We will continue to do that for her.</p>
<p><strong><em>Your hopeful that she will be in a federal facility nearby where you’re from in Texas after sentencing?</em></strong></p>
<p>That’s what I’m hopeful for. I’m hopeful that this court, this judge, will take into consideration who she is, what she’s done for her life, and will hopefully take that into consideration and really I want her to be somewhere near us or somewhere where we will have easy access, you know, to her.</p>
<p>I don’t know much about the prison system, the federal prison system, at all. But I’m hopeful that if it’s not in Texas it will be somewhere that it will be easy for us to get to so that we can visit with her and that she will have access to what she needs. She will have access to a university. She will have access to books.</p>
<p>Books have been important. She’s been not able to have free access to [books] this entire year [or] magazine articles. All of the things that are important to her. Classes. Her fitness routine. Access to sunshine. You know, that’s been something for this last year that she hasn’t had access to, that was really important to her, access to outdoor time to run. You know, so I hope that the courts here. I hope that they give her that. I hope they at least give her that.</p>
<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='https://shadowproof.com/2018/06/29/mother-nsa-whistleblower-reality-winner-didnt-want-see-plead-guilty-violating-espionage-act/' addthis:title='Mother Of NSA Whistleblower Reality Winner: I Didn&#8217;t Want To See Her Plead Guilty To Violating Espionage Act' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div></div>

							
							<div class="vw-tag-links"><i class="icon-iconic-tag"></i> <span class="vw-tag-links-title">Tags:</span><a href="https://shadowproof.com/tag/espionage-act/" rel="tag">Espionage Act</a><a href="https://shadowproof.com/tag/nsa/" rel="tag">NSA</a><a href="https://shadowproof.com/tag/reality-winner/" rel="tag">Reality Winner</a><a href="https://shadowproof.com/tag/whistleblower/" rel="tag">whistleblower</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="https://shadowproof.com/2018/06/26/protest-song-week-violence-parquet-courts/">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-25-at-5.55.07-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-25-at-5.55.07-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-25-at-5.55.07-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-25-at-5.55.07-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h4 class="vw-post-navigation-title">
				Protest Song Of The Week: 'Violence' By Parquet Courts			</h4>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Next post</span>
				<h4 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					This is the most recent story.				</h4>
			</div>
		</div>
	</div><div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola"><img alt='Kevin Gosztola' src='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='150' width='150' /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Kevin Gosztola</h3>
		<p class="vw-author-bio note">Kevin Gosztola is managing editor of Shadowproof Press. He also produces and co-hosts the weekly podcast, "Unauthorized Disclosure."</p>

		<div class="vw-author-socials">
					<a class="url vw-icon-social-twitter" rel="author" href="https://twitter.com/kgosztola" title="Twitter" target="_blank">
			<i class="icon-social-twitter icon-small"></i>
		</a>
				<a class="url vw-icon-social-email" rel="author" href="http://kevin@shadowproof.com" title="Email" target="_blank">
			<i class="icon-social-email icon-small"></i>
		</a>
				</div>
	</div>
	<div class="clearfix"></div>
</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">You Might Also Like</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/06/26/nsa-whistleblower-reality-winner-will-likely-be-sentenced-to-five-plus-years-in-prison/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2018/06/reality-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Reality Winner. Photo via StandWithReality.org" />		
		
		<h3 class="vw-post-box-title">
			NSA Whistleblower Reality Winner Will Likely Be Sentenced To Five-Plus Years In Prison		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2018/06/26/nsa-whistleblower-reality-winner-will-likely-be-sentenced-to-five-plus-years-in-prison/" class="vw-post-date updated" title="Permalink to NSA Whistleblower Reality Winner Will Likely Be Sentenced To Five-Plus Years In Prison" rel="bookmark">June 26, 2018</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2018/06/26/nsa-whistleblower-reality-winner-will-likely-be-sentenced-to-five-plus-years-in-prison/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="213028 https://shadowproof.com/?p=213028">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/06/25/help-shadowproof-cover-final-phase-nsa-whistleblower-reality-winners-prosecution/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2018/01/winner-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="NSA Whistleblower Reality Winner. Photo via StandWithReality.org." />		
		
		<h3 class="vw-post-box-title">
			Help Shadowproof Cover Final Phase Of NSA Whistleblower Reality Winner&#8217;s Prosecution		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2018/06/25/help-shadowproof-cover-final-phase-nsa-whistleblower-reality-winners-prosecution/" class="vw-post-date updated" title="Permalink to Help Shadowproof Cover Final Phase Of NSA Whistleblower Reality Winner&#8217;s Prosecution" rel="bookmark">June 25, 2018</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2018/06/25/help-shadowproof-cover-final-phase-nsa-whistleblower-reality-winners-prosecution/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="213021 https://shadowproof.com/?p=213021">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/06/21/nsa-whistleblower-reality-winner-plea-agreement/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-21-at-4.16.27-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			NSA Whistleblower Reality Winner Will Accept Plea Agreement		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2018/06/21/nsa-whistleblower-reality-winner-plea-agreement/" class="vw-post-date updated" title="Permalink to NSA Whistleblower Reality Winner Will Accept Plea Agreement" rel="bookmark">June 21, 2018</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2018/06/21/nsa-whistleblower-reality-winner-plea-agreement/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="213003 https://shadowproof.com/?p=213003">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/05/14/reality-winners-defense-appeals-magistrate-judges-decision-to-reject-subpoenas/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2018/01/winner-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="NSA Whistleblower Reality Winner. Photo via StandWithReality.org." />		
		
		<h3 class="vw-post-box-title">
			Reality Winner&#8217;s Defense Appeals Magistrate Judge&#8217;s Decision To Reject Subpoenas		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2018/05/14/reality-winners-defense-appeals-magistrate-judges-decision-to-reject-subpoenas/" class="vw-post-date updated" title="Permalink to Reality Winner&#8217;s Defense Appeals Magistrate Judge&#8217;s Decision To Reject Subpoenas" rel="bookmark">May 14, 2018</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2018/05/14/reality-winners-defense-appeals-magistrate-judges-decision-to-reject-subpoenas/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="212726 https://shadowproof.com/?p=212726">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
<div id="disqus_thread">
    </div>


				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="addthis-follow-widget-11" class="widget atfollowwidget"><div class="addthis_default_style addthis_32x32_style addthis_toolbox"><a addthis:userid="shadowproofcom" class="addthis_button_facebook_follow"></a><a addthis:userid="shadowproofcom" class="addthis_button_twitter_follow"></a><a addthis:userid="shadowproof" class="addthis_button_youtube_follow" addthis:usertype="channel"></a><a addthis:userid="https://shadowproof.com/feed/" class="addthis_button_rss_follow"></a></div></div><div id="text-57" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>Support Our Work</span></h3>			<div class="textwidget"><p><center><a href="https://donate.shadowproof.com/page/contribute/sp-donate?default_amt=15"><img src="https://donate.shadowproof.com/page/contribute_c/july18/graphic" style="margin: 5px;"></a></center></p>
<p>Fund Kevin Gosztola&#8217;s on-the-ground reporting of Reality Winner’s plea hearing.</p>
<a class='vw-button vw-button-blue  vw-button-full-width' href='https://donate.shadowproof.com/page/contribute/sp-donate?default_amt=20' target='_self'>DONATE</a>
<a class='vw-button vw-button-pink  vw-button-full-width' href='https://donate.shadowproof.com/page/contribute/membership?default_amt=5' target='_self'>BECOME A MEMBER</a>
<hr />
<a class='vw-button vw-button-red  vw-button-full-width' href='https://shadowproof.substack.com/' target='_self'>SUBSCRIBE TO NEWSLETTER</a>
</div>
		</div><div id="vw_widget_posts-17" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>Latest News</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/06/29/mother-nsa-whistleblower-reality-winner-didnt-want-see-plead-guilty-violating-espionage-act/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/06/Screenshot-2018-06-29-at-10.48.05-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Billie Winner-Davis, the mother of Reality Winner, speaks with Shadowproof after Reality pled guilty to violating the Espionage Act on June 26." srcset="https://shadowproof.com/wp-content/uploads/2018/06/Screenshot-2018-06-29-at-10.48.05-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/06/Screenshot-2018-06-29-at-10.48.05-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/06/Screenshot-2018-06-29-at-10.48.05-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/06/29/mother-nsa-whistleblower-reality-winner-didnt-want-see-plead-guilty-violating-espionage-act/" title="Permalink to Mother Of NSA Whistleblower Reality Winner: I Didn&#8217;t Want To See Her Plead Guilty To Violating Espionage Act" rel="bookmark">Mother Of NSA Whistleblower Reality Winner: I Didn&#8217;t Want To See Her Plead Guilty To Violating Espionage Act</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-213050" data-post-id="213050" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/06/26/protest-song-week-violence-parquet-courts/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-25-at-5.55.07-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-25-at-5.55.07-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-25-at-5.55.07-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-25-at-5.55.07-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/06/26/protest-song-week-violence-parquet-courts/" title="Permalink to Protest Song Of The Week: &#8216;Violence&#8217; By Parquet Courts" rel="bookmark">Protest Song Of The Week: &#8216;Violence&#8217; By Parquet Courts</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-213025" data-post-id="213025" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/06/26/nsa-whistleblower-reality-winner-will-likely-be-sentenced-to-five-plus-years-in-prison/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/06/reality-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Reality Winner. Photo via StandWithReality.org" srcset="https://shadowproof.com/wp-content/uploads/2018/06/reality-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2018/06/reality-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2018/06/reality-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/06/26/nsa-whistleblower-reality-winner-will-likely-be-sentenced-to-five-plus-years-in-prison/" title="Permalink to NSA Whistleblower Reality Winner Will Likely Be Sentenced To Five-Plus Years In Prison" rel="bookmark">NSA Whistleblower Reality Winner Will Likely Be Sentenced To Five-Plus Years In Prison</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-213028" data-post-id="213028" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/06/25/help-shadowproof-cover-final-phase-nsa-whistleblower-reality-winners-prosecution/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/01/winner-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="NSA Whistleblower Reality Winner. Photo via StandWithReality.org." srcset="https://shadowproof.com/wp-content/uploads/2018/01/winner-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2018/01/winner-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2018/01/winner-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/06/25/help-shadowproof-cover-final-phase-nsa-whistleblower-reality-winners-prosecution/" title="Permalink to Help Shadowproof Cover Final Phase Of NSA Whistleblower Reality Winner&#8217;s Prosecution" rel="bookmark">Help Shadowproof Cover Final Phase Of NSA Whistleblower Reality Winner&#8217;s Prosecution</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-213021" data-post-id="213021" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/06/24/interview-matthew-hoh-trump-military-industrial-complex/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-24-at-7.02.08-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-24-at-7.02.08-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-24-at-7.02.08-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-24-at-7.02.08-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/06/24/interview-matthew-hoh-trump-military-industrial-complex/" title="Permalink to Interview With Matthew Hoh: Trump And Military Industrial-Complex" rel="bookmark">Interview With Matthew Hoh: Trump And Military Industrial-Complex</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-213012" data-post-id="213012" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">4</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/06/21/nsa-whistleblower-reality-winner-plea-agreement/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-21-at-4.16.27-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-21-at-4.16.27-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-21-at-4.16.27-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-21-at-4.16.27-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/06/21/nsa-whistleblower-reality-winner-plea-agreement/" title="Permalink to NSA Whistleblower Reality Winner Will Accept Plea Agreement" rel="bookmark">NSA Whistleblower Reality Winner Will Accept Plea Agreement</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-213003" data-post-id="213003" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/06/20/seattle-activists-struggle-amazon-repeal-head-tax/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-20-at-3.30.11-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-20-at-3.30.11-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-20-at-3.30.11-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-20-at-3.30.11-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/06/20/seattle-activists-struggle-amazon-repeal-head-tax/" title="Permalink to Seattle Activists Regroup After Amazon, Other Corporations Defeat Tax To Fund Affordable Housing" rel="bookmark">Seattle Activists Regroup After Amazon, Other Corporations Defeat Tax To Fund Affordable Housing</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-212997" data-post-id="212997" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/06/18/group-u-s-elected-officials-renews-efforts-challenge-pentagon-war-intensifies-yemen/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/01/38751877791_3ef87f9aba_k-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Secretary of Defense James N. Mattis. Photo by Secretary of Defense on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2018/01/38751877791_3ef87f9aba_k-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2018/01/38751877791_3ef87f9aba_k-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2018/01/38751877791_3ef87f9aba_k-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/06/18/group-u-s-elected-officials-renews-efforts-challenge-pentagon-war-intensifies-yemen/" title="Permalink to Group Of U.S. Elected Officials Renews Efforts To Challenge Pentagon As War Intensifies In Yemen" rel="bookmark">Group Of U.S. Elected Officials Renews Efforts To Challenge Pentagon As War Intensifies In Yemen</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-212992" data-post-id="212992" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/06/15/separation-immigrant-families-part-deportation-obama-now-trump-expanding-practice/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-21-at-10.08.51-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-21-at-10.08.51-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-21-at-10.08.51-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-21-at-10.08.51-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/06/15/separation-immigrant-families-part-deportation-obama-now-trump-expanding-practice/" title="Permalink to Separation Of Immigrant Families Was Part Of Deportation Under Obama—Now Trump Is Expanding The Practice" rel="bookmark">Separation Of Immigrant Families Was Part Of Deportation Under Obama—Now Trump Is Expanding The Practice</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-212980" data-post-id="212980" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">11</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/06/13/protest-song-week-bullshit-anthem-fantastic-negrito/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-13-at-7.26.54-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-13-at-7.26.54-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-13-at-7.26.54-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-13-at-7.26.54-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/06/13/protest-song-week-bullshit-anthem-fantastic-negrito/" title="Permalink to Protest Song Of The Week: &#8216;Bullshit Anthem&#8217; By Fantastic Negrito" rel="bookmark">Protest Song Of The Week: &#8216;Bullshit Anthem&#8217; By Fantastic Negrito</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-212970" data-post-id="212970" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/06/13/immigrant-arrests-detention-and-deportation-under-trump-stabilizes-at-half-rate-of-obama-administration/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/06/image-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2018/06/image-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/06/image-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/06/image-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/06/13/immigrant-arrests-detention-and-deportation-under-trump-stabilizes-at-half-rate-of-obama-administration/" title="Permalink to Though Trump May Seem More Callous, Obama Had Higher Rate Of Deportation" rel="bookmark">Though Trump May Seem More Callous, Obama Had Higher Rate Of Deportation</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-212936" data-post-id="212936" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">6</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/06/12/backlash-trump-kim-summit-motivated-commitment-projecting-american-superpower/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-12-at-7.33.50-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Still image from White House video." srcset="https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-12-at-7.33.50-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-12-at-7.33.50-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-12-at-7.33.50-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/06/12/backlash-trump-kim-summit-motivated-commitment-projecting-american-superpower/" title="Permalink to Backlash To Trump-Kim Summit Is Motivated By Commitment To Projecting American Superpower" rel="bookmark">Backlash To Trump-Kim Summit Is Motivated By Commitment To Projecting American Superpower</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-212943" data-post-id="212943" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/06/11/city-chicago-removes-homeless-federal-judge-dismisses-lawsuit-challenging-evictions/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/06/IMG_7494-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="The Wilson viaduct under Lake Shore Drive where homeless people were living until the city of Chicago evicted them. (Photo: Kevin Gosztola)" srcset="https://shadowproof.com/wp-content/uploads/2018/06/IMG_7494-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2018/06/IMG_7494-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2018/06/IMG_7494-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/06/11/city-chicago-removes-homeless-federal-judge-dismisses-lawsuit-challenging-evictions/" title="Permalink to As City Of Chicago Removes More Homeless, Federal Judge Dismisses Lawsuit Challenging Evictions" rel="bookmark">As City Of Chicago Removes More Homeless, Federal Judge Dismisses Lawsuit Challenging Evictions</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-212926" data-post-id="212926" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/06/08/picking-obamas-war-leaks-left-off-trump-justice-department-seizes-reporters-records/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/06/39865652842_6a4a94bad4_k-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="President Donald Trump. Photo via White House on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2018/06/39865652842_6a4a94bad4_k-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2018/06/39865652842_6a4a94bad4_k-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2018/06/39865652842_6a4a94bad4_k-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/06/08/picking-obamas-war-leaks-left-off-trump-justice-department-seizes-reporters-records/" title="Permalink to Picking Up Where Obama&#8217;s War On Leaks Left Off: Trump Justice Department Seizes Reporters&#8217; Records" rel="bookmark">Picking Up Where Obama&#8217;s War On Leaks Left Off: Trump Justice Department Seizes Reporters&#8217; Records</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-212913" data-post-id="212913" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">5</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-audio">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/06/07/beyond-prisons-episode-25-fight-toxic-prisons/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/06/f9f770cc-dcbe-4f6d-8dc1-7bc2cd908d51_profile-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Photo via the Campaign to Fight Toxic Prisons" srcset="https://shadowproof.com/wp-content/uploads/2018/06/f9f770cc-dcbe-4f6d-8dc1-7bc2cd908d51_profile-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/06/f9f770cc-dcbe-4f6d-8dc1-7bc2cd908d51_profile-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/06/f9f770cc-dcbe-4f6d-8dc1-7bc2cd908d51_profile-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/06/07/beyond-prisons-episode-25-fight-toxic-prisons/" title="Permalink to Beyond Prisons — Episode 25: Fight Toxic Prisons" rel="bookmark">Beyond Prisons — Episode 25: Fight Toxic Prisons</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-212901" data-post-id="212901" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>			
		</div>
	</div>
</div></div>
	</aside>
	
		
		</div>
	</div>

</div>

            
			<footer id="vw-footer">
            
				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-185409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185409"><a href="https://shadowproof.com/contact/">Contact Shadowproof</a></li>
<li id="menu-item-185410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185410"><a href="https://shadowproof.com/about/">About Shadowproof</a></li>
<li id="menu-item-185413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185413"><a href="https://shadowproof.com/about/community-guidelines/">Community Guidelines</a></li>
<li id="menu-item-185411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185411"><a href="https://shadowproof.com/about/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-205821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205821"><a href="https://shadowproof.com/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-206045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206045"><a href="https://shadowproof.com/about/terms/">Terms And Conditions</a></li>
</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="text-59" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>DISCLAIMER</span></h3>			<div class="textwidget"><p>Content published prior to August 1, 2015, under the <a href="https://web.archive.org/web/20180208051316/https://shadowproof.com/category/community/">&#8220;Community&#8221; tag</a> is the opinion of the author alone, and should not be attributed to Shadowproof. For more information, read full disclaimer <a href="https://web.archive.org/web/20180208051316/https://shadowproof.com/about-myfdl/">here.</a></p>
</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="text-58" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>SUPPORT OUR WORK</span></h3>			<div class="textwidget"><a class='vw-button vw-button-purple  vw-button-full-width' href='https://shadowproof.com/donate' target='_self'>DONATE</a>
<a class='vw-button vw-button-red  vw-button-full-width' href='https://shadowproof.substack.com/' target='_self'>SUBSCRIBE TO NEWSLETTER</a>
</div>
		</div></aside>		</div>
	</div>
</div>

				<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-wrapper-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">Copyright FDL Media Group ©, All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>					</div>
				</div>
				
			</div>
		</div>
	</div>
</div>
			</footer>

		</div> <!-- /vw-site-wrapper -->
        
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">Mother Of NSA Whistleblower Reality Winner: I Didn&#8217;t Want To See Her Plead Guilty To Violating Espionage Act</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://shadowproof.com/2018/06/29/mother-nsa-whistleblower-reality-winner-didnt-want-see-plead-guilty-violating-espionage-act/" data-post-id="213050" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Mother+Of+NSA+Whistleblower+Reality+Winner%3A+I+Didn%26%238217%3Bt+Want+To+See+Her+Plead+Guilty+To+Violating+Espionage+Act%20-%20https://shadowproof.com/2018/06/29/mother-nsa-whistleblower-reality-winner-didnt-want-see-plead-guilty-violating-espionage-act/" data-post-id="213050" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://shadowproof.com/2018/06/29/mother-nsa-whistleblower-reality-winner-didnt-want-see-plead-guilty-violating-espionage-act/&media=https://shadowproof.com/wp-content/uploads/2018/06/Screenshot-2018-06-29-at-10.48.05-AM.png&description=Mother+Of+NSA+Whistleblower+Reality+Winner%3A+I+Didn%26%238217%3Bt+Want+To+See+Her+Plead+Guilty+To+Violating+Espionage+Act" data-post-id="213050" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://shadowproof.com/2018/06/29/mother-nsa-whistleblower-reality-winner-didnt-want-see-plead-guilty-violating-espionage-act/" data-post-id="213050" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		                        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65839421-1', 'auto');
  ga('send', 'pageview');

</script>                                                                		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					                                            
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInElastic",
				slideshow: true,
				slideshowSpeed: 10000,
				animationSpeed: 1000,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-65839421-1","data_ga_social":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.2.3";
                    var wp_product_version = "wpp-5.2.3";
                    var wp_blog_version = "4.9.6";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.9.6","plugin_name":"Share Buttons by AddThis","plugin_version":"5.2.3","anonymous_profile_id":"wp-0b04f31c3dd67720e2ddb748b884f61a","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":false,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-65839421-1","data_ga_social":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5593744a6cb79923 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type="text/javascript">
            if (window.wp_product_version === undefined) {
                window.wp_product_version = "wpf-1.3.1";
            }

            if (window.wp_blog_version === undefined) {
                window.wp_blog_version = "4.9.6";
            }

            if (window.addthis_plugin_info === undefined) {
                window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.9.6","plugin_name":"AddThis Follow Buttons","plugin_version":"1.3.1"};
            }
        </script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=f26d414b73c112fc2e686bac5c5c1ec7"></script><link rel='stylesheet' id='addthis_output-css'  href='https://shadowproof.com/wp-content/plugins/addthis/css/output.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/shadowproof.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/shadowproof.com","ajax_url":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/shadowproof.com\/wp-content\/themes\/blackmag","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"10000","flexslider_animationspeed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/main.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/shortcodes.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.6","language":""},"disqusIdentifier":"213050 https:\/\/shadowproof.com\/?p=213050","disqusShortname":"fdlmediagroup","disqusTitle":"Mother Of NSA Whistleblower Reality Winner: I Didn\u2019t Want To See Her Plead Guilty To Violating Espionage Act","disqusUrl":"https:\/\/shadowproof.com\/2018\/06\/29\/mother-nsa-whistleblower-reality-winner-didnt-want-see-plead-guilty-violating-espionage-act\/","options":{"manualSync":false},"postId":"213050"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"fdlmediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.6'></script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
									</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://shadowproof.com/wp-content/uploads/2018/06/Screenshot-2018-06-29-at-10.48.05-AM.png'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

		<!--wp_footer--><!--wp_footer-->
	</body>

</html>
