<!DOCTYPE html>
<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<title itemprop="name">The Violence The Venezuelan Opposition Doesn&#039;t Want World To See</title>
		
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="US-backed opposition in Venezuela foments deadly violence as it refuses to participate in democratic processes supported by Nicolas Maduro&#039;s government."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://shadowproof.com/2017/08/03/after-constituent-assembly-vote-us-backed-opposition-further-destabilizes-venezuela-with-violence/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Violence The Venezuelan Opposition Doesn&#039;t Want World To See" />
<meta property="og:description" content="US-backed opposition in Venezuela foments deadly violence as it refuses to participate in democratic processes supported by Nicolas Maduro&#039;s government." />
<meta property="og:url" content="https://shadowproof.com/2017/08/03/after-constituent-assembly-vote-us-backed-opposition-further-destabilizes-venezuela-with-violence/" />
<meta property="og:site_name" content="Shadowproof" />
<meta property="article:publisher" content="http://facebook.com/shadowproofcom" />
<meta property="article:tag" content="Nicolas Maduro" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="Dissenter Featured" />
<meta property="article:published_time" content="2017-08-03T22:34:58-04:00" />
<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2017/08/30285106300_e5549d2811_h.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="US-backed opposition in Venezuela foments deadly violence as it refuses to participate in democratic processes supported by Nicolas Maduro&#039;s government." />
<meta name="twitter:title" content="The Violence The Venezuelan Opposition Doesn&#039;t Want World To See" />
<meta name="twitter:site" content="@shadowproofcom" />
<meta name="twitter:image" content="https://shadowproof.com/wp-content/uploads/2017/08/30285106300_e5549d2811_h.jpg" />
<meta name="twitter:creator" content="@kgosztola" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Feed" href="https://shadowproof.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Comments Feed" href="https://shadowproof.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; After Constituent Assembly Vote, US-Backed Opposition Further Destabilizes Venezuela With Violence Comments Feed" href="https://shadowproof.com/2017/08/03/after-constituent-assembly-vote-us-backed-opposition-further-destabilizes-venezuela-with-violence/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shadowproof.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/animate.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://shadowproof.com/wp-content/themes/blackmag/style.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700&#038;subset=latin&#038;ver=1498669817' type='text/css' media='all' />
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://shadowproof.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shadowproof.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shadowproof.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://shadowproof.com/?p=210183' />
<link rel="alternate" type="application/json+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2017%2F08%2F03%2Fafter-constituent-assembly-vote-us-backed-opposition-further-destabilizes-venezuela-with-violence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2017%2F08%2F03%2Fafter-constituent-assembly-vote-us-backed-opposition-further-destabilizes-venezuela-with-violence%2F&#038;format=xml" />
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://shadowproof.com/xmlrpc.php">

<meta name="description" content="">

<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="https://shadowproof.com/wp-content/uploads/2015/10/sp-favicon2.ico.ico.png">		
<link rel="apple-touch-icon" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="Shadowproof">

					<meta property="og:title" content="After Constituent Assembly Vote, US-Backed Opposition Further Destabilizes Venezuela With Violence">
			<meta property="og:description" content="US-backed opposition in Venezuela foments deadly violence as it refuses to participate in democratic processes supported by Nicolas Maduro's government.">
			<meta property="og:url" content="https://shadowproof.com/2017/08/03/after-constituent-assembly-vote-us-backed-opposition-further-destabilizes-venezuela-with-violence/"/>
						<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2017/08/30285106300_e5549d2811_h.jpg" />
						
		
		<!-- /Facebook integration -->
				<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">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</style>
			<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/		</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald,Tahoma,Geneva, sans-serif;text-transform:inherit;font-weight:300;font-style:normal;color:#000;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;}body,cite{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:400;font-style:normal;color:#222222;font-size:15px;}.vw-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:15px;}body{background-color:#eeeeee;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#f5f5f5;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#424242;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:rgb(0,0,0);background:rgba(0,0,0,0.5);}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#111111;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-footer-sidebars{background-color:#000000;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#000000;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#b4b4b4;}</style>
<meta name="google-site-verification" content="J6_sX-xdBaE1KM6xhQZlFSH-wdMZCtyDlb3Jb2xRkUk" />
        
        
	</head>
	<body id="site-top" class="post-template-default single single-post postid-210183 single-format-standard vw-site-layout-boxed vw-post-layout-classic vw-js-enable-ajax-pagination">

                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5593744a6cb79923" async="async"></script>
        
		<div class="vw-site-wrapper">

			<div class="vw-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-left">
					<nav class="vw-menu-top-wrapper">
<ul id="menu-top-menu" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-199108 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://shadowproof.com/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-199114 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://shadowproof.com/category/top-posts/" class="menu-link main-menu-link"><span>Latest News</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-199115 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://shadowproof.com/category/dissenter/" class="menu-link sub-menu-link"><span>The Dissenter</span></a></li>
	<li class="nav-menu-item-199119 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/" class="menu-link sub-menu-link"><span>Prison Protest</span></a></li>
	<li class="nav-menu-item-199117 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/" class="menu-link sub-menu-link"><span>Sharp Edges</span></a></li>
	<li class="nav-menu-item-199116 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/new/" class="menu-link sub-menu-link"><span>The Bullpen</span></a></li>
	<li class="nav-menu-item-199118 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/next-cold-war/" class="menu-link sub-menu-link"><span>The Next Cold War</span></a></li>
	<li class="nav-menu-item-206732 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/beyond-satire/" class="menu-link sub-menu-link"><span>Beyond Satire</span></a></li>
</ul>
</li>
<li class="nav-menu-item-204415 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/features/" class="menu-link main-menu-link"><span>Featured Reporting</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209214 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
	<li class="nav-menu-item-204419 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-204417 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/islam-america/" class="menu-link sub-menu-link"><span>Islam In America</span></a></li>
	<li class="nav-menu-item-204418 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming the System</span></a></li>
	<li class="nav-menu-item-204416 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dnc-2016/" class="menu-link sub-menu-link"><span>DNC 2016</span></a></li>
	<li class="nav-menu-item-201054 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/podcasts/" class="menu-link sub-menu-link"><span>Podcasts</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-201057 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
		<li class="nav-menu-item-209190 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons</span></a></li>
		<li class="nav-menu-item-206312 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/next-cold-war/around-the-empire/" class="menu-link sub-menu-link"><span>Around The Empire</span></a></li>
		<li class="nav-menu-item-201056 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/delete-your-account/" class="menu-link sub-menu-link"><span>Delete Your Account</span></a></li>
		<li class="nav-menu-item-201055 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/shadowproof-presents/" class="menu-link sub-menu-link"><span>Shadowproof Presents</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="nav-menu-item-185303 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/about/" class="menu-link main-menu-link"><span>About</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-185310 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/staff-and-contributors/" class="menu-link sub-menu-link"><span>Staff and Contributors</span></a></li>
	<li class="nav-menu-item-185312 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/organizational-goals/" class="menu-link sub-menu-link"><span>Organizational Goals</span></a></li>
	<li class="nav-menu-item-185315 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/contact/" class="menu-link sub-menu-link"><span>Contact</span></a></li>
	<li class="nav-menu-item-185306 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/privacy-statement/" class="menu-link sub-menu-link"><span>Privacy Statement</span></a></li>
	<li class="nav-menu-item-206047 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/terms/" class="menu-link sub-menu-link"><span>Terms And Conditions</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185210 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/freelance-submissions/" class="menu-link main-menu-link"><span>Freelance Submissions</span></a></li>
<li class="nav-menu-item-209380 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://donate.shadowproof.com/page/contribute/sp-donate" class="menu-link main-menu-link"><span>Donate</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-191680 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://donate.shadowproof.com/page/contribute/membership" class="menu-link sub-menu-link"><span>Become A Member ($5/month)</span></a></li>
</ul>
</li>
</ul></nav>				</div>
				<div class="vw-top-bar-right">
					<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>				</div>
			</div>
		</div>
	</div>
</div>
			<header class="vw-site-header vw-site-header-style-centered-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="https://shadowproof.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png" width="750" height="123" alt="Shadowproof">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>

									</div>
			</div>
		</div>
	</div>
	
	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu-1" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-199128 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/sharp-edges/" class="menu-link main-menu-link"><span>Sharp Edges</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-204410 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/islam-america/" class="menu-link sub-menu-link"><span>Islam In America</span></a></li>
	<li class="nav-menu-item-201053 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/sharp-edges/delete-your-account/" class="menu-link sub-menu-link"><span>Delete Your Account</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-194439 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/next-cold-war/" class="menu-link main-menu-link"><span>The Next Cold War</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-206313 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/next-cold-war/around-the-empire/" class="menu-link sub-menu-link"><span>Around The Empire</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/beyond-satire/" class="menu-link main-menu-link"><span>Beyond Satire</span></a></li>
 <li class="vw-menu-additional-logo"><a href="https://shadowproof.com"><img class="animated" src="https://shadowproof.com/wp-content/uploads/2016/04/sp-icon.png" height="400" width="400" alt="Shadowproof"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-2" class="vw-menu-location-mobile"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources</span></a></li>
</ul>
</li>
<li class="nav-menu-item-199128 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/sharp-edges/" class="menu-link main-menu-link"><span>Sharp Edges</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-204410 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/islam-america/" class="menu-link sub-menu-link"><span>Islam In America</span></a></li>
	<li class="nav-menu-item-201053 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/delete-your-account/" class="menu-link sub-menu-link"><span>Delete Your Account</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</li>
<li class="nav-menu-item-194439 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/next-cold-war/" class="menu-link main-menu-link"><span>The Next Cold War</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-206313 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/next-cold-war/around-the-empire/" class="menu-link sub-menu-link"><span>Around The Empire</span></a></li>
</ul>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-satire/" class="menu-link main-menu-link"><span>Beyond Satire</span></a></li>
</ul>
</nav></header>
			
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="post-210183 post type-post status-publish format-standard has-post-thumbnail hentry category-dissenter-featured-dissenter category-top-posts category-dissenter tag-nicolas-maduro tag-venezuela">

							<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-252" href="https://shadowproof.com/category/dissenter/dissenter-featured-dissenter/" title="View all posts in Dissenter Featured" rel="category">Dissenter Featured</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-4934" href="https://shadowproof.com/category/top-posts/" title="View all posts in Latest News" rel="category">Latest News</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-4934 vw-category-link vw-cat-id-19" href="https://shadowproof.com/category/dissenter/" title="View all posts in The Dissenter" rel="category">The Dissenter</a></div>							
							<h1 class="entry-title">After Constituent Assembly Vote, US-Backed Opposition Further Destabilizes Venezuela With Violence</h1>
							<span class="author vcard hidden"><span class="fn">Kevin Gosztola</span></span>
							<span class="updated hidden">2017-08-03</span>
							
									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">03</span>
			<span class="vw-date-box-month">
				<span>Aug</span>
				<span>2017</span>
			</span>
		</span>
		
				<a class="vw-author-avatar" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola"><img alt='Kevin Gosztola' src='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>
				<a class="author-name author vw-header-font" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola" rel="author">Kevin Gosztola</a>

			</div>

			<div class="vw-post-meta-icons">

								<a class="vw-post-meta-icon vw-post-comment-count" href="#comment">
					<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="210183 https://shadowproof.com/?p=210183">0</span></span>
				</a>
				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-210183" data-post-id="210183" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
				
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span>
		</a>
		
			</div>
		</div>
		
							<div class="vw-featured-image">		<a class="" href="https://shadowproof.com/wp-content/uploads/2017/08/30285106300_e5549d2811_h.jpg" title="After Constituent Assembly Vote, US-Backed Opposition Further Destabilizes Venezuela With Violence" rel="bookmark">
			<img width="750" height="500" src="https://shadowproof.com/wp-content/uploads/2017/08/30285106300_e5549d2811_h-750x500.jpg" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="Flag of Venezuela. Photo by sinlentes on Flickr." itemprop="image" srcset="https://shadowproof.com/wp-content/uploads/2017/08/30285106300_e5549d2811_h-750x500.jpg 750w, https://shadowproof.com/wp-content/uploads/2017/08/30285106300_e5549d2811_h-300x200.jpg 300w, https://shadowproof.com/wp-content/uploads/2017/08/30285106300_e5549d2811_h-768x512.jpg 768w, https://shadowproof.com/wp-content/uploads/2017/08/30285106300_e5549d2811_h-1024x683.jpg 1024w, https://shadowproof.com/wp-content/uploads/2017/08/30285106300_e5549d2811_h-360x240.jpg 360w, https://shadowproof.com/wp-content/uploads/2017/08/30285106300_e5549d2811_h.jpg 1600w" sizes="(max-width: 750px) 100vw, 750px" />		</a>
		<div class="vw-featured-image-caption-wrapper"><div class="vw-featured-image-caption"><i class="icon-entypo-camera"></i> Flag of Venezuela. Photo by sinlentes on Flickr.</div></div></div>
							
							<div class="vw-post-content clearfix"><!-- AddThis Sharing Buttons above --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='https://shadowproof.com/2017/08/03/after-constituent-assembly-vote-us-backed-opposition-further-destabilizes-venezuela-with-violence/' addthis:title='After Constituent Assembly Vote, US-Backed Opposition Further Destabilizes Venezuela With Violence'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_reddit"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><p>The opposition in Venezuela, which is backed by the United States and supported by prominent human rights groups, like Amnesty International and Human Rights Watch, has played a key role in fomenting violence that has resulted in multiple deaths. However, most world leaders and press around the globe pin all responsibility on Venezuela President Nicolas Maduro&#8217;s government.</p>
<p>In the United States, it is exceptionally difficult to find news reports that document the violence of the opposition, along with the violence of the government. The fact that the vast majority of daily news reports do not detail the actions of the &#8220;guarimbas,&#8221;—the opposition blocking roads, setting fire to tires and other objects, and throwing objects—demonstrates how skewed media coverage of Venezuela is currently.</p>
<p>Deutsche Welle&#8217;s <a href="http://www.dw.com/en/several-dead-as-venezuelan-opposition-snubs-vote-for-the-revolution/a-39893399">coverage</a> of the constituent assembly vote described the day of the election as &#8220;one of the bloodiest days since protests began nearly four months ago.&#8221; At least ten people died. Candidate Jose Felix Pineda, a 39-year-old lawyer, was assassinated. Ricardo Campos, the regional secretary for Democratic Action, which is an opposition youth party, was shot and killed during a protest. (The report does not say whether it was government forces that shot Campos.)</p>
<p>A Venezuelan soldier was killed in the western state of Tachira. A bomb was set off in Caracas nearby police officers on motorcycles. It injured multiple officers.</p>
<p>Reuters journalist Girish Gupta in Caracas reported the streets were closed. Trash was burning on most of the streets and kids were out &#8220;in balaclavas with slingshots,&#8221; which has become normal.</p>
<p>&#8220;We have &#8211; and this is something that&#8217;s surprised even me today, and actually very close to where I am based here in Caracas, we saw a bomb go off. It was targeted towards police officers. And it wasn&#8217;t huge. It didn&#8217;t kill anybody. But it&#8217;s not something &#8211; we don&#8217;t see that sort of insurgent-type equipment being used. So that&#8217;s interesting. And that might be an escalation we&#8217;re seeing from the opposition or some parts of it,&#8221; Gupta said.</p>
<p>Even the Los Angeles Times <a href="http://www.latimes.com/world/la-fg-venezuela-opposition-leader-20170801-story.html">noted</a> on August 1, &#8220;Protesters dressed in helmets, gas masks and carrying full body shields have sealed off many neighborhood streets with barricades made of trash, bricks, and abandoned vehicles. The ongoing battles with police and national guard members have forced motorists to create new traffic patterns to avoid violent flashpoints.&#8221;</p>
<p>On June 28, Oscar Perez, a member of the opposition <a href="http://www.cnn.com/2017/06/27/americas/venezuela-supreme-court-helicopter-grenade-attack/index.html">stole</a> a police helicopter and launched a grenade attack against the country&#8217;s Supreme Court. He is <a href="http://www.thehindu.com/news/international/venezuela-police-pilot-oscar-perez-explains-his-aims/article19159357.ece">part of a &#8220;coalition</a> of security forces,&#8221; who believe Maduro should resign immediately and apparently have no reservations about engaging in violent acts against government buildings.</p>
<h2>&#8220;Opposition Shrewdly Chose To Boycott Constituent Assembly Vote&#8221;</h2>
<p>Amnesty International and Human Rights Watch take a simplistic and disingenuous view of the intensifying crisis in Venezuela, ignoring the acts of a violent insurgency entirely.</p>
<p>&#8220;Venezuela is at a turning point, as are its regional neighbors. Latin America should show the world it will not tolerate a full-fledged dictatorship that is willing and able to commit widespread abuses against its people while unraveling the fundamental democratic principles that the region worked has hard to build,&#8221; Human Rights Watch <a href="https://www.hrw.org/news/2017/07/31/venezuela-constituent-assembly-sham">declared</a> after the constituent assembly vote.</p>
<p>Erika Guevara-Rosas, who is the Americas Director for Amnesty International, proclaimed, &#8220;President Maduro and his government appear to be living in a parallel universe. The authorities cannot continue to ignore the tension and violence and should respond to the urgent needs of the entire population, including those who do not agree with the government.&#8221;</p>
<p>Ironically, the constituent assembly vote was held to address the urgent needs of the population. Maduro wanted the opposition&#8217;s participation to end the brewing conflict.</p>
<p>The opposition shrewdly chose not to participate, recognizing that refusing to participate would be far more rewarding than running a slate of candidates that might lose to &#8220;Chavistas&#8221; or Maduro loyalists. The opposition blasted the vote as one-sided and even held their own referendum against the constituent assembly vote that involved Venezuelans from all over the world. They were easily able to achieve the propaganda coup of further cementing perceptions that Maduro is a strongman, who must step down from power.</p>
<p>Immediately, President Donald Trump&#8217;s administration imposed sanctions. Treasury Secretary Steven Mnuchin declared, &#8220;Yesterday&#8217;s illegitimate elections confirm that Maduro is a dictator who disregards the will of the Venezuelan people.&#8221;</p>
<p>&#8220;By sanctioning Maduro, the United States makes clear our opposition to the policies of his regime and our support for the people of Venezuela who seek to return their country to a full and prosperous democracy,&#8221; Mnuchin added.</p>
<p>&#8220;Maduro is not just a bad leader, he is now a dictator,&#8221; H.R. McMaster, Trump&#8217;s national security adviser. &#8220;The United States stands with the people of Venezuela in the face of this oppression.&#8221;</p>
<p>Yet, what few are willing to concede is that calling the constituent assembly vote may have been a poorly conceived decision by Maduro, but it was most certainly within the government&#8217;s power.</p>
<p>The Venezuelan Constitution states that a &#8220;National Constituent Assembly may emanate from the president of the republic sitting with the cabinet of ministers.&#8221; There also is a bit of protection from undue influence in that it prevents Maduro from objecting to whatever new constitution is passed by the assembly. Existing authorities are not allowed to obstruct the process in any way.</p>
<h2>Venezuela&#8217;s Election Process: &#8220;Best In The World&#8221;</h2>
<p>Smartmatic, the company which has helped manage Venezuela&#8217;s voting system since 2004, <a href="https://www.reuters.com/article/us-air-france-klm-northkorea-missiles-idUSKBN1AJ2HA?il=0">accused</a> the Maduro government of manipulating the results of the constituent assembly vote. But the company has provided scant specifics on how they know this for certain. They even said they did not pass evidence of alleged manipulation or tampering of the vote count to Venezuela&#8217;s electoral council, which seems puzzling.</p>
<p>In 2012, former U.S. President Jimmy Carter <a href="http://www.businesswire.com/news/home/20120921005758/en/Carter-States-Election-Process-Venezuela-%E2%80%9Cthe-World%E2%80%9D">hailed</a> Venezuela&#8217;s electoral process as the &#8220;best in the world.&#8221; He praised the Smartmatic voting technology, which &#8220;offers several security mechanisms for audits and verification of results, which have been accredited by national and international observers including the Carter Center.&#8221;</p>
<p>&#8220;The technological solution developed by Smartmatic, which has been used in Venezuela since 2004, includes touch-screen voting machines that store votes electronically (encrypted and scrambled), and print a paper receipt for each vote. This characteristic, the full implementation of the VVPAT concept, gives the system a great advantage,&#8221; Carter asserted.</p>
<p>Smartmatic could call on the Venezuelan government to conduct an audit or verification of results. Notably, that wasn&#8217;t in their statements to press. All they did was fan the flames of outrage against a left-wing government that carried out a process allowed by the country&#8217;s constitution.</p>
<p>What may have happened if the opposition, mostly composed of right-wing elements, had run a slate of candidates who pledged to resolve a deepening economic crisis?</p>
<p>More than likely the opposition would have sustained massive defeats at the polls. The country overwhelming <a href="https://venezuelanalysis.com/news/13226">believes</a> the opposition lacks a plan for dealing with high inflation and the lack of state revenue for social services. They also <a href="https://venezuelanalysis.com/news/13226">oppose</a> the violent tactics of the opposition.</p>
<p>The opposition is much better off engaging in violent protests that force responses by the government and make the Maduro government look like an authoritarian regime. They won the support of the European Union, Canada, as well as Argentina, Brazil, Colombia, and Mexico, which condemned the constituent assembly vote. The Trump administration has turned to sanctions and other initiatives to force regime change, and there is no telling what the CIA might be doing to bolster the efforts of opposition activists.</p>
<p>CIA Director Mike Pompeo <a href="https://www.alternet.org/grayzone-project/cia-venezuela-us-mike-pompeo-coup-opposition">recently said</a> the CIA is working with the Mexican and Colombian government to get a &#8220;better outcome&#8221; for &#8220;our part of the world.&#8221;</p>
<h2>&#8220;Gas Lighting&#8221; On A &#8220;Grand Scale&#8221;</h2>
<p>Regime change is only possible if the opposition is able to implant its propaganda into the world&#8217;s conscience.</p>
<p>Adrian Kane, chair of the Irish Congress of Trade Unions Energy and Natural Resources Committee, was <a href="http://www.irishexaminer.com/viewpoints/analysis/venezuela-is-a-different-place-to-the-one-you-read-about-in-international-press-456064.html">invited</a> by Venezuela&#8217;s electoral council to observe the constituent assembly vote.</p>
<p>&#8220;One of the most bizarre criticisms of Maduro’s government is that there is no freedom of expression,&#8221; Kane asserted. &#8220;Most of the media, however, both print and television, are privately owned and almost all are critical of the regime.&#8221;</p>
<p>Kane acknowledged the government wants to bring &#8220;diverse interests&#8221; together and pull back from the escalated violence. It also wants a new constitution to &#8220;give constitutional status to the social missions that they have embarked upon over the last two decades.&#8221;</p>
<p>&#8220;These missions have been the most successful part of the Bolivarian revolution; more than 1.5 [million] social-housing units were built, literacy increased hugely, and poorer people gained access to health care for the first time.&#8221;</p>
<p>Samuel Moncado, foreign minister and foreign Venezuelan ambassador to Ireland, &#8220;described the relentless distortion of reality in Venezuela as &#8216;gas lighting&#8217; on a grand scale.&#8221;</p>
<p>&#8220;This is something that resonated with me and with most of the international delegation, as the Venezuela I have visited, on a number of occasions over the last 15 years, and have experienced firsthand, is a very different place to the one I have read about in the international press,&#8221;</p>
<p>&#8220;I regularly doubt what I have seen with my own eyes,&#8221; Kane shared. &#8220;I witnessed long queues outside polling booths on Sunday, as mostly poorer sections of the city turned out to vote in large numbers; other polling stations were quiet.&#8221;</p>
<p>The &#8220;gas lighting&#8221; is a grand achievement of the opposition. Francisco Rodriguez of Torino Capital, who served in Hugo Chavez&#8217;s government but opposes Maduro, said on &#8220;Democracy Now!&#8221;, &#8220;The reality is that when there is political violence of this type, you’re not going to be able to find out what really happened until you have a truth commission.&#8221;</p>
<p>&#8220;You have investigations, you kind of can understand the process that led to it.&#8221;</p>
<p>Make the world believe the government is violent and there is no way to really figure out what violence the opposition is responsible for and any insurgency can engage in the armed overthrow of their government with global support. That does not mean they will be able to successfully govern a country.</p>
<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='https://shadowproof.com/2017/08/03/after-constituent-assembly-vote-us-backed-opposition-further-destabilizes-venezuela-with-violence/' addthis:title='After Constituent Assembly Vote, US-Backed Opposition Further Destabilizes Venezuela With Violence' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div></div>

							
							<div class="vw-tag-links"><i class="icon-iconic-tag"></i> <span class="vw-tag-links-title">Tags:</span><a href="https://shadowproof.com/tag/nicolas-maduro/" rel="tag">Nicolas Maduro</a><a href="https://shadowproof.com/tag/venezuela/" rel="tag">Venezuela</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="https://shadowproof.com/2017/08/02/looking-back-shadowproofs-second-year/">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/08/14500547099_ea8c9a5bb1_k-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Photo by Chris Fithall on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2017/08/14500547099_ea8c9a5bb1_k-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2017/08/14500547099_ea8c9a5bb1_k-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2017/08/14500547099_ea8c9a5bb1_k-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h4 class="vw-post-navigation-title">
				Looking Back On Shadowproof’s Second Year			</h4>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Next post</span>
				<h4 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					This is the most recent story.				</h4>
			</div>
		</div>
	</div><div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola"><img alt='Kevin Gosztola' src='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=600&amp;d=mm&amp;r=g 2x' class='avatar avatar-300 photo' height='150' width='150' /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Kevin Gosztola</h3>
		<p class="vw-author-bio note">Kevin Gosztola is managing editor of Shadowproof Press. He also produces and co-hosts the weekly podcast, "Unauthorized Disclosure."</p>

		<div class="vw-author-socials">
					<a class="url vw-icon-social-twitter" rel="author" href="https://twitter.com/kgosztola" title="Twitter" target="_blank">
			<i class="icon-social-twitter icon-small"></i>
		</a>
				<a class="url vw-icon-social-email" rel="author" href="http://kevin@shadowproof.com" title="Email" target="_blank">
			<i class="icon-social-email icon-small"></i>
		</a>
				</div>
	</div>
	<div class="clearfix"></div>
</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">You Might Also Like</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/06/11/interview-martin-prysner-venezuelan-opposition-violence/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-11-at-1.20.50-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			Interview With Abby Martin And Michael Prysner On Venezuelan Opposition &#038; Attacks On Journalism		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2017/06/11/interview-martin-prysner-venezuelan-opposition-violence/" class="vw-post-date updated" title="Permalink to Interview With Abby Martin And Michael Prysner On Venezuelan Opposition &#038; Attacks On Journalism" rel="bookmark">June 11, 2017</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2017/06/11/interview-martin-prysner-venezuelan-opposition-violence/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="209726 https://shadowproof.com/?p=209726">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/02/03/next-cold-war-roundup-2317/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2017/01/Avdiivka-Coke-Plant-Donetsk-Ukraine-2012-wikimedia-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Avdiivka Coke Plant in Donetsk, Ukraine. 2012. (By MOs810)" />		
		
		<h3 class="vw-post-box-title">
			Ukraine&#8217;s &#8220;Creeping Offensive&#8221;; Houthi Missile Attack; Trump Threatens Iran, Sends USS Cole; Oil Goes Up		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2017/02/03/next-cold-war-roundup-2317/" class="vw-post-date updated" title="Permalink to Ukraine&#8217;s &#8220;Creeping Offensive&#8221;; Houthi Missile Attack; Trump Threatens Iran, Sends USS Cole; Oil Goes Up" rel="bookmark">February 3, 2017</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2017/02/03/next-cold-war-roundup-2317/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="207323 https://shadowproof.com/?p=207323">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2016/08/02/delete-account-episode-10-created-chavez/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2016/08/8539255347_470f0a6738_b-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Cercle Obert de Benicalap con Hugo Chávez y la Revolución Bolivariana. Photo by antoniomarinsegovia on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2016/08/8539255347_470f0a6738_b-360x240.jpg 360w, https://shadowproof.com/wp-content/uploads/2016/08/8539255347_470f0a6738_b-300x200.jpg 300w, https://shadowproof.com/wp-content/uploads/2016/08/8539255347_470f0a6738_b-768x512.jpg 768w, https://shadowproof.com/wp-content/uploads/2016/08/8539255347_470f0a6738_b.jpg 1024w, https://shadowproof.com/wp-content/uploads/2016/08/8539255347_470f0a6738_b-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			Delete Your Account &#8211; Episode 10: We Created Chavez		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2016/08/02/delete-account-episode-10-created-chavez/" class="vw-post-date updated" title="Permalink to Delete Your Account &#8211; Episode 10: We Created Chavez" rel="bookmark">August 2, 2016</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2016/08/02/delete-account-episode-10-created-chavez/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="202709 https://shadowproof.com/?p=202709">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2015/10/30/eu-nominates-violent-us-backed-venezuelan-opposition-for-human-rights-prize/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2015/10/Venezuela-Protest-Carlos-Díaz-CC-Flickr-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			EU Nominates Violent US-Backed Venezuelan Opposition For Human Rights Prize		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2015/10/30/eu-nominates-violent-us-backed-venezuelan-opposition-for-human-rights-prize/" class="vw-post-date updated" title="Permalink to EU Nominates Violent US-Backed Venezuelan Opposition For Human Rights Prize" rel="bookmark">October 30, 2015</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2015/10/30/eu-nominates-violent-us-backed-venezuelan-opposition-for-human-rights-prize/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="193403 https://shadowproof.com/?p=193403">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
<div id="disqus_thread">
    </div>


				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="addthis-follow-widget-3" class="widget atfollowwidget"><h3 class="widget-title vw-right-topic-line"><span>FOLLOW</span></h3><div class="addthis_default_style addthis_32x32_style addthis_toolbox"><a addthis:userid="shadowproofcom" class="addthis_button_facebook_follow"></a><a addthis:userid="shadowproofcom" class="addthis_button_twitter_follow"></a><a addthis:userid="UC_98en_oHyT3wDP8mn9DQaA" class="addthis_button_youtube_follow" addthis:usertype="channel"></a><a addthis:userid="https://shadowproof.com/feed/" class="addthis_button_rss_follow"></a></div></div><div id="text-52" class="widget widget_text">			<div class="textwidget"><h2 style="text-align: center; padding: 5px; background-color: #fcffb1;">GOAL: 50 new members</h2>
<p style="text-align: center;"><a href="https://donate.shadowproof.com/page/contribute/membership"><img src="http://action.shadowproof.com/page/contribute_c/member-drive/graphic" width="200" /></a></p>
<p style="text-align: center;"><strong>Support our journalism and help us reach our goal by becoming a member today.</strong></p>
<p style="text-align: center;"><a class='vw-button vw-button-red ' href='https://donate.shadowproof.com/page/contribute/membership?default_amt=10' target='_self'>BECOME A MEMBER</a></p>
<p>Sign up to get Shadowproof&#8217;s best stories delivered to your inbox once a week.</p>
<p><a class='vw-button vw-button-purple  vw-button-full-width' href='http://action.shadowproof.com/page/s/mailinglist' target='_blank'><i class="icon-iconic-mail"></i>SUBSCRIBE TO NEWSLETTER</a></p>
</div>
		</div><div id="vw_widget_posts-9" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>LATEST POSTS</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/08/03/after-constituent-assembly-vote-us-backed-opposition-further-destabilizes-venezuela-with-violence/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/08/30285106300_e5549d2811_h-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Flag of Venezuela. Photo by sinlentes on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2017/08/30285106300_e5549d2811_h-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2017/08/30285106300_e5549d2811_h-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2017/08/30285106300_e5549d2811_h-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/08/03/after-constituent-assembly-vote-us-backed-opposition-further-destabilizes-venezuela-with-violence/" title="Permalink to After Constituent Assembly Vote, US-Backed Opposition Further Destabilizes Venezuela With Violence" rel="bookmark">After Constituent Assembly Vote, US-Backed Opposition Further Destabilizes Venezuela With Violence</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-210183" data-post-id="210183" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/08/02/looking-back-shadowproofs-second-year/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/08/14500547099_ea8c9a5bb1_k-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Photo by Chris Fithall on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2017/08/14500547099_ea8c9a5bb1_k-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2017/08/14500547099_ea8c9a5bb1_k-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2017/08/14500547099_ea8c9a5bb1_k-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/08/02/looking-back-shadowproofs-second-year/" title="Permalink to Looking Back On Shadowproof’s Second Year" rel="bookmark">Looking Back On Shadowproof’s Second Year</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-210171" data-post-id="210171" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/08/01/protest-song-week-easy-target-john-mellencamp/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-01-at-10.00.08-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-01-at-10.00.08-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-01-at-10.00.08-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-01-at-10.00.08-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/08/01/protest-song-week-easy-target-john-mellencamp/" title="Permalink to Protest Song Of The Week: &#8216;Easy Target&#8217; By John Mellencamp" rel="bookmark">Protest Song Of The Week: &#8216;Easy Target&#8217; By John Mellencamp</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-210157" data-post-id="210157" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">4</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/08/01/senior-epa-official-resigns-protest-epa-administrators-industry-deregulation/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/08/32119098643_94cd03b357_k-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Pruitt The Pollutor, Rally To Oppose EPA Nominee Scott Pruitt. Photo by Lorie Shaull via number7cloud on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2017/08/32119098643_94cd03b357_k-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2017/08/32119098643_94cd03b357_k-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2017/08/32119098643_94cd03b357_k-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/08/01/senior-epa-official-resigns-protest-epa-administrators-industry-deregulation/" title="Permalink to Senior EPA Official Resigns In Protest Against EPA Administrator&#8217;s &#8216;Industry Deregulation&#8217;" rel="bookmark">Senior EPA Official Resigns In Protest Against EPA Administrator&#8217;s &#8216;Industry Deregulation&#8217;</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-210159" data-post-id="210159" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">4</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/07/31/five-songs-resistance-guy-picciotto/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-31-at-2.34.57-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-31-at-2.34.57-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-31-at-2.34.57-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-31-at-2.34.57-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/07/31/five-songs-resistance-guy-picciotto/" title="Permalink to Five Songs Of Resistance: Guy Picciotto" rel="bookmark">Five Songs Of Resistance: Guy Picciotto</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-210148" data-post-id="210148" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/07/30/book-review-mumia-abu-jamal-have-black-lives-ever-mattered/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-30-at-11.23.29-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-30-at-11.23.29-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-30-at-11.23.29-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-30-at-11.23.29-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/07/30/book-review-mumia-abu-jamal-have-black-lives-ever-mattered/" title="Permalink to Book Review: Mumia Abu-Jamal&#8217;s &#8216;Have Black Lives Ever Mattered?&#8217;" rel="bookmark">Book Review: Mumia Abu-Jamal&#8217;s &#8216;Have Black Lives Ever Mattered?&#8217;</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-210145" data-post-id="210145" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/07/30/unauthorized-disclosure-ep-26-beyond-prisons-hosts/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-30-at-10.34.14-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-30-at-10.34.14-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-30-at-10.34.14-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-30-at-10.34.14-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/07/30/unauthorized-disclosure-ep-26-beyond-prisons-hosts/" title="Permalink to &#8216;Unauthorized Disclosure&#8217;—Episode 26: Let Incarcerated People Speak For Themselves" rel="bookmark">&#8216;Unauthorized Disclosure&#8217;—Episode 26: Let Incarcerated People Speak For Themselves</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-210142" data-post-id="210142" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/07/28/cia-torture-architects-mitchell-jessen-invoke-nazis-avoid-responsibility/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-28-at-9.35.50-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-28-at-9.35.50-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-28-at-9.35.50-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-28-at-9.35.50-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/07/28/cia-torture-architects-mitchell-jessen-invoke-nazis-avoid-responsibility/" title="Permalink to CIA Torture Architects Cement Their Infamy By Invoking Accused Nazi War Criminals To Avoid Accountability" rel="bookmark">CIA Torture Architects Cement Their Infamy By Invoking Accused Nazi War Criminals To Avoid Accountability</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-210131" data-post-id="210131" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/07/26/fbi-targeted-renowned-arms-monitoring-group-espionage-investigation/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/07/53A1888-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Opening session at the 2017 Stockholm Forum . Photo from SIPRI.org." srcset="https://shadowproof.com/wp-content/uploads/2017/07/53A1888-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2017/07/53A1888-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2017/07/53A1888-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/07/26/fbi-targeted-renowned-arms-monitoring-group-espionage-investigation/" title="Permalink to FBI Targeted Renowned Arms Monitoring Group With Espionage Investigation" rel="bookmark">FBI Targeted Renowned Arms Monitoring Group With Espionage Investigation</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-210065" data-post-id="210065" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">6</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/07/25/saving-1400-iraqi-nationals-grisly-fate-federal-court-temporarily-blocks-deportations/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/07/3-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="U.S. District Court for the Eastern District of Michigan. Photo from District Court website." srcset="https://shadowproof.com/wp-content/uploads/2017/07/3-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2017/07/3-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2017/07/3-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/07/25/saving-1400-iraqi-nationals-grisly-fate-federal-court-temporarily-blocks-deportations/" title="Permalink to Saving 1,400 Iraqi Nationals From &#8216;Grisly Fate,&#8217; Federal Court Temporarily Blocks Deportations" rel="bookmark">Saving 1,400 Iraqi Nationals From &#8216;Grisly Fate,&#8217; Federal Court Temporarily Blocks Deportations</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-210113" data-post-id="210113" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">5</span></a>
	</div>
</div>			
		</div>
	</div>
</div></div>
	</aside>
	
		
		</div>
	</div>

</div>

            
			<footer id="vw-footer">
            
				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="nav_menu-11" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-185409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185409"><a href="https://shadowproof.com/contact/">Contact Shadowproof</a></li>
<li id="menu-item-185410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185410"><a href="https://shadowproof.com/about/">About Shadowproof</a></li>
<li id="menu-item-185413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185413"><a href="https://shadowproof.com/about/community-guidelines/">Community Guidelines</a></li>
<li id="menu-item-185411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185411"><a href="https://shadowproof.com/about/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-205821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205821"><a href="https://shadowproof.com/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-206045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206045"><a href="https://shadowproof.com/about/terms/">Terms And Conditions</a></li>
</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="vw_widget_author_list-3" class="widget widget_vw_widget_author_list"><h3 class="widget-title vw-right-topic-line"><span>Written By</span></h3><ul class="clearfix">				<li>
					<a href="https://shadowproof.com/author/kgosztola/" title="Permalink to Kevin Gosztola" rel="bookmark">
						<img alt='Kevin Gosztola' src='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="https://shadowproof.com/author/bsonenstein/" title="Permalink to Brian Sonenstein" rel="bookmark">
						<img alt='Brian Sonenstein' src='https://secure.gravatar.com/avatar/c97ad8ba80b99baf881e49242ce75436?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c97ad8ba80b99baf881e49242ce75436?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="https://shadowproof.com/author/roqayah-chamseddine/" title="Permalink to Roqayah Chamseddine" rel="bookmark">
						<img alt='Roqayah Chamseddine' src='https://secure.gravatar.com/avatar/d1b8bde8c463b5a0a83eb71e7c9b1aec?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d1b8bde8c463b5a0a83eb71e7c9b1aec?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="https://shadowproof.com/author/ken-klippenstein/" title="Permalink to Ken Klippenstein" rel="bookmark">
						<img alt='Ken Klippenstein' src='https://secure.gravatar.com/avatar/89a854c5fdd49601ead6a548c5057ea5?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/89a854c5fdd49601ead6a548c5057ea5?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
			</ul></div><div id="text-51" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>DISCLAIMER</span></h3>			<div class="textwidget">Content published prior to August 1, 2015, under the <a href="https://shadowproof.com/category/community/">"Community" tag</a> is the opinion of the author alone, and should not be attributed to Shadowproof. 

For more information, read full disclaimer <a href="https://shadowproof.com/about-myfdl/">here.</a></div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="addthis-follow-widget-5" class="widget atfollowwidget"><h3 class="widget-title vw-right-topic-line"><span>Follow</span></h3><div class="addthis_default_style addthis_32x32_style addthis_toolbox"><a addthis:userid="shadowproofcom" class="addthis_button_facebook_follow"></a><a addthis:userid="shadowproofcom" class="addthis_button_twitter_follow"></a><a addthis:userid="https://shadowproof.com/feed/" class="addthis_button_rss_follow"></a></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p><a class='vw-button vw-button-pink  vw-button-full-width' href='https://donate.shadowproof.com/page/contribute/membership' target='_blank'><i class="icon-iconic-heart"></i>Become a Member</a></p>
<p><a class='vw-button vw-button-green  vw-button-full-width' href='/donate/' target='_blank'><i class="icon-iconic-heart"></i>Donate to Shadowproof</a></p></div>
		</div></aside>		</div>
	</div>
</div>

				<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-wrapper-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">Copyright FDL Media Group ©, All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>					</div>
				</div>
				
			</div>
		</div>
	</div>
</div>
			</footer>

		</div> <!-- /vw-site-wrapper -->
        
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">After Constituent Assembly Vote, US-Backed Opposition Further Destabilizes Venezuela With Violence</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://shadowproof.com/2017/08/03/after-constituent-assembly-vote-us-backed-opposition-further-destabilizes-venezuela-with-violence/" data-post-id="210183" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=After+Constituent+Assembly+Vote%2C+US-Backed+Opposition+Further+Destabilizes+Venezuela+With+Violence%20-%20https://shadowproof.com/2017/08/03/after-constituent-assembly-vote-us-backed-opposition-further-destabilizes-venezuela-with-violence/" data-post-id="210183" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://shadowproof.com/2017/08/03/after-constituent-assembly-vote-us-backed-opposition-further-destabilizes-venezuela-with-violence/&media=https://shadowproof.com/wp-content/uploads/2017/08/30285106300_e5549d2811_h.jpg&description=After+Constituent+Assembly+Vote%2C+US-Backed+Opposition+Further+Destabilizes+Venezuela+With+Violence" data-post-id="210183" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://shadowproof.com/2017/08/03/after-constituent-assembly-vote-us-backed-opposition-further-destabilizes-venezuela-with-violence/" data-post-id="210183" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		                        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65839421-1', 'auto');
  ga('send', 'pageview');

</script>                                                                		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					                                            
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInElastic",
				slideshow: true,
				slideshowSpeed: 10000,
				animationSpeed: 1000,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-65839421-1","data_ga_social":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.2.3";
                    var wp_product_version = "wpp-5.2.3";
                    var wp_blog_version = "4.8";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.8","plugin_name":"Share Buttons by AddThis","plugin_version":"5.2.3","anonymous_profile_id":"wp-0b04f31c3dd67720e2ddb748b884f61a","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":false,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-65839421-1","data_ga_social":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5593744a6cb79923 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type="text/javascript">
            if (window.wp_product_version === undefined) {
                window.wp_product_version = "wpf-1.3.1";
            }

            if (window.wp_blog_version === undefined) {
                window.wp_blog_version = "4.8";
            }

            if (window.addthis_plugin_info === undefined) {
                window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.8","plugin_name":"AddThis Follow Buttons","plugin_version":"1.3.1"};
            }
        </script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=f26d414b73c112fc2e686bac5c5c1ec7"></script><link rel='stylesheet' id='addthis_output-css'  href='https://shadowproof.com/wp-content/plugins/addthis/css/output.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/shadowproof.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/shadowproof.com","ajax_url":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/shadowproof.com\/wp-content\/themes\/blackmag","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"10000","flexslider_animationspeed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/main.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/shortcodes.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"210183 https:\/\/shadowproof.com\/?p=210183","disqusShortname":"fdlmediagroup","disqusTitle":"After Constituent Assembly Vote, US-Backed Opposition Further Destabilizes Venezuela With Violence","disqusUrl":"https:\/\/shadowproof.com\/2017\/08\/03\/after-constituent-assembly-vote-us-backed-opposition-further-destabilizes-venezuela-with-violence\/","options":{"manualSync":false},"postId":"210183"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"fdlmediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
					<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> Flag of Venezuela. Photo by sinlentes on Flickr.</div>				</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://shadowproof.com/wp-content/uploads/2017/08/30285106300_e5549d2811_h-1263x560.jpg'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

		<!--wp_footer--><!--wp_footer-->
	</body>

</html>
