<!DOCTYPE html>
<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<title itemprop="name">House Hearing On Whistleblowers Highlights Trump&#039;s Illegal Gag Orders</title>
		
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Members of Congress called attention to Trump administration directives that create chilling effect against whistleblowers."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://shadowproof.com/2017/02/01/house-hearing-on-whistleblower-protection-highlights-trump-gag-orders-which-violate-the-law/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="House Hearing On Whistleblowers Highlights Trump&#039;s Illegal Gag Orders" />
<meta property="og:description" content="Members of Congress called attention to Trump administration directives that create chilling effect against whistleblowers." />
<meta property="og:url" content="https://shadowproof.com/2017/02/01/house-hearing-on-whistleblower-protection-highlights-trump-gag-orders-which-violate-the-law/" />
<meta property="og:site_name" content="Shadowproof" />
<meta property="article:publisher" content="http://facebook.com/shadowproofcom" />
<meta property="article:tag" content="gag orders" />
<meta property="article:tag" content="war on whistleblowers" />
<meta property="article:tag" content="whistleblower" />
<meta property="article:tag" content="Whistleblower protection" />
<meta property="article:section" content="Dissenter Featured" />
<meta property="article:published_time" content="2017-02-01T20:52:24-05:00" />
<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2017/02/connolly.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Members of Congress called attention to Trump administration directives that create chilling effect against whistleblowers." />
<meta name="twitter:title" content="House Hearing On Whistleblowers Highlights Trump&#039;s Illegal Gag Orders" />
<meta name="twitter:site" content="@shadowproofcom" />
<meta name="twitter:image" content="https://shadowproof.com/wp-content/uploads/2017/02/connolly.jpg" />
<meta name="twitter:creator" content="@kgosztola" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Feed" href="https://shadowproof.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Comments Feed" href="https://shadowproof.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; House Hearing On Whistleblower Protection Highlights Trump’s Illegal Gag Orders Comments Feed" href="https://shadowproof.com/2017/02/01/house-hearing-on-whistleblower-protection-highlights-trump-gag-orders-which-violate-the-law/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shadowproof.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/animate.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://shadowproof.com/wp-content/themes/blackmag/style.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700&#038;subset=latin&#038;ver=1479499386' type='text/css' media='all' />
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://shadowproof.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shadowproof.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shadowproof.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://shadowproof.com/?p=207429' />
<link rel="alternate" type="application/json+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2017%2F02%2F01%2Fhouse-hearing-on-whistleblower-protection-highlights-trump-gag-orders-which-violate-the-law%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2017%2F02%2F01%2Fhouse-hearing-on-whistleblower-protection-highlights-trump-gag-orders-which-violate-the-law%2F&#038;format=xml" />
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://shadowproof.com/xmlrpc.php">

<meta name="description" content="">

<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="https://shadowproof.com/wp-content/uploads/2015/10/sp-favicon2.ico.ico.png">		
<link rel="apple-touch-icon" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="Shadowproof">

					<meta property="og:title" content="House Hearing On Whistleblower Protection Highlights Trump’s Illegal Gag Orders">
			<meta property="og:description" content="Members of Congress called attention to Trump administration directives that create chilling effect against whistleblowers.">
			<meta property="og:url" content="https://shadowproof.com/2017/02/01/house-hearing-on-whistleblower-protection-highlights-trump-gag-orders-which-violate-the-law/"/>
						<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2017/02/connolly.jpg" />
						
		
		<!-- /Facebook integration -->
				<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">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</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald,Tahoma,Geneva, sans-serif;text-transform:inherit;font-weight:300;font-style:normal;color:#000;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;}body,cite{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:400;font-style:normal;color:#222222;font-size:15px;}.vw-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:15px;}body{background-color:#eeeeee;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#f5f5f5;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#424242;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:rgb(0,0,0);background:rgba(0,0,0,0.5);}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#111111;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-footer-sidebars{background-color:#000000;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#000000;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#b4b4b4;}</style>
<meta name="google-site-verification" content="J6_sX-xdBaE1KM6xhQZlFSH-wdMZCtyDlb3Jb2xRkUk" />
        
        
	</head>
	<body id="site-top" class="single single-post postid-207429 single-format-standard vw-site-layout-boxed vw-post-layout-classic vw-js-enable-ajax-pagination">

                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5593744a6cb79923" async="async"></script>
        
		<div class="vw-site-wrapper">

			<div class="vw-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-left">
					<nav class="vw-menu-top-wrapper">
<ul id="menu-top-menu" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-199108 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-199114 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://shadowproof.com/category/top-posts/" class="menu-link main-menu-link"><span>Latest News</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-199115 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://shadowproof.com/category/dissenter/" class="menu-link sub-menu-link"><span>The Dissenter</span></a></li>
	<li class="nav-menu-item-199119 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/" class="menu-link sub-menu-link"><span>Prison Protest</span></a></li>
	<li class="nav-menu-item-199116 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/new/" class="menu-link sub-menu-link"><span>The Bullpen</span></a></li>
	<li class="nav-menu-item-199117 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/" class="menu-link sub-menu-link"><span>Sharp Edges</span></a></li>
	<li class="nav-menu-item-199118 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/next-cold-war/" class="menu-link sub-menu-link"><span>The Next Cold War</span></a></li>
	<li class="nav-menu-item-206732 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/beyond-satire/" class="menu-link sub-menu-link"><span>Beyond Satire</span></a></li>
</ul>
</li>
<li class="nav-menu-item-204415 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/features/" class="menu-link main-menu-link"><span>Featured Reporting</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-204417 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/islam-america/" class="menu-link sub-menu-link"><span>Islam In America</span></a></li>
	<li class="nav-menu-item-204418 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming the System</span></a></li>
	<li class="nav-menu-item-204419 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-204416 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dnc-2016/" class="menu-link sub-menu-link"><span>DNC 2016</span></a></li>
	<li class="nav-menu-item-201054 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/podcasts/" class="menu-link sub-menu-link"><span>Podcasts</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-201057 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
		<li class="nav-menu-item-201056 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/delete-your-account/" class="menu-link sub-menu-link"><span>Delete Your Account</span></a></li>
		<li class="nav-menu-item-206312 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/next-cold-war/around-the-empire/" class="menu-link sub-menu-link"><span>Around The Empire</span></a></li>
		<li class="nav-menu-item-201055 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/shadowproof-presents/" class="menu-link sub-menu-link"><span>Shadowproof Presents</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="nav-menu-item-185303 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/about/" class="menu-link main-menu-link"><span>About</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-185310 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/staff-and-contributors/" class="menu-link sub-menu-link"><span>Staff and Contributors</span></a></li>
	<li class="nav-menu-item-185312 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/organizational-goals/" class="menu-link sub-menu-link"><span>Organizational Goals</span></a></li>
	<li class="nav-menu-item-185315 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/contact/" class="menu-link sub-menu-link"><span>Contact</span></a></li>
	<li class="nav-menu-item-185306 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/privacy-statement/" class="menu-link sub-menu-link"><span>Privacy Statement</span></a></li>
	<li class="nav-menu-item-206047 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/terms/" class="menu-link sub-menu-link"><span>Terms And Conditions</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185210 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/freelance-submissions/" class="menu-link main-menu-link"><span>Freelance Submissions</span></a></li>
<li class="nav-menu-item-188376 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/donate/" class="menu-link main-menu-link"><span>Donate</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-191680 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://donate.shadowproof.com/page/contribute/membership" class="menu-link sub-menu-link"><span>Become A Member ($10/mo)</span></a></li>
</ul>
</li>
</ul></nav>				</div>
				<div class="vw-top-bar-right">
					<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>				</div>
			</div>
		</div>
	</div>
</div>
			<header class="vw-site-header vw-site-header-style-centered-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="https://shadowproof.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png" width="750" height="123" alt="Shadowproof">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>

									</div>
			</div>
		</div>
	</div>
	
	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu-1" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a></li>
<li class="nav-menu-item-199128 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/sharp-edges/" class="menu-link main-menu-link"><span>Sharp Edges</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-204410 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/islam-america/" class="menu-link sub-menu-link"><span>Islam In America</span></a></li>
	<li class="nav-menu-item-201053 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/sharp-edges/delete-your-account/" class="menu-link sub-menu-link"><span>Delete Your Account</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-194439 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/next-cold-war/" class="menu-link main-menu-link"><span>The Next Cold War</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-206313 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/next-cold-war/around-the-empire/" class="menu-link sub-menu-link"><span>Around The Empire</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/beyond-satire/" class="menu-link main-menu-link"><span>Beyond Satire</span></a></li>
 <li class="vw-menu-additional-logo"><a href="https://shadowproof.com"><img class="animated" src="https://shadowproof.com/wp-content/uploads/2016/04/sp-icon.png" height="400" width="400" alt="Shadowproof"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-2" class="vw-menu-location-mobile"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a></li>
<li class="nav-menu-item-199128 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/sharp-edges/" class="menu-link main-menu-link"><span>Sharp Edges</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-204410 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/islam-america/" class="menu-link sub-menu-link"><span>Islam In America</span></a></li>
	<li class="nav-menu-item-201053 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/delete-your-account/" class="menu-link sub-menu-link"><span>Delete Your Account</span></a></li>
</ul>
</li>
<li class="nav-menu-item-194439 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/next-cold-war/" class="menu-link main-menu-link"><span>The Next Cold War</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-206313 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/next-cold-war/around-the-empire/" class="menu-link sub-menu-link"><span>Around The Empire</span></a></li>
</ul>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-satire/" class="menu-link main-menu-link"><span>Beyond Satire</span></a></li>
</ul>
</nav></header>
			
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="post-207429 post type-post status-publish format-standard has-post-thumbnail hentry category-dissenter-featured-dissenter category-top-posts category-dissenter tag-gag-orders tag-war-on-whistleblowers tag-whistleblower tag-whistleblower-protection">

							<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-252" href="https://shadowproof.com/category/dissenter/dissenter-featured-dissenter/" title="View all posts in Dissenter Featured" rel="category">Dissenter Featured</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-4934" href="https://shadowproof.com/category/top-posts/" title="View all posts in Latest News" rel="category">Latest News</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-4934 vw-category-link vw-cat-id-19" href="https://shadowproof.com/category/dissenter/" title="View all posts in The Dissenter" rel="category">The Dissenter</a></div>							
							<h1 class="entry-title">House Hearing On Whistleblower Protection Highlights Trump’s Illegal Gag Orders</h1>
							<span class="author vcard hidden"><span class="fn">Kevin Gosztola</span></span>
							<span class="updated hidden">2017-02-01</span>
							
									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">01</span>
			<span class="vw-date-box-month">
				<span>Feb</span>
				<span>2017</span>
			</span>
		</span>
		
				<a class="vw-author-avatar" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola"><img alt='Kevin Gosztola' src='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>
				<a class="author-name author vw-header-font" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola" rel="author">Kevin Gosztola</a>

			</div>

			<div class="vw-post-meta-icons">

								<a class="vw-post-meta-icon vw-post-comment-count" href="#comment">
					<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="207429 https://shadowproof.com/?p=207429">0</span></span>
				</a>
				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207429" data-post-id="207429" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
				
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">1</span>
		</a>
		
			</div>
		</div>
		
							<div class="vw-featured-image">		<a class="" href="https://shadowproof.com/wp-content/uploads/2017/02/connolly.jpg" title="House Hearing On Whistleblower Protection Highlights Trump’s Illegal Gag Orders" rel="bookmark">
			<img width="750" height="477" src="https://shadowproof.com/wp-content/uploads/2017/02/connolly-750x477.jpg" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="Photo from House Oversight and Government Reform Committee live stream" itemprop="image" srcset="https://shadowproof.com/wp-content/uploads/2017/02/connolly-750x477.jpg 750w, https://shadowproof.com/wp-content/uploads/2017/02/connolly-300x191.jpg 300w, https://shadowproof.com/wp-content/uploads/2017/02/connolly-768x489.jpg 768w, https://shadowproof.com/wp-content/uploads/2017/02/connolly-1024x652.jpg 1024w, https://shadowproof.com/wp-content/uploads/2017/02/connolly-360x229.jpg 360w, https://shadowproof.com/wp-content/uploads/2017/02/connolly.jpg 1100w" sizes="(max-width: 750px) 100vw, 750px" />		</a>
		<div class="vw-featured-image-caption-wrapper"><div class="vw-featured-image-caption"><i class="icon-entypo-camera"></i> Photo from House Oversight and Government Reform Committee live stream</div></div></div>
							
							<div class="vw-post-content clearfix"><!-- AddThis Sharing Buttons above --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='https://shadowproof.com/2017/02/01/house-hearing-on-whistleblower-protection-highlights-trump-gag-orders-which-violate-the-law/' addthis:title='House Hearing On Whistleblower Protection Highlights Trump’s Illegal Gag Orders'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_reddit"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><p>A House Oversight and Government Reform subcommittee hearing called attention to gag orders issued by President Donald Trump&#8217;s administration against federal government employees, which run afoul of the Whistleblower Protection Enhancement Act (WPEA) and other laws.</p>
<p>The hearing was convened around the fifth anniversary of the WPEA in order to consider progress made on whistleblower protection and reforms that are sorely needed. The WPEA was an expansion of the Whistleblower Protection Act passed in 1989.</p>
<p>Democratic Representative Gerald E. Connolly raised the issue of gag orders noting the acting secretary of the Department of Health and Human Services sent a memo on the very first day in office that read, &#8220;No correspondence to public officials, that is members of Congress, governors and the like, unless specifically authorized by me or my designee, shall be sent between now and February 3.&#8221;</p>
<p>&#8220;That language, which ostensibly prevents an employee from speaking with members of Congress on his own, appears to violate&#8221; a &#8220;number of federal laws,&#8221; including the WPEA itself,&#8221; Connolly stated. &#8220;And it certainly sends a chilling message to our federal employees.&#8221;</p>
<p>Democratic Representative Elijah Cummings said the HHS memo violated the WPEA because it did not include &#8220;mandatory language&#8221; Congress required to &#8220;protect whistleblowers, who want to report waste, fraud, or abuse. &#8221;</p>
<p>&#8220;We required &#8216;any disclosure policy, form, or agreement&#8217; to include a mandatory statement that it does not supersede the rights of employees, including specifically to &#8220;members of Congress.&#8221; And we passed this unanimously,&#8221; Cummings added.</p>
<p>According to Cummings, &#8220;The Trump administration first tried to deny that memo was sent to employees. Then they sent out some kind of clarification. My understanding is even the clarifying statement still failed to include the mandatory statement we required in the Whistleblower Protection Enhancement Act.&#8221;</p>
<p>Cummings requested the committee seek and obtain all emails and other communications in the possession of anyone at HHS related to the directive, its drafting, circulation, and the clarification that was later issued. He also sought records of any other communications prohibiting federal employees from Congress. Republican Mark Meadows, the subcommittee chairman, was hesitant but agreed to requesting &#8220;clarifications&#8221; from agencies.</p>
<p>Robert P. Storch, deputy inspector general and whistleblower ombudsman for the Office of Inspector General at the Justice Department, Eric Bachman, deputy special counsel for litigation and legal affairs at the Office of Special Counsel, Thomas Devine, legal director for the Government Accountability Project, and Elizabeth Hempowicz, policy counsel for the Project on Government Oversight, each testified at the hearing.</p>
<p>Connolly asked each of them how the memos from agencies like HHS comported with the anti-gag rule.</p>
<p>Devine said they &#8220;cancel the rule of law,&#8221; and argued they violated three provisions in the Whistleblower Protection Enhancement Act, two appropriations riders, the Lloyd LaFollette Act of 1912, and the First Amendment.</p>
<p>While Storch and Bachman refused to cosign that exact statement, they both agreed it was crucial to ensure employees were not deterred from speaking to members of Congress because that would violate the law.</p>
<p>&#8220;Even if these guidance documents are reissued with the disclaimer they are required to have [under the WPEA], they&#8217;ve already had a chilling effect,&#8221; Hempowicz asserted.</p>
<p>She also said, &#8220;If you don&#8217;t have whistleblowers feeling like they can come forward through protected channels, you&#8217;ll see more and more increased leaks to the media, to the press.&#8221; Employees will not &#8220;go through those channels if they don&#8217;t find that they&#8217;re meaningful channels, if they don&#8217;t see that the complaints that they&#8217;re making through those proper channels are being taken seriously and addressed within the agency.&#8221;</p>
<p>After 1,000 or more State Department employees used a dissent channel to voice their concerns about Trump&#8217;s ban on Muslim refugees and immigrants, White House press secretary Sean Spicer slurred them as &#8220;career bureaucrats&#8221; and declared, &#8220;I think that they should either get with the program or they can go.&#8221;</p>
<p>While Spicer cannot technically violate the WPEA because he is not able to take an action against personnel, Devine said he was speaking on behalf of the Trump White House. The people he was speaking on behalf were in violation of the WPEA when Spicer delivered his remark against State Department employees.</p>
<p>Devine suggested the dissent channel is the type of channel that posters on the walls at agencies direct employees to use if they want to blow the whistle. &#8220;This is the proper channel that you&#8217;re supposed to use if you&#8217;re a public servant, who is following and respecting the code of ethics. It is incompatible with the Whistleblower Protection Enhancement Act to threaten them with termination or ask them to leave because they&#8217;re doing what the code of ethics says they&#8217;re supposed to [do].&#8221;</p>
<p>Moreover, it is &#8220;legally-protected speech,&#8221; Devine argued. &#8220;There should be discipline against those who try to cancel the flow of information to Congress.&#8221;</p>
<p>Democratic Representative Brenda Lawrence asked about the Republican move to revive the antiquated <a href="http://thehill.com/blogs/blog-briefing-room/news/312797-house-gop-revive-rule-that-lets-lawmakers-slash-gov-employees">Holman Rule</a> so they can slash the salaries of federal employees to $1 if they so choose. &#8220;Imagine a federal employee, who is considering blowing the whistle on wrongdoing. Even if that disclosure is protected, meaning the agency cannot retaliatory action, nothing prevents Congress from slashing that employee&#8217;s salary.&#8221;</p>
<p>Lawrence wondered if the revived rule could have a chilling effect on a whistleblower.</p>
<p>&#8220;It should have a chilling effect because it creates a deep vulnerability,&#8221; Devine stated. &#8220;It allows members of Congress to engage in the same actions that would be illegal if taken by an Executive Branch employee, who actually is familiar with the whistleblower&#8217;s performance or work. So it&#8217;s a serious new loophole that should be addressed.&#8221;</p>
<p>Bachman said anything like the Holman Rule or a non-disclosure agreement that might create a chilling effect and give somebody more than pause about coming forward is something that would not be helpful to whistleblower protection. Storch agreed.</p>
<p>Earlier in the hearing, Cummings highlighted the request by the Department of Energy for the names of employees, who worked on climate change initiatives. He also noted the State Department requested information on staffing and positions &#8220;related to gender equity and violence against women.&#8221;</p>
<p>Both Hempowicz and Devine also focused on &#8220;retaliatory investigations&#8221; against whistleblowers because the WPEA does not offer whistleblowers much protection against such misconduct by officials.</p>
<p>&#8220;We call them the weapons of choice for retaliation against whistleblowers because it&#8217;s a win-win situation for the agency. Either they find something and then they can take whatever action they want to against the whistleblower and have a reason for it, or they don&#8217;t find something and it just looks like they were doing their due diligence,&#8221; Hempowicz said.</p>
<p>Such &#8220;discretionary&#8221; investigations are very common, and to Devine, they are far more chilling than any personnel action, especially when they lead to criminal prosecutions. They can even enable &#8220;witch hunts&#8221; later in an employee&#8217;s career.</p>
<p>Devine insisted Congress could resolve the issue by allowing employees to challenge retaliatory investigations as violations of the WPEA.</p>
<p>&#8220;This is the start of almost every case of retaliation, to shift the spotlight from the message to the messenger and try to destroy their credibility, ruin them, and make an example,&#8221; Devine contended. &#8220;You can do that without ever touching the Whistleblower Protection Act because they&#8217;re defenseless until the other shoe drops, a formal personnel action. And if the other shoe is a prosecution referral, the act never becomes relevant. The whistleblower is defenseless.&#8221;</p>
<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='https://shadowproof.com/2017/02/01/house-hearing-on-whistleblower-protection-highlights-trump-gag-orders-which-violate-the-law/' addthis:title='House Hearing On Whistleblower Protection Highlights Trump’s Illegal Gag Orders' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div></div>

							
							<div class="vw-tag-links"><i class="icon-iconic-tag"></i> <span class="vw-tag-links-title">Tags:</span><a href="https://shadowproof.com/tag/gag-orders/" rel="tag">gag orders</a><a href="https://shadowproof.com/tag/war-on-whistleblowers/" rel="tag">war on whistleblowers</a><a href="https://shadowproof.com/tag/whistleblower/" rel="tag">whistleblower</a><a href="https://shadowproof.com/tag/whistleblower-protection/" rel="tag">Whistleblower protection</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="https://shadowproof.com/2017/02/01/donald-trump-remembered-black-people-black-history-month/">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/02/Screen-shot-2017-02-01-at-12.43.47-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Screen shot from C-SPAN broadcast of President Donald Trump&#039;s Black History Month event" srcset="https://shadowproof.com/wp-content/uploads/2017/02/Screen-shot-2017-02-01-at-12.43.47-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/02/Screen-shot-2017-02-01-at-12.43.47-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/02/Screen-shot-2017-02-01-at-12.43.47-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h4 class="vw-post-navigation-title">
				Donald Trump Remembered Some Black People For Black History Month			</h4>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Next post</span>
				<h4 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					This is the most recent story.				</h4>
			</div>
		</div>
	</div><div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola"><img alt='Kevin Gosztola' src='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=600&amp;d=mm&amp;r=g 2x' class='avatar avatar-300 photo' height='150' width='150' /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Kevin Gosztola</h3>
		<p class="vw-author-bio note">Kevin Gosztola is managing editor of Shadowproof Press. He also produces and co-hosts the weekly podcast, "Unauthorized Disclosure."</p>

		<div class="vw-author-socials">
					<a class="url vw-icon-social-twitter" rel="author" href="https://twitter.com/kgosztola" title="Twitter" target="_blank">
			<i class="icon-social-twitter icon-small"></i>
		</a>
				<a class="url vw-icon-social-email" rel="author" href="http://kevin@shadowproof.com" title="Email" target="_blank">
			<i class="icon-social-email icon-small"></i>
		</a>
				</div>
	</div>
	<div class="clearfix"></div>
</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">You Might Also Like</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2016/12/15/nsa-inspector-general-said-snowden-manic-thief-may-fired-whistleblower-retaliation/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2016/12/nsa520-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Photo from http://www.sanders.senate.gov/" srcset="https://shadowproof.com/wp-content/uploads/2016/12/nsa520-360x241.jpg 360w, https://shadowproof.com/wp-content/uploads/2016/12/nsa520-300x201.jpg 300w, https://shadowproof.com/wp-content/uploads/2016/12/nsa520.jpg 520w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			NSA Inspector General, Who Once Said Snowden Is Manic Thief, May Be Fired For Whistleblower Retaliation		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2016/12/15/nsa-inspector-general-said-snowden-manic-thief-may-fired-whistleblower-retaliation/" class="vw-post-date updated" title="Permalink to NSA Inspector General, Who Once Said Snowden Is Manic Thief, May Be Fired For Whistleblower Retaliation" rel="bookmark">December 15, 2016</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2016/12/15/nsa-inspector-general-said-snowden-manic-thief-may-fired-whistleblower-retaliation/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="206153 https://shadowproof.com/?p=206153">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2016/06/13/hillary-clinton-clearly-broke-the-law-obama-has-been-prosecuting-people-for-breaking/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2016/06/waronwhistleblowers-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Still from Brave New Films&#039; &quot;War On Whistleblowers&quot;" />		
		
		<h3 class="vw-post-box-title">
			Hillary Clinton Broke Laws Obama Has Been Prosecuting People For Breaking		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2016/06/13/hillary-clinton-clearly-broke-the-law-obama-has-been-prosecuting-people-for-breaking/" class="vw-post-date updated" title="Permalink to Hillary Clinton Broke Laws Obama Has Been Prosecuting People For Breaking" rel="bookmark">June 13, 2016</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2016/06/13/hillary-clinton-clearly-broke-the-law-obama-has-been-prosecuting-people-for-breaking/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="201085 https://shadowproof.com/?p=201085">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2016/06/06/fbi-whistleblowers-no-legal-protection-making-reports-wrongdoing/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2016/06/4505842946_6ff8cc2a8b_o-1-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="FBI seal. (Photo by groovysoup on Flickr)" srcset="https://shadowproof.com/wp-content/uploads/2016/06/4505842946_6ff8cc2a8b_o-1-360x240.jpg 360w, https://shadowproof.com/wp-content/uploads/2016/06/4505842946_6ff8cc2a8b_o-1-300x200.jpg 300w, https://shadowproof.com/wp-content/uploads/2016/06/4505842946_6ff8cc2a8b_o-1-768x512.jpg 768w, https://shadowproof.com/wp-content/uploads/2016/06/4505842946_6ff8cc2a8b_o-1-750x500.jpg 750w, https://shadowproof.com/wp-content/uploads/2016/06/4505842946_6ff8cc2a8b_o-1.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			FBI Whistleblowers Have No Legal Protection For Making Reports Of Wrongdoing		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2016/06/06/fbi-whistleblowers-no-legal-protection-making-reports-wrongdoing/" class="vw-post-date updated" title="Permalink to FBI Whistleblowers Have No Legal Protection For Making Reports Of Wrongdoing" rel="bookmark">June 6, 2016</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2016/06/06/fbi-whistleblowers-no-legal-protection-making-reports-wrongdoing/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="200903 https://shadowproof.com/?p=200903">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2016/05/31/chelsea-manning-received-sentence-soldier-tried-sell-information/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2015/11/chelseammaning_blw1-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Chelsea Manning&#039;s prison mugshot from week she began hormone therapy (via Chelsea Manning Support Network)" />		
		
		<h3 class="vw-post-box-title">
			Chelsea Manning Received Same Sentence As Soldier Who Tried To Sell Information		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2016/05/31/chelsea-manning-received-sentence-soldier-tried-sell-information/" class="vw-post-date updated" title="Permalink to Chelsea Manning Received Same Sentence As Soldier Who Tried To Sell Information" rel="bookmark">May 31, 2016</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2016/05/31/chelsea-manning-received-sentence-soldier-tried-sell-information/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="200790 https://shadowproof.com/?p=200790">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
<div id="disqus_thread">
    </div>


				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="addthis-follow-widget-3" class="widget atfollowwidget"><h3 class="widget-title vw-right-topic-line"><span>FOLLOW</span></h3><div class="addthis_default_style addthis_32x32_style addthis_toolbox"><a addthis:userid="shadowproofcom" class="addthis_button_facebook_follow"></a><a addthis:userid="shadowproofcom" class="addthis_button_twitter_follow"></a><a addthis:userid="https://shadowproof.com/feed/" class="addthis_button_rss_follow"></a></div></div><div id="text-49" class="widget widget_text">			<div class="textwidget"><div style="background-color: #f4ffbc; padding: 5px;"><h1 style="text-align: center; background-color: #e9ff98; padding: 5px;"><strong>WE NEED YOUR HELP</strong></h1>
<p>Shadowproof is funded by our readers—not corporate sponsors, institutions, or mega donors.</p>
<a href="https://donate.shadowproof.com/page/contribute/membership?source=wid"><img src="https://shadowproof.com/wp-content/uploads/2016/10/sp-tote.jpg" style="float: right; margin: 5px; width: 100px;"></a><p><strong><a href="https://donate.shadowproof.com/page/contribute/membership?source=widg">For $5 each month</a></strong>, you can help keep us online, pay our writers, and be a part of our movement to produce journalism in the public’s interest.</p><p>We'll send you a Shadowproof tote bag as a thank you gift!</p>
<p style="font-weight: bold;"><a class='vw-button vw-button-red  vw-button-full-width' href='https://donate.shadowproof.com/page/contribute/membership?source=blog' target='_blank'>JOIN US FOR $5/MONTH</a></p></div>
<p>Sign up to get Shadowproof's best stories delivered to your inbox once a week.</p>
<a class='vw-button vw-button-purple  vw-button-full-width' href='http://action.shadowproof.com/page/s/mailinglist' target='_blank'><i class="icon-iconic-mail"></i>SUBSCRIBE TO NEWSLETTER</a></div>
		</div><div id="vw_widget_posts-9" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>LATEST POSTS</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/02/01/house-hearing-on-whistleblower-protection-highlights-trump-gag-orders-which-violate-the-law/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/02/connolly-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Photo from House Oversight and Government Reform Committee live stream" srcset="https://shadowproof.com/wp-content/uploads/2017/02/connolly-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2017/02/connolly-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2017/02/connolly-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/02/01/house-hearing-on-whistleblower-protection-highlights-trump-gag-orders-which-violate-the-law/" title="Permalink to House Hearing On Whistleblower Protection Highlights Trump’s Illegal Gag Orders" rel="bookmark">House Hearing On Whistleblower Protection Highlights Trump’s Illegal Gag Orders</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207429" data-post-id="207429" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/02/01/donald-trump-remembered-black-people-black-history-month/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/02/Screen-shot-2017-02-01-at-12.43.47-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Screen shot from C-SPAN broadcast of President Donald Trump&#039;s Black History Month event" srcset="https://shadowproof.com/wp-content/uploads/2017/02/Screen-shot-2017-02-01-at-12.43.47-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/02/Screen-shot-2017-02-01-at-12.43.47-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/02/Screen-shot-2017-02-01-at-12.43.47-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/02/01/donald-trump-remembered-black-people-black-history-month/" title="Permalink to Donald Trump Remembered Some Black People For Black History Month" rel="bookmark">Donald Trump Remembered Some Black People For Black History Month</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207415" data-post-id="207415" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/02/01/expose-true-impact-trumps-muslim-ban/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/02/IMG_3406-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Protesters speak out against Trump&#039;s Muslim ban at O&#039;Hare International Airport in Chicago, IL. Photo by Kevin Gosztola." srcset="https://shadowproof.com/wp-content/uploads/2017/02/IMG_3406-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2017/02/IMG_3406-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2017/02/IMG_3406-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/02/01/expose-true-impact-trumps-muslim-ban/" title="Permalink to Exposing The True Impact Of Trump&#8217;s Muslim Ban" rel="bookmark">Exposing The True Impact Of Trump&#8217;s Muslim Ban</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207403" data-post-id="207403" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/02/01/send-us-top-gil-scott-heron-songs/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/02/Screen-shot-2017-02-01-at-9.13.32-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Gil Scott-Heron | Photo by steph1874" srcset="https://shadowproof.com/wp-content/uploads/2017/02/Screen-shot-2017-02-01-at-9.13.32-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/02/Screen-shot-2017-02-01-at-9.13.32-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/02/Screen-shot-2017-02-01-at-9.13.32-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/02/01/send-us-top-gil-scott-heron-songs/" title="Permalink to Send Us Your Top Gil Scott-Heron Songs For February" rel="bookmark">Send Us Your Top Gil Scott-Heron Songs For February</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207392" data-post-id="207392" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/01/31/protest-song-week-terrorism-lowkey/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-31-at-7.40.19-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Lowkey | Photo: Wikimedia Commons" srcset="https://shadowproof.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-31-at-7.40.19-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-31-at-7.40.19-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-31-at-7.40.19-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/01/31/protest-song-week-terrorism-lowkey/" title="Permalink to Protest Song Of The Week: &#8216;Terrorist?&#8217; By Lowkey" rel="bookmark">Protest Song Of The Week: &#8216;Terrorist?&#8217; By Lowkey</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207376" data-post-id="207376" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/01/31/iowa-department-education-faces-complaints-isolating-special-needs-students/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-31-at-1.55.38-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="A seclusion unit in a special education room at Grant Wood Elementary School in Iowa. Photo from state complaint filed by Coralville Law Firm." srcset="https://shadowproof.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-31-at-1.55.38-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-31-at-1.55.38-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-31-at-1.55.38-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/01/31/iowa-department-education-faces-complaints-isolating-special-needs-students/" title="Permalink to Iowa Department Of Education Faces Complaint Over Seclusion Rooms For Special Needs Students" rel="bookmark">Iowa Department Of Education Faces Complaint Over Seclusion Rooms For Special Needs Students</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207348" data-post-id="207348" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/01/31/fbi-rule-book-reveals-loopholes-infiltrating-groups-protesting-pipelines/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/01/8200638922_65c4ec2e1d_k-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Photo Credit: TarSandsBlockade.org" srcset="https://shadowproof.com/wp-content/uploads/2017/01/8200638922_65c4ec2e1d_k-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2017/01/8200638922_65c4ec2e1d_k-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2017/01/8200638922_65c4ec2e1d_k-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/01/31/fbi-rule-book-reveals-loopholes-infiltrating-groups-protesting-pipelines/" title="Permalink to FBI Rule Book Reveals Loopholes For Infiltrating Groups Protesting Pipelines" rel="bookmark">FBI Rule Book Reveals Loopholes For Infiltrating Groups Protesting Pipelines</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207344" data-post-id="207344" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/01/30/next-cold-war-roundup-12917/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/01/MV22-Osprey-on-USS-Boxer-2013-US-Navy-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="MV-22 Osprey aircraft aboard the amphibious assault ship USS Boxer. (U.S. Navy/Seaman Veronica Mammina)" srcset="https://shadowproof.com/wp-content/uploads/2017/01/MV22-Osprey-on-USS-Boxer-2013-US-Navy-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2017/01/MV22-Osprey-on-USS-Boxer-2013-US-Navy-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2017/01/MV22-Osprey-on-USS-Boxer-2013-US-Navy-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/01/30/next-cold-war-roundup-12917/" title="Permalink to Safe Zones? Trump Executive Orders; US Special Forces Raid in Yemen." rel="bookmark">Safe Zones? Trump Executive Orders; US Special Forces Raid in Yemen.</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207153" data-post-id="207153" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/01/30/creators-paul-ryan-magazine-discuss-satirical-project/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-30-at-12.29.18-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Screen shot from Kickstarter page for the &quot;Paul Ryan: The Magazine&quot; project" srcset="https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-30-at-12.29.18-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-30-at-12.29.18-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-30-at-12.29.18-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/01/30/creators-paul-ryan-magazine-discuss-satirical-project/" title="Permalink to Creators Of &#8216;Paul Ryan: The Magazine&#8217; Discuss Their Satirical Project" rel="bookmark">Creators Of &#8216;Paul Ryan: The Magazine&#8217; Discuss Their Satirical Project</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207238" data-post-id="207238" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/01/29/iraqi-green-card-holder-afraid-trumps-muslim-ban-iraq/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-29-at-11.20.48-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Dulles International Airport (VA) Muslim Ban Protest (Photo by Geoff Livingston)" srcset="https://shadowproof.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-29-at-11.20.48-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-29-at-11.20.48-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-29-at-11.20.48-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/01/29/iraqi-green-card-holder-afraid-trumps-muslim-ban-iraq/" title="Permalink to Iraqi Green Card Holder Afraid Trump&#8217;s Muslim Ban Will Force Him To Return To Iraq" rel="bookmark">Iraqi Green Card Holder Afraid Trump&#8217;s Muslim Ban Will Force Him To Return To Iraq</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207284" data-post-id="207284" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>			
		</div>
	</div>
</div></div>
	</aside>
	
		
		</div>
	</div>

</div>

            
			<footer id="vw-footer">

                <div class='ads-container-full footer-board-2'>
                                    </div>
            
				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="nav_menu-11" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-185409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185409"><a href="https://shadowproof.com/contact/">Contact Shadowproof</a></li>
<li id="menu-item-185410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185410"><a href="https://shadowproof.com/about/">About Shadowproof</a></li>
<li id="menu-item-185413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185413"><a href="https://shadowproof.com/about/community-guidelines/">Community Guidelines</a></li>
<li id="menu-item-185411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185411"><a href="https://shadowproof.com/about/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-205821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205821"><a href="https://shadowproof.com/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-206045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206045"><a href="https://shadowproof.com/about/terms/">Terms And Conditions</a></li>
</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="vw_widget_author_list-3" class="widget widget_vw_widget_author_list"><h3 class="widget-title vw-right-topic-line"><span>Written By</span></h3><ul class="clearfix">				<li>
					<a href="https://shadowproof.com/author/kgosztola/" title="Permalink to Kevin Gosztola" rel="bookmark">
						<img alt='Kevin Gosztola' src='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="https://shadowproof.com/author/dswright/" title="Permalink to Dan Wright" rel="bookmark">
						<img alt='Dan Wright' src='https://secure.gravatar.com/avatar/be3121dea3535aaf0ebf19d96c81511f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/be3121dea3535aaf0ebf19d96c81511f?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="https://shadowproof.com/author/bsonenstein/" title="Permalink to Brian Sonenstein" rel="bookmark">
						<img alt='Brian Sonenstein' src='https://secure.gravatar.com/avatar/c97ad8ba80b99baf881e49242ce75436?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c97ad8ba80b99baf881e49242ce75436?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="https://shadowproof.com/author/joanneleon/" title="Permalink to Joanne Leon" rel="bookmark">
						<img alt='Joanne Leon' src='https://secure.gravatar.com/avatar/d1b2a146f2ed9eb577f056d3e6bb2b95?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d1b2a146f2ed9eb577f056d3e6bb2b95?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="https://shadowproof.com/author/roqayah-chamseddine/" title="Permalink to Roqayah Chamseddine" rel="bookmark">
						<img alt='Roqayah Chamseddine' src='https://secure.gravatar.com/avatar/d1b8bde8c463b5a0a83eb71e7c9b1aec?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d1b8bde8c463b5a0a83eb71e7c9b1aec?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
			</ul></div><div id="text-51" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>DISCLAIMER</span></h3>			<div class="textwidget">Content published prior to August 1, 2015, under the <a href="https://shadowproof.com/category/community/">"Community" tag</a> is the opinion of the author alone, and should not be attributed to Shadowproof. 

For more information, read full disclaimer <a href="https://shadowproof.com/about-myfdl/">here.</a></div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="addthis-follow-widget-5" class="widget atfollowwidget"><h3 class="widget-title vw-right-topic-line"><span>Follow</span></h3><div class="addthis_default_style addthis_32x32_style addthis_toolbox"><a addthis:userid="shadowproofcom" class="addthis_button_facebook_follow"></a><a addthis:userid="shadowproofcom" class="addthis_button_twitter_follow"></a><a addthis:userid="https://shadowproof.com/feed/" class="addthis_button_rss_follow"></a></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p><a class='vw-button vw-button-pink  vw-button-full-width' href='https://donate.shadowproof.com/page/contribute/membership' target='_blank'><i class="icon-iconic-heart"></i>Become a Member</a></p>
<p><a class='vw-button vw-button-green  vw-button-full-width' href='/donate/' target='_blank'><i class="icon-iconic-heart"></i>Donate to Shadowproof</a></p></div>
		</div></aside>		</div>
	</div>
</div>

				<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-wrapper-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">Copyright FDL Media Group ©, All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>					</div>
				</div>
				
			</div>
		</div>
	</div>
</div>
			</footer>

		</div> <!-- /vw-site-wrapper -->
		
                        
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">House Hearing On Whistleblower Protection Highlights Trump’s Illegal Gag Orders</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://shadowproof.com/2017/02/01/house-hearing-on-whistleblower-protection-highlights-trump-gag-orders-which-violate-the-law/" data-post-id="207429" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=House+Hearing+On+Whistleblower+Protection+Highlights+Trump%E2%80%99s+Illegal+Gag+Orders%20-%20https://shadowproof.com/2017/02/01/house-hearing-on-whistleblower-protection-highlights-trump-gag-orders-which-violate-the-law/" data-post-id="207429" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://shadowproof.com/2017/02/01/house-hearing-on-whistleblower-protection-highlights-trump-gag-orders-which-violate-the-law/&media=https://shadowproof.com/wp-content/uploads/2017/02/connolly.jpg&description=House+Hearing+On+Whistleblower+Protection+Highlights+Trump%E2%80%99s+Illegal+Gag+Orders" data-post-id="207429" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://shadowproof.com/2017/02/01/house-hearing-on-whistleblower-protection-highlights-trump-gag-orders-which-violate-the-law/" data-post-id="207429" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		                        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65839421-1', 'auto');
  ga('send', 'pageview');

</script>                                                                		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					                                            
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInElastic",
				slideshow: true,
				slideshowSpeed: 10000,
				animationSpeed: 1000,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-65839421-1","data_ga_social":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.2.3";
                    var wp_product_version = "wpp-5.2.3";
                    var wp_blog_version = "4.6.3";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.6.3","plugin_name":"Share Buttons by AddThis","plugin_version":"5.2.3","anonymous_profile_id":"wp-0b04f31c3dd67720e2ddb748b884f61a","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":false,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-65839421-1","data_ga_social":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5593744a6cb79923 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type="text/javascript">
            if (window.wp_product_version === undefined) {
                window.wp_product_version = "wpf-1.3.1";
            }

            if (window.wp_blog_version === undefined) {
                window.wp_blog_version = "4.6.3";
            }

            if (window.addthis_plugin_info === undefined) {
                window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.6.3","plugin_name":"AddThis Follow Buttons","plugin_version":"1.3.1"};
            }
        </script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=f26d414b73c112fc2e686bac5c5c1ec7"></script><link rel='stylesheet' id='addthis_output-css'  href='https://shadowproof.com/wp-content/plugins/addthis/css/output.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/shadowproof.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/shadowproof.com","ajax_url":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/shadowproof.com\/wp-content\/themes\/blackmag","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"10000","flexslider_animationspeed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/main.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/shortcodes.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.3","language":""},"disqusIdentifier":"207429 https:\/\/shadowproof.com\/?p=207429","disqusShortname":"fdlmediagroup","disqusTitle":"House Hearing On Whistleblower Protection Highlights Trump\u2019s Illegal Gag Orders","disqusUrl":"https:\/\/shadowproof.com\/2017\/02\/01\/house-hearing-on-whistleblower-protection-highlights-trump-gag-orders-which-violate-the-law\/","options":{"manualSync":false},"postId":"207429"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"fdlmediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.3'></script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
					<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> Photo from House Oversight and Government Reform Committee live stream</div>				</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://shadowproof.com/wp-content/uploads/2017/02/connolly-1100x560.jpg'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

		<!--wp_footer--><!--wp_footer-->
	</body>

</html>
