<!DOCTYPE html>
<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<title itemprop="name">Report: Suppression Of Palestine Advocacy Intensified Starkly In 2016</title>
		
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Palestine Legal recorded an increase in false accusations of anti-Semitism and terrorism in 2016 &quot;based solely on speech critical of Israeli policies.&quot;"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://shadowproof.com/2017/01/27/report-suppression-of-palestine-advocacy-intensified-starkly-in-2016/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Report: Suppression Of Palestine Advocacy Intensified Starkly In 2016" />
<meta property="og:description" content="Palestine Legal recorded an increase in false accusations of anti-Semitism and terrorism in 2016 &quot;based solely on speech critical of Israeli policies.&quot;" />
<meta property="og:url" content="https://shadowproof.com/2017/01/27/report-suppression-of-palestine-advocacy-intensified-starkly-in-2016/" />
<meta property="og:site_name" content="Shadowproof" />
<meta property="article:publisher" content="http://facebook.com/shadowproofcom" />
<meta property="article:tag" content="BDS" />
<meta property="article:tag" content="free speech" />
<meta property="article:tag" content="Israel" />
<meta property="article:tag" content="Palestine" />
<meta property="article:section" content="Dissenter Featured" />
<meta property="article:published_time" content="2017-01-27T13:33:34-05:00" />
<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2017/01/15475359285_161cd063d5_k.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1365" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Palestine Legal recorded an increase in false accusations of anti-Semitism and terrorism in 2016 &quot;based solely on speech critical of Israeli policies.&quot;" />
<meta name="twitter:title" content="Report: Suppression Of Palestine Advocacy Intensified Starkly In 2016" />
<meta name="twitter:site" content="@shadowproofcom" />
<meta name="twitter:image" content="https://shadowproof.com/wp-content/uploads/2017/01/15475359285_161cd063d5_k.jpg" />
<meta name="twitter:creator" content="@kgosztola" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Feed" href="https://shadowproof.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Comments Feed" href="https://shadowproof.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Report: Suppression Of Palestine Advocacy Intensified Starkly In 2016 Comments Feed" href="https://shadowproof.com/2017/01/27/report-suppression-of-palestine-advocacy-intensified-starkly-in-2016/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shadowproof.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/animate.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://shadowproof.com/wp-content/themes/blackmag/style.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700&#038;subset=latin&#038;ver=1479499386' type='text/css' media='all' />
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://shadowproof.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shadowproof.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shadowproof.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://shadowproof.com/?p=207230' />
<link rel="alternate" type="application/json+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2017%2F01%2F27%2Freport-suppression-of-palestine-advocacy-intensified-starkly-in-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2017%2F01%2F27%2Freport-suppression-of-palestine-advocacy-intensified-starkly-in-2016%2F&#038;format=xml" />
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://shadowproof.com/xmlrpc.php">

<meta name="description" content="">

<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="https://shadowproof.com/wp-content/uploads/2015/10/sp-favicon2.ico.ico.png">		
<link rel="apple-touch-icon" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="Shadowproof">

					<meta property="og:title" content="Report: Suppression Of Palestine Advocacy Intensified Starkly In 2016">
			<meta property="og:description" content="Palestine Legal recorded an increase in false accusations of anti-Semitism and terrorism in 2016 "based solely on speech critical of Israeli policies."">
			<meta property="og:url" content="https://shadowproof.com/2017/01/27/report-suppression-of-palestine-advocacy-intensified-starkly-in-2016/"/>
						<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2017/01/15475359285_161cd063d5_k.jpg" />
						
		
		<!-- /Facebook integration -->
				<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">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</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald,Tahoma,Geneva, sans-serif;text-transform:inherit;font-weight:300;font-style:normal;color:#000;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;}body,cite{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:400;font-style:normal;color:#222222;font-size:15px;}.vw-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:15px;}body{background-color:#eeeeee;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#f5f5f5;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#424242;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:rgb(0,0,0);background:rgba(0,0,0,0.5);}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#111111;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-footer-sidebars{background-color:#000000;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#000000;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#b4b4b4;}</style>
<meta name="google-site-verification" content="J6_sX-xdBaE1KM6xhQZlFSH-wdMZCtyDlb3Jb2xRkUk" />
        
        
	</head>
	<body id="site-top" class="single single-post postid-207230 single-format-standard vw-site-layout-boxed vw-post-layout-classic vw-js-enable-ajax-pagination">

                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5593744a6cb79923" async="async"></script>
        
		<div class="vw-site-wrapper">

			<div class="vw-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-left">
					<nav class="vw-menu-top-wrapper">
<ul id="menu-top-menu" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-199108 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-199114 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://shadowproof.com/category/top-posts/" class="menu-link main-menu-link"><span>Latest News</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-199115 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://shadowproof.com/category/dissenter/" class="menu-link sub-menu-link"><span>The Dissenter</span></a></li>
	<li class="nav-menu-item-199119 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/" class="menu-link sub-menu-link"><span>Prison Protest</span></a></li>
	<li class="nav-menu-item-199116 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/new/" class="menu-link sub-menu-link"><span>The Bullpen</span></a></li>
	<li class="nav-menu-item-199117 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/" class="menu-link sub-menu-link"><span>Sharp Edges</span></a></li>
	<li class="nav-menu-item-199118 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/next-cold-war/" class="menu-link sub-menu-link"><span>The Next Cold War</span></a></li>
	<li class="nav-menu-item-206732 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/beyond-satire/" class="menu-link sub-menu-link"><span>Beyond Satire</span></a></li>
</ul>
</li>
<li class="nav-menu-item-204415 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/features/" class="menu-link main-menu-link"><span>Featured Reporting</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-204417 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/islam-america/" class="menu-link sub-menu-link"><span>Islam In America</span></a></li>
	<li class="nav-menu-item-204418 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming the System</span></a></li>
	<li class="nav-menu-item-204419 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-204416 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dnc-2016/" class="menu-link sub-menu-link"><span>DNC 2016</span></a></li>
	<li class="nav-menu-item-201054 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/podcasts/" class="menu-link sub-menu-link"><span>Podcasts</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-201057 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
		<li class="nav-menu-item-201056 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/delete-your-account/" class="menu-link sub-menu-link"><span>Delete Your Account</span></a></li>
		<li class="nav-menu-item-206312 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/next-cold-war/around-the-empire/" class="menu-link sub-menu-link"><span>Around The Empire</span></a></li>
		<li class="nav-menu-item-201055 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/shadowproof-presents/" class="menu-link sub-menu-link"><span>Shadowproof Presents</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="nav-menu-item-185303 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/about/" class="menu-link main-menu-link"><span>About</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-185310 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/staff-and-contributors/" class="menu-link sub-menu-link"><span>Staff and Contributors</span></a></li>
	<li class="nav-menu-item-185312 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/organizational-goals/" class="menu-link sub-menu-link"><span>Organizational Goals</span></a></li>
	<li class="nav-menu-item-185315 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/contact/" class="menu-link sub-menu-link"><span>Contact</span></a></li>
	<li class="nav-menu-item-185306 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/privacy-statement/" class="menu-link sub-menu-link"><span>Privacy Statement</span></a></li>
	<li class="nav-menu-item-206047 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/terms/" class="menu-link sub-menu-link"><span>Terms And Conditions</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185210 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/freelance-submissions/" class="menu-link main-menu-link"><span>Freelance Submissions</span></a></li>
<li class="nav-menu-item-188376 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/donate/" class="menu-link main-menu-link"><span>Donate</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-191680 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://donate.shadowproof.com/page/contribute/membership" class="menu-link sub-menu-link"><span>Become A Member ($10/mo)</span></a></li>
</ul>
</li>
</ul></nav>				</div>
				<div class="vw-top-bar-right">
					<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>				</div>
			</div>
		</div>
	</div>
</div>
			<header class="vw-site-header vw-site-header-style-centered-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="https://shadowproof.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png" width="750" height="123" alt="Shadowproof">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>

									</div>
			</div>
		</div>
	</div>
	
	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu-1" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a></li>
<li class="nav-menu-item-199128 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/sharp-edges/" class="menu-link main-menu-link"><span>Sharp Edges</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-204410 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/islam-america/" class="menu-link sub-menu-link"><span>Islam In America</span></a></li>
	<li class="nav-menu-item-201053 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/sharp-edges/delete-your-account/" class="menu-link sub-menu-link"><span>Delete Your Account</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-194439 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/next-cold-war/" class="menu-link main-menu-link"><span>The Next Cold War</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-206313 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/next-cold-war/around-the-empire/" class="menu-link sub-menu-link"><span>Around The Empire</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/beyond-satire/" class="menu-link main-menu-link"><span>Beyond Satire</span></a></li>
 <li class="vw-menu-additional-logo"><a href="https://shadowproof.com"><img class="animated" src="https://shadowproof.com/wp-content/uploads/2016/04/sp-icon.png" height="400" width="400" alt="Shadowproof"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-2" class="vw-menu-location-mobile"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a></li>
<li class="nav-menu-item-199128 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/sharp-edges/" class="menu-link main-menu-link"><span>Sharp Edges</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-204410 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/islam-america/" class="menu-link sub-menu-link"><span>Islam In America</span></a></li>
	<li class="nav-menu-item-201053 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/delete-your-account/" class="menu-link sub-menu-link"><span>Delete Your Account</span></a></li>
</ul>
</li>
<li class="nav-menu-item-194439 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/next-cold-war/" class="menu-link main-menu-link"><span>The Next Cold War</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-206313 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/next-cold-war/around-the-empire/" class="menu-link sub-menu-link"><span>Around The Empire</span></a></li>
</ul>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-satire/" class="menu-link main-menu-link"><span>Beyond Satire</span></a></li>
</ul>
</nav></header>
			
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="post-207230 post type-post status-publish format-standard has-post-thumbnail hentry category-dissenter-featured-dissenter category-top-posts category-dissenter tag-bds tag-free-speech tag-israel tag-palestine">

							<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-252" href="https://shadowproof.com/category/dissenter/dissenter-featured-dissenter/" title="View all posts in Dissenter Featured" rel="category">Dissenter Featured</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-4934" href="https://shadowproof.com/category/top-posts/" title="View all posts in Latest News" rel="category">Latest News</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-4934 vw-category-link vw-cat-id-19" href="https://shadowproof.com/category/dissenter/" title="View all posts in The Dissenter" rel="category">The Dissenter</a></div>							
							<h1 class="entry-title">Report: Suppression Of Palestine Advocacy Intensified Starkly In 2016</h1>
							<span class="author vcard hidden"><span class="fn">Kevin Gosztola</span></span>
							<span class="updated hidden">2017-01-27</span>
							
									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">27</span>
			<span class="vw-date-box-month">
				<span>Jan</span>
				<span>2017</span>
			</span>
		</span>
		
				<a class="vw-author-avatar" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola"><img alt='Kevin Gosztola' src='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>
				<a class="author-name author vw-header-font" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola" rel="author">Kevin Gosztola</a>

			</div>

			<div class="vw-post-meta-icons">

								<a class="vw-post-meta-icon vw-post-comment-count" href="#comment">
					<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="207230 https://shadowproof.com/?p=207230">0</span></span>
				</a>
				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207230" data-post-id="207230" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
				
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span>
		</a>
		
			</div>
		</div>
		
							<div class="vw-featured-image">		<a class="" href="https://shadowproof.com/wp-content/uploads/2017/01/15475359285_161cd063d5_k.jpg" title="Report: Suppression Of Palestine Advocacy Intensified Starkly In 2016" rel="bookmark">
			<img width="750" height="500" src="https://shadowproof.com/wp-content/uploads/2017/01/15475359285_161cd063d5_k-750x500.jpg" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="Students for Justice in Palestine at UC Berkeley. Photo by Ariel Hayat on Flickr." itemprop="image" srcset="https://shadowproof.com/wp-content/uploads/2017/01/15475359285_161cd063d5_k-750x500.jpg 750w, https://shadowproof.com/wp-content/uploads/2017/01/15475359285_161cd063d5_k-300x200.jpg 300w, https://shadowproof.com/wp-content/uploads/2017/01/15475359285_161cd063d5_k-768x512.jpg 768w, https://shadowproof.com/wp-content/uploads/2017/01/15475359285_161cd063d5_k-1024x683.jpg 1024w, https://shadowproof.com/wp-content/uploads/2017/01/15475359285_161cd063d5_k-360x240.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" />		</a>
		<div class="vw-featured-image-caption-wrapper"><div class="vw-featured-image-caption"><i class="icon-entypo-camera"></i> Students for Justice in Palestine at UC Berkeley. Photo by Ariel Hayat on Flickr.</div></div></div>
							
							<div class="vw-post-content clearfix"><!-- AddThis Sharing Buttons above --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='https://shadowproof.com/2017/01/27/report-suppression-of-palestine-advocacy-intensified-starkly-in-2016/' addthis:title='Report: Suppression Of Palestine Advocacy Intensified Starkly In 2016'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_reddit"></a><a class="addthis_button_email"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><p>A legal organization, which responds to reports of suppression of Palestinian advocacy in the United States, recorded an increase in false accusations of anti-Semitism and terrorism in 2016. The accusations were &#8220;based solely on speech critical of Israeli policies.&#8221;</p>
<p>Of 258 incidents, according to <a href="http://palestinelegal.org/news/2017/1/26/report">Palestine Legal</a>, 149 of them involved accusations of anti-Semitism. The organization confirmed 103 incidents of false accusations of terrorism.</p>
<p>In a statement, Palestine Legal director Dima Khalidi declared, &#8220;As [President Donald] Trump carries out his promises to curtail civil and constitutional rights, we have an exceptional responsibility to make sure that dissent is protected.&#8221;</p>
<p>&#8220;Now is the time for people who believe in a free and democratic society to stand up and ensure that all of us, especially the most vulnerable, can exercise our rights, without exception.&#8221;</p>
<p>Examples of suppression include the David Horowitz Freedom Center, which &#8220;<a href="http://www.latimes.com/local/la-me-uc-israel-palestinian-adv-snap-story.html" target="_blank">plastered</a> posters on at least a dozen campuses accusing individual students and professors of having &#8216;allied themselves with Palestinian terrorists.'&#8221; Horowitz is a far-right activist, who Attorney General <a href="https://shadowproof.com/2017/01/10/repugnant-david-horowitz-praised-sessions-confirmation-hearing/">nominee</a> Jeff Sessions considers to be &#8220;brilliant.&#8221; He is known for his work promoting racist, anti-immigrant, and anti-Muslim propaganda as well as his efforts to promote &#8220;academic freedom&#8221; by demonizing left-leaning student groups and scholars.</p>
<p>Students at <a href="http://palestinelegal.org/2016-report">multiple campuses</a> were subject to &#8220;lengthy investigations&#8221; as a result of false accusations.</p>
<p>At San Francisco State University, an &#8220;impartial investigator&#8221; interviewed several witnesses and reviewed documentation related to a protest against Jerusalem Mayor Nir Barkat in April. It determined the protest never targeted Barkat or any other individuals for &#8220;their Jewish identity.&#8221; He was protested for his &#8220;policy positions.&#8221;</p>
<p>The General Union of Palestine Students (GUPS), which was accused of disrupting the campus, <a href="https://medium.com/@sfsugups415/gups-statement-on-independent-review-of-april-6th-2016-99d3c5b722c1">reacted</a>, &#8220;The real disruption was the mayor of occupied Jerusalem coming to campus. His explicit agenda is to remove Palestinians from the city and he was given a platform to whitewash and propagate his policies. Not only were we subjected to this hate monger, but we were investigated for months and publicly smeared as violent and anti-Semitic. The report proves that these allegations are false.”</p>
<p>Students at the University of California Irvine (UCI) <a href="http://palestinelegal.org/news/2016/8/23/press-release-uc-irvine-dismisses-allegations-against-students-for-justice-in-palestine">faced allegations</a> for protesting outside of a film screening, which featured Israeli soldiers. They were falsely accused of &#8220;terrorizing&#8221; Jewish students. An investigation found the Students for Justice for Palestine chapter was locked out of the screening by Anteaters for Israel and Students Supporting Israel. That fueled the protest immediately outside the screening.</p>
<p>The City University of New York (CUNY) disciplinary committee <a href="http://palestinelegal.org/news/2016/5/31/brooklyn-college-students-cleared-at-controversial-disciplinary-hearing">cleared</a> two Brooklyn College students, who were falsely accused of making &#8220;anti-Jewish comments&#8221; at a meeting by the college&#8217;s president and provost. A task force spent six months investigating and found there was a &#8220;tendency to blame SJP for any act of anti-Semitism on any CUNY campus.&#8221;</p>
<p>The emotional toll on Aly, one of the students falsely accused of anti-Semitism, was significant. According to Palestine Legal, she &#8220;comes from a working class, immigrant background,&#8221; and &#8220;received a barrage of harassing, Islamophobic communications falsely accusing her of antisemitism and discrimination.&#8221; She was called &#8220;Muslim trash&#8221; and &#8220;scum&#8221; for engaging in &#8220;heinous acts.&#8221;</p>
<p>Last year, at least 38 pieces of legislation were introduced to suppress activism or advocacy for Palestinian human rights. These bills, prompted by pro-Israel groups, conflated criticism of Israeli policies with anti-Semitism and attacked the First Amendment right to boycott, according to Palestine Legal. &#8220;Seventeen measures became law.&#8221;</p>
<p>The efforts, as Palestine Legal recounted, included: &#8220;(1) state-sanctioned blacklists; (2) prohibitions on state contracts with entities supportive of BDS; and (3) prohibitions on state investments in companies supportive of BDS.&#8221;</p>
<p>New York Governor Andrew Cuomo, a Democrat, issued an executive order with a <a href="http://palestinelegal.org/news/2016/6/23/-andrew-cuomos-bds-blacklist-is-a-clear-violation-of-the-first-amendment">a provision</a> to blacklist companies or groups, which boycott or divest from Israel. Khalidi <a href="https://shadowproof.com/2016/06/26/dima-khalidi-unauthorized-disclosure/">described</a> it as a clear violation of the First Amendment.</p>
<p>&#8220;It’s very clear that this is being precipitated by pressure from Israeli advocacy groups in the U.S., even by Israel itself. These groups are trying to stop the BDS movement from growing, and they are finding eager folks in legislatures around the country to do their bidding,&#8221; Khalidi added.</p>
<p>Palestine Legal contends the patterns of suppression will definitely intensify, particularly because the Trump administration is &#8220;openly hostile to the First Amendment and to Palestinian rights.&#8221;</p>
<p>&#8220;Meanwhile, Israel advocacy organizations continue to <a href="http://www.latimes.com/local/la-me-uc-israel-palestinian-adv-snap-story.html" target="_blank">invest</a> tens of millions of dollars in heavy-handed tactics to thwart student activists.&#8221; That will fuel suppression of the BDS movement in state legislatures and on college and university campuses throughout the year.</p>
<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='https://shadowproof.com/2017/01/27/report-suppression-of-palestine-advocacy-intensified-starkly-in-2016/' addthis:title='Report: Suppression Of Palestine Advocacy Intensified Starkly In 2016' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div></div>

							
							<div class="vw-tag-links"><i class="icon-iconic-tag"></i> <span class="vw-tag-links-title">Tags:</span><a href="https://shadowproof.com/tag/bds/" rel="tag">BDS</a><a href="https://shadowproof.com/tag/free-speech/" rel="tag">free speech</a><a href="https://shadowproof.com/tag/israel/" rel="tag">Israel</a><a href="https://shadowproof.com/tag/palestine/" rel="tag">Palestine</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="https://shadowproof.com/2017/01/26/trump-purge-begins-state-department-cia-next/">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/01/TrumpCIA1-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="President Donald Trump speaks to the CIA. Still from White House livestream." srcset="https://shadowproof.com/wp-content/uploads/2017/01/TrumpCIA1-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/01/TrumpCIA1-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/01/TrumpCIA1-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h4 class="vw-post-navigation-title">
				Trump Purges State Department, Is CIA Next?			</h4>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Next post</span>
				<h4 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					This is the most recent story.				</h4>
			</div>
		</div>
	</div><div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola"><img alt='Kevin Gosztola' src='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=600&amp;d=mm&amp;r=g 2x' class='avatar avatar-300 photo' height='150' width='150' /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Kevin Gosztola</h3>
		<p class="vw-author-bio note">Kevin Gosztola is managing editor of Shadowproof Press. He also produces and co-hosts the weekly podcast, "Unauthorized Disclosure."</p>

		<div class="vw-author-socials">
					<a class="url vw-icon-social-twitter" rel="author" href="https://twitter.com/kgosztola" title="Twitter" target="_blank">
			<i class="icon-social-twitter icon-small"></i>
		</a>
				<a class="url vw-icon-social-email" rel="author" href="http://kevin@shadowproof.com" title="Email" target="_blank">
			<i class="icon-social-email icon-small"></i>
		</a>
				</div>
	</div>
	<div class="clearfix"></div>
</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">You Might Also Like</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/01/24/next-cold-war-roundup-112417/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2017/01/Trump-inauguration-Jan-2017-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Donald J. Trump walks out to be sworn in as America&#039;s 45th President (White House)" />		
		
		<h3 class="vw-post-box-title">
			Trump Presidency &amp; Bombing Begins; Pentagon Denies Coordinating With Russia; Syrian Rebels Clash		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2017/01/24/next-cold-war-roundup-112417/" class="vw-post-date updated" title="Permalink to Trump Presidency &amp; Bombing Begins; Pentagon Denies Coordinating With Russia; Syrian Rebels Clash" rel="bookmark">January 24, 2017</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2017/01/24/next-cold-war-roundup-112417/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="207007 https://shadowproof.com/?p=207007">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/01/04/delete-account-episode-31-one-democratic-state/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2017/01/434056845_40d41ca58f_o-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="&quot;Palestine.&quot; Photo by MissyKel on Flickr." />		
		
		<h3 class="vw-post-box-title">
			Delete Your Account — Episode 31: One Democratic State		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2017/01/04/delete-account-episode-31-one-democratic-state/" class="vw-post-date updated" title="Permalink to Delete Your Account — Episode 31: One Democratic State" rel="bookmark">January 4, 2017</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2017/01/04/delete-account-episode-31-one-democratic-state/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="206674 https://shadowproof.com/?p=206674">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2016/12/29/obama-gives-parting-shots-israel-russia-way-door/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2016/12/23609236054_f57605a0df_b-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Official White House Photo by Lawrence Jackson" srcset="https://shadowproof.com/wp-content/uploads/2016/12/23609236054_f57605a0df_b-360x240.jpg 360w, https://shadowproof.com/wp-content/uploads/2016/12/23609236054_f57605a0df_b-300x200.jpg 300w, https://shadowproof.com/wp-content/uploads/2016/12/23609236054_f57605a0df_b-768x512.jpg 768w, https://shadowproof.com/wp-content/uploads/2016/12/23609236054_f57605a0df_b.jpg 1024w, https://shadowproof.com/wp-content/uploads/2016/12/23609236054_f57605a0df_b-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			Obama Gives Parting Shots To Israel, Russia On Way Out The Door		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2016/12/29/obama-gives-parting-shots-israel-russia-way-door/" class="vw-post-date updated" title="Permalink to Obama Gives Parting Shots To Israel, Russia On Way Out The Door" rel="bookmark">December 29, 2016</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2016/12/29/obama-gives-parting-shots-israel-russia-way-door/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="206510 https://shadowproof.com/?p=206510">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2016/12/14/prosecutors-new-indictment-odeh-political-case/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2016/12/Screen-shot-2016-12-14-at-4.17.22-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Photo by Joe Catron" srcset="https://shadowproof.com/wp-content/uploads/2016/12/Screen-shot-2016-12-14-at-4.17.22-PM-360x239.png 360w, https://shadowproof.com/wp-content/uploads/2016/12/Screen-shot-2016-12-14-at-4.17.22-PM-300x199.png 300w, https://shadowproof.com/wp-content/uploads/2016/12/Screen-shot-2016-12-14-at-4.17.22-PM.png 608w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			New Indictment: Prosecutors Intensify Political Case Against Palestinian American Organizer Rasmea Odeh		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2016/12/14/prosecutors-new-indictment-odeh-political-case/" class="vw-post-date updated" title="Permalink to New Indictment: Prosecutors Intensify Political Case Against Palestinian American Organizer Rasmea Odeh" rel="bookmark">December 14, 2016</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2016/12/14/prosecutors-new-indictment-odeh-political-case/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="206122 https://shadowproof.com/?p=206122">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
<div id="disqus_thread">
    </div>


				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="addthis-follow-widget-3" class="widget atfollowwidget"><h3 class="widget-title vw-right-topic-line"><span>FOLLOW</span></h3><div class="addthis_default_style addthis_32x32_style addthis_toolbox"><a addthis:userid="shadowproofcom" class="addthis_button_facebook_follow"></a><a addthis:userid="shadowproofcom" class="addthis_button_twitter_follow"></a><a addthis:userid="https://shadowproof.com/feed/" class="addthis_button_rss_follow"></a></div></div><div id="text-49" class="widget widget_text">			<div class="textwidget"><div style="background-color: #f4ffbc; padding: 5px;"><h1 style="text-align: center; background-color: #e9ff98; padding: 5px;"><strong>WE NEED YOUR HELP</strong></h1>
<p>Shadowproof is a reader-supported news organization.</p>
<a href="https://donate.shadowproof.com/page/contribute/membership?source=wid"><img src="https://shadowproof.com/wp-content/uploads/2016/10/sp-tote.jpg" style="float: right; margin: 5px; width: 100px;"></a><p><strong><a href="https://donate.shadowproof.com/page/contribute/membership?source=widg">For $5 each month</a></strong>, you can help keep us online, pay our writers, and be a part of our movement to produce journalism in the public’s interest.</p><p>We'll send you a Shadowproof tote bag as a thank you gift!</p>
<p style="font-weight: bold;"><a class='vw-button vw-button-red  vw-button-full-width' href='https://donate.shadowproof.com/page/contribute/membership?source=blog' target='_blank'>JOIN US FOR $5/MONTH</a></p></div>
<p>Sign up to get Shadowproof's best stories delivered to your inbox once a week.</p>
<a class='vw-button vw-button-purple  vw-button-full-width' href='http://action.shadowproof.com/page/s/mailinglist' target='_blank'><i class="icon-iconic-mail"></i>SUBSCRIBE TO NEWSLETTER</a></div>
		</div><div id="vw_widget_posts-9" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>LATEST POSTS</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/01/27/report-suppression-of-palestine-advocacy-intensified-starkly-in-2016/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/01/15475359285_161cd063d5_k-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Students for Justice in Palestine at UC Berkeley. Photo by Ariel Hayat on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2017/01/15475359285_161cd063d5_k-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2017/01/15475359285_161cd063d5_k-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2017/01/15475359285_161cd063d5_k-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/01/27/report-suppression-of-palestine-advocacy-intensified-starkly-in-2016/" title="Permalink to Report: Suppression Of Palestine Advocacy Intensified Starkly In 2016" rel="bookmark">Report: Suppression Of Palestine Advocacy Intensified Starkly In 2016</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207230" data-post-id="207230" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/01/26/trump-purge-begins-state-department-cia-next/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/01/TrumpCIA1-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="President Donald Trump speaks to the CIA. Still from White House livestream." srcset="https://shadowproof.com/wp-content/uploads/2017/01/TrumpCIA1-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/01/TrumpCIA1-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/01/TrumpCIA1-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/01/26/trump-purge-begins-state-department-cia-next/" title="Permalink to Trump Purges State Department, Is CIA Next?" rel="bookmark">Trump Purges State Department, Is CIA Next?</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207202" data-post-id="207202" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/01/26/cia-poised-crackdown-whistleblowers-torture-program-restored/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/01/6236849468_86e53e2a40_b-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Mike Pompeo. Photo by Gage Skidmore on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2017/01/6236849468_86e53e2a40_b-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2017/01/6236849468_86e53e2a40_b-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2017/01/6236849468_86e53e2a40_b-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/01/26/cia-poised-crackdown-whistleblowers-torture-program-restored/" title="Permalink to CIA Poised To Crack Down on Whistleblowers If Torture Program Restored" rel="bookmark">CIA Poised To Crack Down on Whistleblowers If Torture Program Restored</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207197" data-post-id="207197" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/01/26/repealing-obamacare-the-push-to-eliminate-the-individual-mandate/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/01/6289659574_af97759245_b-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Photo by Michael Fleshman (fleshmanpix) on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2017/01/6289659574_af97759245_b-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2017/01/6289659574_af97759245_b-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2017/01/6289659574_af97759245_b-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/01/26/repealing-obamacare-the-push-to-eliminate-the-individual-mandate/" title="Permalink to Repealing Obamacare: The Push To Eliminate The Individual Mandate" rel="bookmark">Repealing Obamacare: The Push To Eliminate The Individual Mandate</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207182" data-post-id="207182" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/01/25/draft-order-re-opening-cia-black-site-prisons-mark-return-dark-era/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/01/32482236055_ad28d9357e_k-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Photo by Airman Magazine on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2017/01/32482236055_ad28d9357e_k-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2017/01/32482236055_ad28d9357e_k-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2017/01/32482236055_ad28d9357e_k-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/01/25/draft-order-re-opening-cia-black-site-prisons-mark-return-dark-era/" title="Permalink to Draft Order For Re-Opening CIA &#8216;Black Site&#8217; Prisons Would Mark Return To Dark Era" rel="bookmark">Draft Order For Re-Opening CIA &#8216;Black Site&#8217; Prisons Would Mark Return To Dark Era</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207163" data-post-id="207163" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/01/25/around-empire-episode-6-inside-cias-war-trump-feat-john-kiriakou/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="CIA whistleblower John Kiriakou | Screen shot from video of press conference at National Press Club by paulydc" srcset="https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-11-at-8.22.55-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/01/25/around-empire-episode-6-inside-cias-war-trump-feat-john-kiriakou/" title="Permalink to Around The Empire-Episode 6: Inside The CIA&#8217;s War With Trump Feat. John Kiriakou" rel="bookmark">Around The Empire-Episode 6: Inside The CIA&#8217;s War With Trump Feat. John Kiriakou</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207158" data-post-id="207158" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">5</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/01/25/davos-panicked-imf-head-calls-wealth-distribution-stop-populism/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/01/32370097425_ea21f87fea_k-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="&quot;Diplomacy in an Era of Disruption&quot; - Conversation with Secretary John Kerry and Tom Friedman on the opening day of the World Economic Forum in Davos. Photo by U.S. Embassy Bern/ Eric Bridiers on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2017/01/32370097425_ea21f87fea_k-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2017/01/32370097425_ea21f87fea_k-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2017/01/32370097425_ea21f87fea_k-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/01/25/davos-panicked-imf-head-calls-wealth-distribution-stop-populism/" title="Permalink to Davos: Panicked IMF Head Calls For Wealth Redistribution To Stop Populism" rel="bookmark">Davos: Panicked IMF Head Calls For Wealth Redistribution To Stop Populism</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207164" data-post-id="207164" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/01/24/protest-song-week-television-mix-steinski/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-24-at-4.50.19-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Steinski (Photo by kDamo)" srcset="https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-24-at-4.50.19-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-24-at-4.50.19-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-24-at-4.50.19-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/01/24/protest-song-week-television-mix-steinski/" title="Permalink to Protest Song Of The Week: &#8216;It&#8217;s Up To You (Television Mix)&#8217;" rel="bookmark">Protest Song Of The Week: &#8216;It&#8217;s Up To You (Television Mix)&#8217;</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207155" data-post-id="207155" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/01/24/jailed-activist-mcc-ny-roaches-rodents-conditions/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-24-at-12.12.47-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="MCC New York (Photo from Federal Bureau Of Prisons website)" srcset="https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-24-at-12.12.47-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-24-at-12.12.47-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-shot-2017-01-24-at-12.12.47-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/01/24/jailed-activist-mcc-ny-roaches-rodents-conditions/" title="Permalink to Jailed Activist Pens Letter To Justice Department On MCC New York&#8217;s Squalid Conditions" rel="bookmark">Jailed Activist Pens Letter To Justice Department On MCC New York&#8217;s Squalid Conditions</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207134" data-post-id="207134" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">6</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2017/01/23/network-right-wing-websites-demonize-womens-march/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-23-at-5.46.29-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Linda Sarsour, co-chair of the Women&#039;s March (Photo by Festival Of Faiths)" srcset="https://shadowproof.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-23-at-5.46.29-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-23-at-5.46.29-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-23-at-5.46.29-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2017/01/23/network-right-wing-websites-demonize-womens-march/" title="Permalink to Emboldened By Countersubversive President, Network Of Sites Demonize Women&#8217;s March Organizer" rel="bookmark">Emboldened By Countersubversive President, Network Of Sites Demonize Women&#8217;s March Organizer</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-207123" data-post-id="207123" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>			
		</div>
	</div>
</div></div>
	</aside>
	
		
		</div>
	</div>

</div>

            
			<footer id="vw-footer">

                <div class='ads-container-full footer-board-2'>
                                    </div>
            
				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="nav_menu-11" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-185409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185409"><a href="https://shadowproof.com/contact/">Contact Shadowproof</a></li>
<li id="menu-item-185410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185410"><a href="https://shadowproof.com/about/">About Shadowproof</a></li>
<li id="menu-item-185413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185413"><a href="https://shadowproof.com/about/community-guidelines/">Community Guidelines</a></li>
<li id="menu-item-185411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185411"><a href="https://shadowproof.com/about/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-205821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205821"><a href="https://shadowproof.com/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-206045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206045"><a href="https://shadowproof.com/about/terms/">Terms And Conditions</a></li>
</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="vw_widget_author_list-3" class="widget widget_vw_widget_author_list"><h3 class="widget-title vw-right-topic-line"><span>Written By</span></h3><ul class="clearfix">				<li>
					<a href="https://shadowproof.com/author/kgosztola/" title="Permalink to Kevin Gosztola" rel="bookmark">
						<img alt='Kevin Gosztola' src='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="https://shadowproof.com/author/dswright/" title="Permalink to Dan Wright" rel="bookmark">
						<img alt='Dan Wright' src='https://secure.gravatar.com/avatar/be3121dea3535aaf0ebf19d96c81511f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/be3121dea3535aaf0ebf19d96c81511f?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="https://shadowproof.com/author/bsonenstein/" title="Permalink to Brian Sonenstein" rel="bookmark">
						<img alt='Brian Sonenstein' src='https://secure.gravatar.com/avatar/c97ad8ba80b99baf881e49242ce75436?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c97ad8ba80b99baf881e49242ce75436?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="https://shadowproof.com/author/joanneleon/" title="Permalink to Joanne Leon" rel="bookmark">
						<img alt='Joanne Leon' src='https://secure.gravatar.com/avatar/d1b2a146f2ed9eb577f056d3e6bb2b95?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d1b2a146f2ed9eb577f056d3e6bb2b95?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
							<li>
					<a href="https://shadowproof.com/author/roqayah-chamseddine/" title="Permalink to Roqayah Chamseddine" rel="bookmark">
						<img alt='Roqayah Chamseddine' src='https://secure.gravatar.com/avatar/d1b8bde8c463b5a0a83eb71e7c9b1aec?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d1b8bde8c463b5a0a83eb71e7c9b1aec?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />					</a>
				</li>
			</ul></div><div id="text-51" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>DISCLAIMER</span></h3>			<div class="textwidget">Content published prior to August 1, 2015, under the <a href="https://shadowproof.com/category/community/">"Community" tag</a> is the opinion of the author alone, and should not be attributed to Shadowproof. 

For more information, read full disclaimer <a href="https://shadowproof.com/about-myfdl/">here.</a></div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="addthis-follow-widget-5" class="widget atfollowwidget"><h3 class="widget-title vw-right-topic-line"><span>Follow</span></h3><div class="addthis_default_style addthis_32x32_style addthis_toolbox"><a addthis:userid="shadowproofcom" class="addthis_button_facebook_follow"></a><a addthis:userid="shadowproofcom" class="addthis_button_twitter_follow"></a><a addthis:userid="https://shadowproof.com/feed/" class="addthis_button_rss_follow"></a></div></div><div id="text-40" class="widget widget_text">			<div class="textwidget"><p><a class='vw-button vw-button-pink  vw-button-full-width' href='https://donate.shadowproof.com/page/contribute/membership' target='_blank'><i class="icon-iconic-heart"></i>Become a Member</a></p>
<p><a class='vw-button vw-button-green  vw-button-full-width' href='/donate/' target='_blank'><i class="icon-iconic-heart"></i>Donate to Shadowproof</a></p></div>
		</div></aside>		</div>
	</div>
</div>

				<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-wrapper-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">Copyright FDL Media Group ©, All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>					</div>
				</div>
				
			</div>
		</div>
	</div>
</div>
			</footer>

		</div> <!-- /vw-site-wrapper -->
		
                        
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">Report: Suppression Of Palestine Advocacy Intensified Starkly In 2016</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://shadowproof.com/2017/01/27/report-suppression-of-palestine-advocacy-intensified-starkly-in-2016/" data-post-id="207230" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Report%3A+Suppression+Of+Palestine+Advocacy+Intensified+Starkly+In+2016%20-%20https://shadowproof.com/2017/01/27/report-suppression-of-palestine-advocacy-intensified-starkly-in-2016/" data-post-id="207230" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://shadowproof.com/2017/01/27/report-suppression-of-palestine-advocacy-intensified-starkly-in-2016/&media=https://shadowproof.com/wp-content/uploads/2017/01/15475359285_161cd063d5_k.jpg&description=Report%3A+Suppression+Of+Palestine+Advocacy+Intensified+Starkly+In+2016" data-post-id="207230" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://shadowproof.com/2017/01/27/report-suppression-of-palestine-advocacy-intensified-starkly-in-2016/" data-post-id="207230" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		                        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65839421-1', 'auto');
  ga('send', 'pageview');

</script>                                                                		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					                                            
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInElastic",
				slideshow: true,
				slideshowSpeed: 10000,
				animationSpeed: 1000,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-65839421-1","data_ga_social":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.2.3";
                    var wp_product_version = "wpp-5.2.3";
                    var wp_blog_version = "4.6.3";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.6.3","plugin_name":"Share Buttons by AddThis","plugin_version":"5.2.3","anonymous_profile_id":"wp-0b04f31c3dd67720e2ddb748b884f61a","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":false,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-65839421-1","data_ga_social":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5593744a6cb79923 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type="text/javascript">
            if (window.wp_product_version === undefined) {
                window.wp_product_version = "wpf-1.3.1";
            }

            if (window.wp_blog_version === undefined) {
                window.wp_blog_version = "4.6.3";
            }

            if (window.addthis_plugin_info === undefined) {
                window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.6.3","plugin_name":"AddThis Follow Buttons","plugin_version":"1.3.1"};
            }
        </script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=f26d414b73c112fc2e686bac5c5c1ec7"></script><link rel='stylesheet' id='addthis_output-css'  href='https://shadowproof.com/wp-content/plugins/addthis/css/output.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/shadowproof.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/shadowproof.com","ajax_url":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/shadowproof.com\/wp-content\/themes\/blackmag","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"10000","flexslider_animationspeed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/main.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/shortcodes.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.3","language":""},"disqusIdentifier":"207230 https:\/\/shadowproof.com\/?p=207230","disqusShortname":"fdlmediagroup","disqusTitle":"Report: Suppression Of Palestine Advocacy Intensified Starkly In 2016","disqusUrl":"https:\/\/shadowproof.com\/2017\/01\/27\/report-suppression-of-palestine-advocacy-intensified-starkly-in-2016\/","options":{"manualSync":false},"postId":"207230"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"fdlmediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.3'></script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
					<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> Students for Justice in Palestine at UC Berkeley. Photo by Ariel Hayat on Flickr.</div>				</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://shadowproof.com/wp-content/uploads/2017/01/15475359285_161cd063d5_k-1263x560.jpg'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

		<!--wp_footer--><!--wp_footer-->
	</body>

</html>
