<!DOCTYPE html>
<html class="no-js"  lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
	<head>
		<meta charset="UTF-8">

		<title itemprop="name">Workers Face Retaliation For Organizing Unions During COVID-19</title>
		
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:200,300,400,500,600,700&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="As workers organize unions to improve working conditions during the COVID-19 pandemic, employers have engaged in retaliation, including laying offs." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://shadowproof.com/2020/08/04/workers-face-retaliation-including-layoffs-for-organizing-unions-during-covid-19-pandemic/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Workers Face Retaliation For Organizing Unions During COVID-19" />
	<meta property="og:description" content="As workers organize unions to improve working conditions during the COVID-19 pandemic, employers have engaged in retaliation, including laying offs." />
	<meta property="og:url" content="https://shadowproof.com/2020/08/04/workers-face-retaliation-including-layoffs-for-organizing-unions-during-covid-19-pandemic/" />
	<meta property="og:site_name" content="Shadowproof" />
	<meta property="article:publisher" content="http://facebook.com/shadowproofcom" />
	<meta property="article:published_time" content="2020-08-04T20:10:02+00:00" />
	<meta property="article:modified_time" content="2020-08-04T20:37:49+00:00" />
	<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2020/08/IMG_3235-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1920" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@http://twitter.com/MSainat1" />
	<meta name="twitter:site" content="@shadowproofcom" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Feed" href="https://shadowproof.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Comments Feed" href="https://shadowproof.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Workers Face Retaliation, Including Layoffs, For Organizing Unions During COVID-19 Pandemic Comments Feed" href="https://shadowproof.com/2020/08/04/workers-face-retaliation-including-layoffs-for-organizing-unions-during-covid-19-pandemic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shadowproof.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://shadowproof.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-elusive-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/elusive/css/elusive.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-awesome-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/awesome/css/awesome.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/entypo/css/entypo.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/animate.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-root-css'  href='https://shadowproof.com/wp-content/themes/blackmag/style.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://shadowproof.com/wp-content/themes/blackmag-child/style.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//shadowproof.com/wp-content/uploads/pum/pum-site-styles.css?generated=1596501418&#038;ver=1.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://shadowproof.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://shadowproof.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shadowproof.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shadowproof.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://shadowproof.com/?p=218717' />
<link rel="alternate" type="application/json+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2020%2F08%2F04%2Fworkers-face-retaliation-including-layoffs-for-organizing-unions-during-covid-19-pandemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2020%2F08%2F04%2Fworkers-face-retaliation-including-layoffs-for-organizing-unions-during-covid-19-pandemic%2F&#038;format=xml" />
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://shadowproof.com/xmlrpc.php">

<meta name="description" content="">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="https://shadowproof.com/wp-content/uploads/2015/10/sp-favicon2.ico.ico.png">		
<link rel="apple-touch-icon" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="Shadowproof">

					<meta property="og:title" content="Workers Face Retaliation, Including Layoffs, For Organizing Unions During COVID-19 Pandemic">
			<meta property="og:description" content="As workers organize unions to improve working conditions during the pandemic, employers have engaged in retaliation, including laying offs.">
			<meta property="og:url" content="https://shadowproof.com/2020/08/04/workers-face-retaliation-including-layoffs-for-organizing-unions-during-covid-19-pandemic/"/>
						<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2020/08/IMG_3235-scaled.jpg" />
						
		
		<!-- /Facebook integration -->
				<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">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</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald,Tahoma,Geneva, sans-serif;text-transform:inherit;font-weight:300;font-style:normal;color:#000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.wf-loading .vw-social-counter-count,.wf-loading .vw-menu-location-top .menu-link,.wf-loading .vw-menu-location-bottom .main-menu-link,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading input[type=button],.wf-loading input[type=submit],.wf-loading button,.wf-loading .vw-button,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-menu-location-top .menu-link,.ie.wf-loading .vw-menu-location-bottom .main-menu-link,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading input[type=button],.ie.wf-loading input[type=submit],.ie.wf-loading button,.ie.wf-loading .vw-button,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:400;font-style:normal;color:#222222;font-size:15px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:15px;}body{background-color:#eeeeee;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#f5f5f5;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#424242;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:rgba(0,0,0,0.5);}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#111111;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-footer-sidebars{background-color:#000000;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#000000;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#b4b4b4;}</style>
	</head>
	<body id="site-top" class="post-template-default single single-post postid-218717 single-format-standard vw-site-layout-full-width vw-post-layout-full-width vw-js-enable-ajax-pagination">

		<div class="vw-site-wrapper">

			<div class="vw-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-left">
					<nav class="vw-menu-top-wrapper">
<ul id="menu-top-menu" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-199114 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://shadowproof.com/category/top-posts/" class="menu-link main-menu-link"><span>Latest News</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-204415 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://shadowproof.com/category/features/" class="menu-link sub-menu-link"><span>Featured Reporting</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-216938 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/trans-behind-bars/" class="menu-link sub-menu-link"><span>Trans Behind Bars</span></a></li>
		<li class="nav-menu-item-209214 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
		<li class="nav-menu-item-204419 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>The Protest Music Project</span></a></li>
		<li class="nav-menu-item-204417 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/islam-america/" class="menu-link sub-menu-link"><span>Islam In America</span></a></li>
		<li class="nav-menu-item-204418 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming the System</span></a></li>
		<li class="nav-menu-item-204416 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dnc-2016/" class="menu-link sub-menu-link"><span>DNC 2016</span></a></li>
		<li class="nav-menu-item-201054 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/podcasts/" class="menu-link sub-menu-link"><span>Shadowproof Podcast Series</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-216364 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/livestream/" class="menu-link sub-menu-link"><span>Livestream</span></a></li>
	<li class="nav-menu-item-199115 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/" class="menu-link sub-menu-link"><span>The Dissenter</span></a></li>
	<li class="nav-menu-item-199119 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/" class="menu-link sub-menu-link"><span>Prison Protest</span></a></li>
	<li class="nav-menu-item-199117 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/" class="menu-link sub-menu-link"><span>Sharp Edges</span></a></li>
	<li class="nav-menu-item-199116 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://shadowproof.com/category/new/" class="menu-link sub-menu-link"><span>The Bullpen</span></a></li>
	<li class="nav-menu-item-210293 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/govint/" class="menu-link sub-menu-link"><span>GOVINT</span></a></li>
	<li class="nav-menu-item-206732 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/the-idiocrat/" class="menu-link sub-menu-link"><span>The Idiocrat</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185303 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/about/" class="menu-link main-menu-link"><span>About</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-185210 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/freelance-submissions/" class="menu-link sub-menu-link"><span>Freelance Submissions</span></a></li>
	<li class="nav-menu-item-185315 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/contact/" class="menu-link sub-menu-link"><span>Contact</span></a></li>
	<li class="nav-menu-item-185310 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/staff-and-contributors/" class="menu-link sub-menu-link"><span>Staff &#038; Contributors</span></a></li>
	<li class="nav-menu-item-185312 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/organizational-goals/" class="menu-link sub-menu-link"><span>Organizational Goals</span></a></li>
	<li class="nav-menu-item-185306 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/privacy-statement/" class="menu-link sub-menu-link"><span>Privacy Statement</span></a></li>
	<li class="nav-menu-item-206047 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/terms/" class="menu-link sub-menu-link"><span>Terms And Conditions</span></a></li>
</ul>
</li>
<li class="nav-menu-item-209380 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shadowproof.com/donate" class="menu-link main-menu-link"><span>Donate</span></a></li>
</ul></nav>				</div>
				<div class="vw-top-bar-right">
					<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="https://www.instagram.com/shadowproofcom/" title="Instagram"><i class="icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>				</div>
			</div>
		</div>
	</div>
</div>
			<header class="vw-site-header vw-site-header-style-centered-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="https://shadowproof.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png" width="750" height="123" alt="Shadowproof">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>

									</div>
			</div>
		</div>
	</div>
	
	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu-1" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>The Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure Podcast</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons Podcast</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-216937 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/prison-protest/trans-behind-bars/" class="menu-link sub-menu-link"><span>Trans Behind Bars</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources On Incarceration</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
<li class="nav-menu-item-216540 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/livestream/" class="menu-link main-menu-link"><span>Livestream</span></a></li>
 <li class="vw-menu-additional-logo"><a href="https://shadowproof.com"><img class="animated" src="https://shadowproof.com/wp-content/uploads/2016/04/sp-icon.png" height="400" width="400" alt="Shadowproof"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-2" class="vw-menu-location-mobile"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>The Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure Podcast</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons Podcast</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-216937 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/trans-behind-bars/" class="menu-link sub-menu-link"><span>Trans Behind Bars</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources On Incarceration</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
<li class="nav-menu-item-216540 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/livestream/" class="menu-link main-menu-link"><span>Livestream</span></a></li>
</ul>
</nav></header>
			
			

<div class="vw-page-title-wrapper">
	<div class="vw-page-title-wrapper-top vw-has-no-background">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<div class="vw-page-title-wrapper-inner">
												
						<div class="vw-page-title-box clearfix">

							
								<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-253" href="https://shadowproof.com/category/features/" title="View all posts in Featured Reporting" rel="category">Featured Reporting</a><a class=" vw-category-link vw-cat-id-253 vw-category-link vw-cat-id-4934" href="https://shadowproof.com/category/top-posts/" title="View all posts in Latest News" rel="category">Latest News</a><a class=" vw-category-link vw-cat-id-253 vw-category-link vw-cat-id-4934 vw-category-link vw-cat-id-11" href="https://shadowproof.com/category/new/" title="View all posts in The Bullpen" rel="category">The Bullpen</a></div>								<h1 class="vw-page-title">Workers Face Retaliation, Including Layoffs, For Organizing Unions During COVID-19 Pandemic</h1>

								
												
						</div>
					</div>
				</div>

			</div>
		</div>
	</div>

			<div class="vw-page-title-wrapper-bottom">

			<div class="container">
				<div class="row">
					<div class="col-sm-12">

								<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">04</span>
			<span class="vw-date-box-month">
				<span>Aug</span>
				<span>2020</span>
			</span>
		</span>
		
									<a class="vw-author-avatar" href="https://shadowproof.com/author/michaelsainato/" title="View all posts by Michael Sainato"><img alt='Michael Sainato' src='https://secure.gravatar.com/avatar/c084747eda97a03bc7bd8f04533e72de?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c084747eda97a03bc7bd8f04533e72de?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>					<a class="author-name author vw-header-font" href="https://shadowproof.com/author/michaelsainato/" title="View all posts by Michael Sainato" rel="author">Michael Sainato</a>
				
			</div>

			<div class="vw-post-meta-icons">

								<a class="vw-post-meta-icon vw-post-comment-count vw-header-font" href="#comment">
					<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="218717 https://shadowproof.com/?p=218717">0</span>				</a>
				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-218717" data-post-id="218717" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
				
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">1</span>
		</a>
		
			</div>
		</div>
		
					</div>
				</div>
			</div>

		</div>
	</div>


<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main"  itemprop="articleBody">

				
					
											<article class="post-218717 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-top-posts category-new tag-covid-19 tag-labor-movement tag-labor-organizing tag-labor-unions">
						
							
							<span class="entry-title hidden">Workers Face Retaliation, Including Layoffs, For Organizing Unions During COVID-19 Pandemic</span>
							<span class="author vcard hidden"><span class="fn">Michael Sainato</span></span>
							<span class="updated hidden">2020-08-04</span>
							
		<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'>
			<meta itemprop='name' content='Shadowproof'/>
			<meta itemprop='url' content='https://shadowproof.com/'/>
			<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png'/>
				<meta itemprop='width' content='750'/>
				<meta itemprop='height' content='123'/>
			</div>
		</div>

		
							<div class="vw-post-content clearfix"><div class="at-above-post addthis_tool" data-url="https://shadowproof.com/2020/08/04/workers-face-retaliation-including-layoffs-for-organizing-unions-during-covid-19-pandemic/"></div><p>The coronavirus pandemic has fueled strikes, protests, and union organizing <a href="https://www.theguardian.com/us-news/2020/jun/18/us-employers-unions-pandemic-activism">efforts</a> in response to mass layoffs and concerns of safety protections for essential workers around the United States since economic shutdowns began in March 2020.</p>
<p>As workers try to organize unions to <a href="https://www.theguardian.com/world/2020/may/19/strikes-erupt-us-essential-workers-demand-better-protection-amid-pandemic">improve</a> working conditions during the pandemic, employers have engaged in retaliation, including laying off workers involved in organizing.</p>
<p>Sergio Ceballos, a truck driver contracted with XPO Logistics in the San Diego, California area, was banned from a Toyota supplier yard on June 29, following a demonstration outside the yard.The Teamsters union opposed the lack of personal protective equipment and reduced wages during the pandemic.</p>
<p>The Teamsters are trying to <a href="https://www.latimes.com/business/la-fi-port-truckers-strike-20181001-story.html">unionize</a> XPO drivers around the U.S. and fight the classification of drivers as independent contractors.</p>
<p>“I talked to one of the Toyota supervisors and he told me I was banned because they saw me outside of Toyota with those ‘lazy Teamsters,&#8217;” said Ceballos. “It’s not fair for a driver working for them for a long time like me.”</p>
<div id="attachment_218725" style="width: 300px" class="wp-caption alignright"><img aria-describedby="caption-attachment-218725" class="size-medium wp-image-218725" src="https://shadowproof.com/wp-content/uploads/2020/08/IMG_3343-300x200.jpg" alt="" width="300" height="200" srcset="https://shadowproof.com/wp-content/uploads/2020/08/IMG_3343-300x200.jpg 300w, https://shadowproof.com/wp-content/uploads/2020/08/IMG_3343-1024x682.jpg 1024w, https://shadowproof.com/wp-content/uploads/2020/08/IMG_3343-768x511.jpg 768w, https://shadowproof.com/wp-content/uploads/2020/08/IMG_3343-1536x1023.jpg 1536w, https://shadowproof.com/wp-content/uploads/2020/08/IMG_3343-360x240.jpg 360w, https://shadowproof.com/wp-content/uploads/2020/08/IMG_3343-750x499.jpg 750w, https://shadowproof.com/wp-content/uploads/2020/08/IMG_3343.jpg 1865w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-218725" class="wp-caption-text">Photo courtesy of the Teamsters</p></div>
<p>Ceballos noted over 95 percent of drivers’ contracted work in the area involves work for the Toyota supplier, essentially resulting in a layoff as he has only been able to work other loads once or twice a week.</p>
<p>Unfair labor practice charges have been <a href="https://www.nlrb.gov/case/21-CA-262771">filed</a> with the National Labor Relations Board (NLRB) by the Teamsters against the supplier and XPO Logistics alleging violations of the National Labor Relations Act, including retaliation for union and other concerted activity, threatening loss of work for participating in union activity, and surveilling union activity.</p>
<p>XPO Logistics denied Ceballos&#8217; claims of retaliation, contending he accepted loads since the alleged incident. “Our customer did ask us to ban him from a site in San Diego due to a safety violation, and we did so consistent with protocol,” an XPO spokesperson told Shadowproof.</p>
<p>The drivers are independent contractors, responsible for equipping themselves with PPE, according to the XPO spokesperson, but XPO provides drivers with PPE free of charge and claimed payment rates are regularly reviewed to align with current market conditions.</p>
<p>A Toyota spokesperson added their suppliers are expected to abide by Toyota’s principles. “We are not aware of, nor do we condone, any labor law violations.”</p>
<p>It’s not uncommon for workers to lose their jobs due to involvement in union organizing in the U.S.</p>
<p>According to a December 2019 <a href="https://www.epi.org/publication/unlawful-employer-opposition-to-union-election-campaigns/">study</a> conducted by the Economic Policy Institute, one out of every five union election campaigns in the U.S. involves a charge that an employer illegally fired a worker for union activity.</p>
<p>U.S. firms spend around <a href="https://www.epi.org/press/a-broken-union-election-system-new-report-takes-an-inside-look-at-how-employers-bust-unions/">$340 million</a> annually on consultants for union avoidance. With coronavirus cases surging in many parts of the U.S., and as millions of Americans remain unemployed, the stakes for union organizing have risen dramatically.</p>
<p>“What we&#8217;ve been seeing under COVID are the same dynamics and same tactics as always, except with everything intensified,” said Gordon Laufer, Professor at the University of Oregon Labor Education and Research Center. “There&#8217;s both greater intensity in wanting to organize and more intense fear of employer retaliation.&#8221;</p>
<p>&#8220;Unfortunately, many employers are responding by resorting to the same, standard intimidation tactics that ‘union avoidance’ consultants have practiced for decades, this time backed up with an even more real and frightening threat of people losing their jobs,&#8221; Laufer added</p>
<p>At the independent coffee retail chain Augie’s Coffee in California, <a href="https://www.latimes.com/california/story/2020-07-19/baristas-lose-jobs-covid-19-unionization-augies-coffee-house">54 employees</a> from all five stores were fired on July 4, shortly after workers informed management a firm majority of workers were in favor of forming a union.</p>
<p>“They held a town hall for all the shops. We showed up and told them we just want union recognition. Management was belittling, telling us we didn’t know what we were doing, that we were going to ruin the company. A week later, they [sent] out a mass email laying everybody off,” said Kelly Bader, a barista for six years, who <a href="https://www.nlrb.gov/case/31-CA-262668">filed</a> an unfair labor practice charge with the NLRB with other laid-off workers.</p>
<p>He explained support for forming a union started in response to management’s attempt to hire new people to replace workers who didn’t feel comfortable working through the pandemic, as Augie’s Coffee locations remained open. According to Bader, the few baristas who were opposed to forming a union were kept on to work out of Augie’s Coffee roasting facility, which remains open for online coffee orders.</p>
<p>“When Augie’s fired all its staff, it retained those workers, when other warehouse workers fired for being pro-union anymore,” added Bader. Augie’s Coffee would not comment on Bader’s allegations these workers were retained.</p>
<p>Augie’s Coffee denied the firings were retaliatory and cited the coronavirus pandemic as the reason for the store closures.</p>
<div id="attachment_218726" style="width: 300px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-218726" class="size-medium wp-image-218726" src="https://shadowproof.com/wp-content/uploads/2020/08/IMG_3257-300x225.jpg" alt="" width="300" height="225" srcset="https://shadowproof.com/wp-content/uploads/2020/08/IMG_3257-300x225.jpg 300w, https://shadowproof.com/wp-content/uploads/2020/08/IMG_3257-1024x768.jpg 1024w, https://shadowproof.com/wp-content/uploads/2020/08/IMG_3257-768x576.jpg 768w, https://shadowproof.com/wp-content/uploads/2020/08/IMG_3257-1536x1152.jpg 1536w, https://shadowproof.com/wp-content/uploads/2020/08/IMG_3257-2048x1536.jpg 2048w, https://shadowproof.com/wp-content/uploads/2020/08/IMG_3257-360x270.jpg 360w, https://shadowproof.com/wp-content/uploads/2020/08/IMG_3257-750x563.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-218726" class="wp-caption-text">Photo courtesy of the Teamsters</p></div>
<p>“It was a matter of time until Augie’s saw COVID infections among staff and customers as well, and preventing this was the main factor behind the final decision to close,” said a spokesperson for Augie’s Coffee in an email.</p>
<p>At Orlando International Airport, retail workers contracted by HMS Host recently <a href="https://www.orlandosentinel.com/news/orange-county/os-ne-orlando-airport-workers-union-complaint-20200720-zzwpw6fnvvhibcbbu5wiam62fm-story.html">filed </a>complaints with the NLRB alleging layoffs and threats toward employees who support unionizing.</p>
<p>Their union election to join UNITE HERE was initially delayed due to the pandemic. In an effort to reschedule the election, HMS Host is <a href="https://www.aviationpros.com/airports/airport-revenue/concessionaire-retail/news/21146929/orlando-airport-workers-file-federal-complaint-alleging-layoffs-threats-over-union-support">argues </a>only workers who have been called back to work—around ten percent of the workforce prior to the pandemic—should be eligible to vote.</p>
<p>“They get to pick and choose who is recalled, who they want to have recalled, so they get to choose who gets to vote, which means they might have the majority, but out of all the workers, the majority want the union,” said Rosanny Tejeda, who worked at Starbucks for HMS Host in the airport for about a year before she was furloughed in March 2020.</p>
<p>HMS Host did not respond to multiple requests for comment.</p>
<p>On June 30, the New Museum in New York City <a href="https://hyperallergic.com/574854/brooklyn-museum-new-museum-layoffs/">laid off </a>18 full and part-time staff among the 41 employees furloughed in March 2020 due to the coronavirus pandemic, despite receiving between $1 million to $2 million in paycheck protection program funds from the federal government.</p>
<p>According to the New Museum Union, the firings were targeted and part of anti-union efforts on behalf of the museum that began when the union first petitioned to form a union in January 2019.</p>
<p>“They laid off the entire union steward committee. All three of us were laid off,” said Dana Kopel,a senior editor and publications coordinator at the museum, who served as the unit chair of the union. ”They laid off the other editor in April, another vocal union supporter, so they have no editors.</p>
<p>Kopel continued, &#8220;It’s hard to see how that’s a justified business decision. All four full-time bargaining committee members have been laid off. I felt targeted as a union supporter there for a long time.”</p>
<p>Other museums, including the <a href="https://twitter.com/PMA_Union/status/1275809243183136769">Philadelphia Art Museum</a> and <a href="https://twitter.com/tenemuseunion/status/1286654897656606720">Tenement Museum</a> in New York City, have also been accused by workers of conducting permanent layoffs targeted against union supporters.</p>
<p>The New Museum denied layoffs were retaliation against union members, and they claimed revenue losses incurred due to the pandemic made layoffs necessary, even with PPP loans.</p>
<p>“The decision to proceed with layoffs during this unprecedented time was extraordinarily difficult and one we had hoped to avoid. We worked hard to preserve as many positions as possible,” a spokesperson for the New Museum stated.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://shadowproof.com/2020/08/04/workers-face-retaliation-including-layoffs-for-organizing-unions-during-covid-19-pandemic/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --></div>

							
							<div class="vw-tag-links"><i class="icon-iconic-tag"></i> <span class="vw-tag-links-title">Tags:</span><a href="https://shadowproof.com/tag/covid-19/" rel="tag">COVID-19</a><a href="https://shadowproof.com/tag/labor-movement/" rel="tag">Labor Movement</a><a href="https://shadowproof.com/tag/labor-organizing/" rel="tag">Labor Organizing</a><a href="https://shadowproof.com/tag/labor-unions/" rel="tag">Labor Unions</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="https://shadowproof.com/author/michaelsainato/" title="View all posts by Michael Sainato"><img alt='Michael Sainato' src='https://secure.gravatar.com/avatar/c084747eda97a03bc7bd8f04533e72de?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c084747eda97a03bc7bd8f04533e72de?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='150' width='150' /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Michael Sainato</h3>
		<p class="vw-author-bio note">Michael Sainato is a Freelance Journalist based in Gainesville, Florida. His writing has appeared in The Intercept, The Hill, The Guardian, Denver Post, Truth-Out, and several other publications. Follow him on Twitter @MSainat1</p>

		<div class="vw-author-socials">
					<a class="url vw-icon-social-twitter" rel="author" href="http://twitter.com/MSainat1" title="Twitter" target="_blank">
			<i class="icon-social-twitter icon-small"></i>
		</a>
				</div>
	</div>
	<div class="clearfix"></div>
</div><div class="vw-post-footer-section-custom-1">
	<div style="margin: 15px; padding: 25px; border: 3px solid #373737;">
<h1>Brought to you by our readers</h1>
<p>Shadowproof is a financially independent news organization. All of our funding comes from small donations made by readers like you.</p>

<p>We use your donations to hire freelance writers and cover our operating costs. Monthly membership subscriptions give us the stability we need to make plans while ensuring our organization does not depend on grants or major funders. If you like what you read, support our writers with a donation today.</p>

<script type="text/javascript" defer src="https://donorbox.org/install-popup-button.js"></script><a class="dbox-donation-button" style="background: #ff0000; color: #fff; text-decoration: none; font-family: Verdana,sans-serif; display: inline-block; font-size: 16px; padding: 15px 38px; -webkit-border-radius: 2px; -moz-border-radius: 2px; border-radius: 2px; box-shadow: 0 1px 0 0 #1f5a89; text-shadow: 0 1px rgba(0, 0, 0, 0.3);" href="https://donorbox.org/donate-to-shadowproof?default_interval=o&amp;amount=30">Donate</a>

</div></div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">You Might Also Like</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/07/24/dissenter-weekly-reality-winner-mcdonalds-disney-covid19/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-24-at-5.48.57-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			Dissenter Weekly: Massive COVID-19 Outbreak At Women&#8217;s Medical Prison—Plus, Disney, McDonald&#8217;s Retaliate Against Workers		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2020/07/24/dissenter-weekly-reality-winner-mcdonalds-disney-covid19/" class="vw-post-date updated" title="Permalink to Dissenter Weekly: Massive COVID-19 Outbreak At Women&#8217;s Medical Prison—Plus, Disney, McDonald&#8217;s Retaliate Against Workers" rel="bookmark">July 24, 2020</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2020/07/24/dissenter-weekly-reality-winner-mcdonalds-disney-covid19/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="218520 https://shadowproof.com/?p=218520">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/07/20/covid-19-cases-at-carswell-spike-to-more-than-500-as-reality-winner-tests-positive-faces-retaliation/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-17-at-7.37.36-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			COVID-19 Cases At Carswell Spike To More Than 500 As Reality Winner Tests Positive, Faces Retaliation		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2020/07/20/covid-19-cases-at-carswell-spike-to-more-than-500-as-reality-winner-tests-positive-faces-retaliation/" class="vw-post-date updated" title="Permalink to COVID-19 Cases At Carswell Spike To More Than 500 As Reality Winner Tests Positive, Faces Retaliation" rel="bookmark">July 20, 2020</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2020/07/20/covid-19-cases-at-carswell-spike-to-more-than-500-as-reality-winner-tests-positive-faces-retaliation/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="218454 https://shadowproof.com/?p=218454">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/07/14/carswell-covid-19-infections-reality-winner-whistleblower-release/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-24-at-4.54.00-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			In A Week, COVID-19 Infections Triple At Women&#8217;s Prison Where NSA Whistleblower Reality Winner Is Incarcerated		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2020/07/14/carswell-covid-19-infections-reality-winner-whistleblower-release/" class="vw-post-date updated" title="Permalink to In A Week, COVID-19 Infections Triple At Women&#8217;s Prison Where NSA Whistleblower Reality Winner Is Incarcerated" rel="bookmark">July 14, 2020</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2020/07/14/carswell-covid-19-infections-reality-winner-whistleblower-release/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="218382 https://shadowproof.com/?p=218382">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/07/08/government-plays-games-reality-winner-carswell-outbreak/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-08-at-5.36.25-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			US Government Plays Games With Reality Winner&#8217;s Life As Coronavirus Outbreak Is Confirmed At Carswell		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2020/07/08/government-plays-games-reality-winner-carswell-outbreak/" class="vw-post-date updated" title="Permalink to US Government Plays Games With Reality Winner&#8217;s Life As Coronavirus Outbreak Is Confirmed At Carswell" rel="bookmark">July 8, 2020</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2020/07/08/government-plays-games-reality-winner-carswell-outbreak/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="218324 https://shadowproof.com/?p=218324">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
<div id="disqus_thread"></div>

				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="custom_html-8" class="widget_text widget widget_custom_html"><h3 class="widget-title vw-right-topic-line"><span>SUPPORT SHADOWPROOF</span></h3><div class="textwidget custom-html-widget"><p style="text-align: center;"><script type="text/javascript" defer src="https://donorbox.org/install-popup-button.js"></script><a class="dbox-donation-button" style="background: #FF0000;color: #fff;text-decoration: none;font-family: Verdana,sans-serif;display: inline-block;font-size: 16px;padding: 17px 60px;-webkit-border-radius: 2px;-moz-border-radius: 2px;border-radius: 2px;box-shadow: 0 2px 0 0 #1f5a89;text-shadow: 0 1px rgba(0, 0, 0, 0.3);" href="https://donorbox.org/donate-to-shadowproof?default_interval=o&amount=25">Donate</a></p>

<a href="https://credder.com/outlet/232/articles" id="crddr-embed-btn" target="_blank" alt="Review Article with Credder" title="Review Article with Credder" style="text-decoration:none;" rel="noopener noreferrer"><div style="position:relative;width:268px;height:59px;margin:0px auto;background-image:url(https://cdn.credder.com/media/button/btn-color-m.svg);color:transparent;">Review Article with Credder</div></a><script async src="https://platform.credder.com/widgets.js" charset="utf-8"></script></div></div><div id="custom_html-25" class="widget_text widget widget_custom_html"><h3 class="widget-title vw-right-topic-line"><span>NEWSLETTER</span></h3><div class="textwidget custom-html-widget"><iframe src="https://dissenter.substack.com/embed" width="360" height="250" style="border:0px solid #EEE; background:white;" frameborder="0" scrolling="no"></iframe></div></div><div id="vw_widget_posts-17" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>KEEP READING</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/08/04/workers-face-retaliation-including-layoffs-for-organizing-unions-during-covid-19-pandemic/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/08/IMG_3235-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/08/IMG_3235-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2020/08/IMG_3235-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2020/08/IMG_3235-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/08/04/workers-face-retaliation-including-layoffs-for-organizing-unions-during-covid-19-pandemic/" title="Permalink to Workers Face Retaliation, Including Layoffs, For Organizing Unions During COVID-19 Pandemic" rel="bookmark">Workers Face Retaliation, Including Layoffs, For Organizing Unions During COVID-19 Pandemic</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-218717" data-post-id="218717" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/08/03/us-government-employees-view-dissent-channels-as-risky-and-a-waste-of-time/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-03-at-6.37.32-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-03-at-6.37.32-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-03-at-6.37.32-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-03-at-6.37.32-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/08/03/us-government-employees-view-dissent-channels-as-risky-and-a-waste-of-time/" title="Permalink to US Government Employees View Dissent Channels As Risky And A &#8216;Waste Of Time&#8217;" rel="bookmark">US Government Employees View Dissent Channels As Risky And A &#8216;Waste Of Time&#8217;</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-218675" data-post-id="218675" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/08/02/looking-back-shadowproof-fifth-year/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/07/IMG_2656-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/07/IMG_2656-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2020/07/IMG_2656-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2020/07/IMG_2656-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/08/02/looking-back-shadowproof-fifth-year/" title="Permalink to Looking Back On Shadowproof&#8217;s Fifth Year" rel="bookmark">Looking Back On Shadowproof&#8217;s Fifth Year</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-218605" data-post-id="218605" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-audio">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/07/30/beyond-prisons-abolition-is-our-obligation-feat-dylan-rodriguez/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/07/dylan-rodriguez-profile-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Credit: Dylan Rodríguez" srcset="https://shadowproof.com/wp-content/uploads/2020/07/dylan-rodriguez-profile-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/07/dylan-rodriguez-profile-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/07/dylan-rodriguez-profile-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/07/30/beyond-prisons-abolition-is-our-obligation-feat-dylan-rodriguez/" title="Permalink to Beyond Prisons: Abolition Is Our Obligation feat. Dylan Rodríguez" rel="bookmark">Beyond Prisons: Abolition Is Our Obligation feat. Dylan Rodríguez</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-218599" data-post-id="218599" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/07/30/celebrating-national-whistleblower-day-despite-all-its-contradictions/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-9.21.38-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-9.21.38-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-9.21.38-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-30-at-9.21.38-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/07/30/celebrating-national-whistleblower-day-despite-all-its-contradictions/" title="Permalink to Celebrating National Whistleblower Appreciation Day, Despite All Its Contradictions" rel="bookmark">Celebrating National Whistleblower Appreciation Day, Despite All Its Contradictions</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-218588" data-post-id="218588" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/07/29/for-black-pink-organizers-decarceration-must-grapple-with-constant-violence-against-lgbtq-people/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/07/107098142_10157853858822961_3964929777111121806_o-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Photo by Black &amp; Pink on Facebook (Source: https://www.facebook.com/167172647960/photos/10157853858817961/)" srcset="https://shadowproof.com/wp-content/uploads/2020/07/107098142_10157853858822961_3964929777111121806_o-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2020/07/107098142_10157853858822961_3964929777111121806_o-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2020/07/107098142_10157853858822961_3964929777111121806_o-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/07/29/for-black-pink-organizers-decarceration-must-grapple-with-constant-violence-against-lgbtq-people/" title="Permalink to For Black &#038; Pink Organizers, Decarceration Must Grapple With Constant Violence Against LGBTQ+ People" rel="bookmark">For Black &#038; Pink Organizers, Decarceration Must Grapple With Constant Violence Against LGBTQ+ People</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-218570" data-post-id="218570" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">6</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/07/29/protest-songs-of-the-week-this-walk-and-orgone-by-jyoti/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-29-at-10.29.54-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-29-at-10.29.54-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-29-at-10.29.54-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-29-at-10.29.54-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/07/29/protest-songs-of-the-week-this-walk-and-orgone-by-jyoti/" title="Permalink to Protest Songs Of The Week: &#8216;This Walk&#8217; and &#8216;Orgone&#8217; By Jyoti" rel="bookmark">Protest Songs Of The Week: &#8216;This Walk&#8217; and &#8216;Orgone&#8217; By Jyoti</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-218564" data-post-id="218564" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/07/28/whistleblower-center-warns-fossil-fuel-industry-fraud-spurred-by-climate-change-is-a-ticking-time-bomb/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-28-at-10.44.30-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-28-at-10.44.30-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-28-at-10.44.30-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-28-at-10.44.30-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/07/28/whistleblower-center-warns-fossil-fuel-industry-fraud-spurred-by-climate-change-is-a-ticking-time-bomb/" title="Permalink to Whistleblower Center Warns Fossil Fuel Industry Fraud Spurred By Climate Change Is A &#8216;Ticking Time Bomb&#8217;" rel="bookmark">Whistleblower Center Warns Fossil Fuel Industry Fraud Spurred By Climate Change Is A &#8216;Ticking Time Bomb&#8217;</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-218555" data-post-id="218555" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/07/27/how-transformative-justice-responds-to-violence-without-the-carceral-system/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/07/sp-tj-main-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Plants grow on a burned out police car. Illustration by Dan Nott on Instagram (Source: https://www.instagram.com/p/CBV0i3kD8bl/)" srcset="https://shadowproof.com/wp-content/uploads/2020/07/sp-tj-main-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/07/sp-tj-main-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/07/sp-tj-main-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/07/27/how-transformative-justice-responds-to-violence-without-the-carceral-system/" title="Permalink to How Transformative Justice Responds To Violence Without The Carceral System" rel="bookmark">How Transformative Justice Responds To Violence Without The Carceral System</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-218529" data-post-id="218529" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/07/24/dissenter-weekly-reality-winner-mcdonalds-disney-covid19/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-24-at-5.48.57-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-24-at-5.48.57-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-24-at-5.48.57-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-24-at-5.48.57-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/07/24/dissenter-weekly-reality-winner-mcdonalds-disney-covid19/" title="Permalink to Dissenter Weekly: Massive COVID-19 Outbreak At Women&#8217;s Medical Prison—Plus, Disney, McDonald&#8217;s Retaliate Against Workers" rel="bookmark">Dissenter Weekly: Massive COVID-19 Outbreak At Women&#8217;s Medical Prison—Plus, Disney, McDonald&#8217;s Retaliate Against Workers</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-218520" data-post-id="218520" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/07/24/top-ten-protest-albums-of-2020-so-far/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-24-at-11.58.32-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-24-at-11.58.32-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-24-at-11.58.32-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-24-at-11.58.32-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/07/24/top-ten-protest-albums-of-2020-so-far/" title="Permalink to Top 10 Protest Albums Of 2020 (So Far)" rel="bookmark">Top 10 Protest Albums Of 2020 (So Far)</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-218498" data-post-id="218498" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/07/23/california-initiative-moves-away-from-relying-on-police-to-address-mental-health-crises/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/07/mhfca-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/07/mhfca-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2020/07/mhfca-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2020/07/mhfca-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/07/23/california-initiative-moves-away-from-relying-on-police-to-address-mental-health-crises/" title="Permalink to California Initiative Moves Away From Relying On Police To Address Mental Health Crises" rel="bookmark">California Initiative Moves Away From Relying On Police To Address Mental Health Crises</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-218489" data-post-id="218489" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/07/22/philadelphia-threatens-protest-encampment-with-eviction-but-still-has-no-plan-for-unhoused-residents/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-22-at-8.20.32-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Philadelphia&#039;s No-Cop Zone, known as James-Talib Dean Camp. Photo by Rodrigo F. on Twitter (https://twitter.com/evything4evyone/status/1284134806499078144)" srcset="https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-22-at-8.20.32-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-22-at-8.20.32-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-22-at-8.20.32-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/07/22/philadelphia-threatens-protest-encampment-with-eviction-but-still-has-no-plan-for-unhoused-residents/" title="Permalink to Philadelphia Threatens Protest Encampment With Eviction But Still Has No Plan For Unhoused Residents" rel="bookmark">Philadelphia Threatens Protest Encampment With Eviction But Still Has No Plan For Unhoused Residents</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-218473" data-post-id="218473" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">6</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/07/20/covid-19-cases-at-carswell-spike-to-more-than-500-as-reality-winner-tests-positive-faces-retaliation/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-17-at-7.37.36-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-17-at-7.37.36-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-17-at-7.37.36-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-17-at-7.37.36-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/07/20/covid-19-cases-at-carswell-spike-to-more-than-500-as-reality-winner-tests-positive-faces-retaliation/" title="Permalink to COVID-19 Cases At Carswell Spike To More Than 500 As Reality Winner Tests Positive, Faces Retaliation" rel="bookmark">COVID-19 Cases At Carswell Spike To More Than 500 As Reality Winner Tests Positive, Faces Retaliation</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-218454" data-post-id="218454" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/07/18/jen-perelman-interview-primary-against-debbie-wasserman-schultz/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-18-at-4.27.45-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-18-at-4.27.45-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-18-at-4.27.45-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-18-at-4.27.45-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/07/18/jen-perelman-interview-primary-against-debbie-wasserman-schultz/" title="Permalink to More Than A Bunch Of Corporate Platitudes: Jen Perelman&#8217;s Campaign Against Florida Congresswoman Debbie Wasserman Schultz" rel="bookmark">More Than A Bunch Of Corporate Platitudes: Jen Perelman&#8217;s Campaign Against Florida Congresswoman Debbie Wasserman Schultz</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-218424" data-post-id="218424" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>			
		</div>
	</div>
</div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<footer id="vw-footer">

				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-185410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185410"><a href="https://shadowproof.com/about/">About Shadowproof</a></li>
<li id="menu-item-185409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185409"><a href="https://shadowproof.com/contact/">Contact Shadowproof</a></li>
<li id="menu-item-217605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217605"><a href="https://shadowproof.com/about/freelance-submissions/">Freelance Submissions</a></li>
<li id="menu-item-205821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205821"><a href="https://shadowproof.com/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-185411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185411"><a href="https://shadowproof.com/about/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-206045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206045"><a href="https://shadowproof.com/about/terms/">Terms And Conditions</a></li>
</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="text-60" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>About Shadowproof</span></h3>			<div class="textwidget"><p>Shadowproof publishes independent journalism on grassroots movements for justice. Started by former Firedoglake staff in 2015.</p>
</div>
		</div><div id="text-59" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>DISCLAIMER</span></h3>			<div class="textwidget"><p>Content published prior to August 1, 2015, under the <a href="https://shadowproof.com/category/community/">&#8220;Community&#8221; tag</a> is the opinion of the author alone, and should not be attributed to Shadowproof. For more information, read full disclaimer <a href="https://shadowproof.com/about-myfdl/">here.</a></p>
</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="custom_html-23" class="widget_text widget widget_custom_html"><h3 class="widget-title vw-right-topic-line"><span>Shadowproof is 100% reader-funded</span></h3><div class="textwidget custom-html-widget"><p><a class='vw-button vw-button-blue  vw-button-full-width' href='/donate/' target='_blank' rel="noopener noreferrer">DONATE</a></p>

<p><a class='vw-button vw-button-white  vw-button-full-width' href='https://shadowproof.substack.com/' target='_self' rel="noopener noreferrer">SUBSCRIBE TO NEWSLETTER</a></p></div></div></aside>		</div>
	</div>
</div>

				<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-wrapper-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">Copyright FDL Media Group ©, All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="https://www.instagram.com/shadowproofcom/" title="Instagram"><i class="icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>					</div>
				</div>
				
			</div>
		</div>
	</div>
</div>
			</footer>

		</div> <!-- /vw-site-wrapper -->
		
		<div id="pum-218615" class="pum pum-overlay pum-theme-217564 pum-theme-framed-border popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:218615,&quot;slug&quot;:&quot;sp-birthday&quot;,&quot;theme_id&quot;:217564,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-218615&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-218615&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;400px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;900px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;600px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-218615" class="pum-container popmake theme-217564 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<h1 style="text-align: center; color: #c71585; font-size: 35pt; font-weight: bold;">HAPPY BIRTHDAY SHADOWPROOF!</h1>
<div style="float: right; margin: 0px 30px;">
<p style="text-align: center;"><script src="https://donorbox.org/widget.js" paypalExpress="true"></script><iframe style="max-width: 500px; min-width: 250px; max-height: none!important;" src="https://donorbox.org/embed/donate-to-shadowproof" name="donorbox" width="100%" height="900px" frameborder="0" scrolling="no" seamless="seamless"></iframe></p>
</div>
<h2 style="text-align: center;">Celebrating 5 YEARS<br />
of reader-funded journalism</h2>
<p style="line-height: 1.6em;">We&#8217;re proud that Shadowproof has not only survived but thrived over the last five years. We owe our success to the support of readers like you, who have helped us in the face of a difficult media economy.</p>
<p style="line-height: 1.6em;"><b>Every piece of freelance reporting published at Shadowproof has been paid for by our readers.</b> We&#8217;re proud we don&#8217;t have major donors, foundation money, or a need for advertising or paywalls.</p>
<p style="line-height: 1.6em;">We&#8217;ve already raised thousands from readers to pay journalists in 2020, publishing valuable reporting on everything from COVID-19 to prison abolition and transformative justice. And we&#8217;ve had the resources to let writers name their price, and pay them on-time instead of weeks later like most publications.</p>
<p style="line-height: 1.6em;">For the next year, we want to build on this success by significantly increasing our freelance budget. Help us by subscribing monthly or making a donation using the form on the right.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
		<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">Workers Face Retaliation, Including Layoffs, For Organizing Unions During COVID-19 Pandemic</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://shadowproof.com/2020/08/04/workers-face-retaliation-including-layoffs-for-organizing-unions-during-covid-19-pandemic/" data-post-id="218717" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Workers+Face+Retaliation%2C+Including+Layoffs%2C+For+Organizing+Unions+During+COVID-19+Pandemic%20-%20https://shadowproof.com/2020/08/04/workers-face-retaliation-including-layoffs-for-organizing-unions-during-covid-19-pandemic/" data-post-id="218717" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://shadowproof.com/2020/08/04/workers-face-retaliation-including-layoffs-for-organizing-unions-during-covid-19-pandemic/&media=https://shadowproof.com/wp-content/uploads/2020/08/IMG_3235-scaled.jpg&description=Workers+Face+Retaliation%2C+Including+Layoffs%2C+For+Organizing+Unions+During+COVID-19+Pandemic" data-post-id="218717" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://shadowproof.com/2020/08/04/workers-face-retaliation-including-layoffs-for-organizing-unions-during-covid-19-pandemic/" data-post-id="218717" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65839421-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInElastic",
				slideshow: true,
				slideshowSpeed: 10000,
				animationSpeed: 2500,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"shadowproofcom"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-65839421-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-0b04f31c3dd67720e2ddb748b884f61a","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5593744a6cb79923"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/shadowproof.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"fdlmediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"218717 https:\/\/shadowproof.com\/?p=218717","disqusShortname":"fdlmediagroup","disqusTitle":"Workers Face Retaliation, Including Layoffs, For Organizing Unions During COVID-19 Pandemic","disqusUrl":"https:\/\/shadowproof.com\/2020\/08\/04\/workers-face-retaliation-including-layoffs-for-organizing-unions-during-covid-19-pandemic\/","postId":"218717"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/shadowproof.com","ajax_url":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/shadowproof.com\/wp-content\/themes\/blackmag","is_rtl":"","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"10000","flexslider_animationspeed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/main.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/shortcodes.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.1","pm_dir_url":"https:\/\/shadowproof.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/shadowproof.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"217559","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-218615":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":true,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-218615"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-218615","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"217564","size":"medium","responsive_min_width":"400px","responsive_max_width":"900px","custom_width":"600px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"bottom","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"10","position_left":"0","position_right":"10","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"framed-border","id":218615,"slug":"sp-birthday"}};
/* ]]> */
</script>
<script type='text/javascript' src='//shadowproof.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1596490741&#038;ver=1.11.1'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
					<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> Photo courtesy of the Teamsters.</div>				</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://shadowproof.com/wp-content/uploads/2020/08/IMG_3235-1263x560.jpg'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

		
	</body>

</html>
