<!DOCTYPE html>
<html class="no-js"  lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">

		<title itemprop="name">During COVID-19, Officials Use Solitary Confinement To Silence Protests</title>
		
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:200,300,400,500,600,700&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Prisons, jails, and ICE detention facilities are punishing people who express their concerns or fears about incarceration during COVID-19 pandemic."/>
<link rel="canonical" href="https://shadowproof.com/2020/05/06/covid-19-spread-officials-solitary-silence-protests/" />
<link rel="publisher" href="http://google.com/+shadowproofcom"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="During COVID-19, Officials Use Solitary Confinement To Silence Protests" />
<meta property="og:description" content="Prisons, jails, and ICE detention facilities are punishing people who express their concerns or fears about incarceration during COVID-19 pandemic." />
<meta property="og:url" content="https://shadowproof.com/2020/05/06/covid-19-spread-officials-solitary-silence-protests/" />
<meta property="og:site_name" content="Shadowproof" />
<meta property="article:publisher" content="http://facebook.com/shadowproofcom" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="immigration and customs enforcement" />
<meta property="article:tag" content="solitary confinement" />
<meta property="article:tag" content="Whistleblowers" />
<meta property="article:section" content="Prison Protest" />
<meta property="article:published_time" content="2020-05-06T19:17:57+00:00" />
<meta property="article:modified_time" content="2020-05-06T19:42:20+00:00" />
<meta property="og:updated_time" content="2020-05-06T19:42:20+00:00" />
<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2015/09/Screen-shot-2015-09-02-at-9.20.08-AM.png" />
<meta property="og:image:secure_url" content="https://shadowproof.com/wp-content/uploads/2015/09/Screen-shot-2015-09-02-at-9.20.08-AM.png" />
<meta property="og:image:width" content="602" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Prisons, jails, and ICE detention facilities are punishing people who express their concerns or fears about incarceration during COVID-19 pandemic." />
<meta name="twitter:title" content="During COVID-19, Officials Use Solitary Confinement To Silence Protests" />
<meta name="twitter:site" content="@shadowproofcom" />
<meta name="twitter:image" content="https://shadowproof.com/wp-content/uploads/2015/09/Screen-shot-2015-09-02-at-9.20.08-AM.png" />
<meta name="twitter:creator" content="@shadowproofcom" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://shadowproof.com/","sameAs":["http://facebook.com/shadowproofcom","http://google.com/+shadowproofcom","https://www.youtube.com/c/shadowproofcom","https://twitter.com/shadowproofcom"],"@id":"https://shadowproof.com/#organization","name":"Shadowproof","logo":"https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://shadowproof.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://shadowproof.com/2020/05/06/covid-19-spread-officials-solitary-silence-protests/","name":"As COVID-19 Spreads Through Prisons, Officials Use Solitary Confinement To Silence Protests"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Feed" href="https://shadowproof.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Comments Feed" href="https://shadowproof.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; As COVID-19 Spreads Through Prisons, Officials Use Solitary Confinement To Silence Protests Comments Feed" href="https://shadowproof.com/2020/05/06/covid-19-spread-officials-solitary-silence-protests/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shadowproof.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://shadowproof.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-elusive-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/elusive/css/elusive.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-awesome-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/awesome/css/awesome.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/entypo/css/entypo.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/animate.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-root-css'  href='https://shadowproof.com/wp-content/themes/blackmag/style.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://shadowproof.com/wp-content/themes/blackmag-child/style.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://shadowproof.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://shadowproof.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='https://shadowproof.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shadowproof.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shadowproof.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://shadowproof.com/?p=217646' />
<link rel="alternate" type="application/json+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2020%2F05%2F06%2Fcovid-19-spread-officials-solitary-silence-protests%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2020%2F05%2F06%2Fcovid-19-spread-officials-solitary-silence-protests%2F&#038;format=xml" />
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://shadowproof.com/xmlrpc.php">

<meta name="description" content="">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="https://shadowproof.com/wp-content/uploads/2015/10/sp-favicon2.ico.ico.png">		
<link rel="apple-touch-icon" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="Shadowproof">

					<meta property="og:title" content="As COVID-19 Spreads Through Prisons, Officials Use Solitary Confinement To Silence Protests">
			<meta property="og:description" content="*The following was originally published at Solitary Watch. In early April, as reports of deaths from COVID-19 began to emerge from U.S. prisons and jails, Aaron Campell posted a desperate 20-minute Facebook Live video shot using a contraband cell phone. The video showed sick people gasping and coughing on his">
			<meta property="og:url" content="https://shadowproof.com/2020/05/06/covid-19-spread-officials-solitary-silence-protests/"/>
						<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2015/09/Screen-shot-2015-09-02-at-9.20.08-AM.png" />
						
		
		<!-- /Facebook integration -->
				<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">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</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald,Tahoma,Geneva, sans-serif;text-transform:inherit;font-weight:300;font-style:normal;color:#000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.wf-loading .vw-social-counter-count,.wf-loading .vw-menu-location-top .menu-link,.wf-loading .vw-menu-location-bottom .main-menu-link,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading input[type=button],.wf-loading input[type=submit],.wf-loading button,.wf-loading .vw-button,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-menu-location-top .menu-link,.ie.wf-loading .vw-menu-location-bottom .main-menu-link,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading input[type=button],.ie.wf-loading input[type=submit],.ie.wf-loading button,.ie.wf-loading .vw-button,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:400;font-style:normal;color:#222222;font-size:15px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:15px;}body{background-color:#eeeeee;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#f5f5f5;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#424242;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:rgba(0,0,0,0.5);}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#111111;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-footer-sidebars{background-color:#000000;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#000000;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#b4b4b4;}</style>
	</head>
	<body id="site-top" class="post-template-default single single-post postid-217646 single-format-standard vw-site-layout-full-width vw-post-layout-full-width vw-js-enable-ajax-pagination">

		<div class="vw-site-wrapper">

			<div class="vw-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-left">
					<nav class="vw-menu-top-wrapper">
<ul id="menu-top-menu" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-199114 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://shadowproof.com/category/top-posts/" class="menu-link main-menu-link"><span>Latest News</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-204415 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/features/" class="menu-link sub-menu-link"><span>Featured Reporting</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-216938 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/trans-behind-bars/" class="menu-link sub-menu-link"><span>Trans Behind Bars</span></a></li>
		<li class="nav-menu-item-209214 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
		<li class="nav-menu-item-204419 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>The Protest Music Project</span></a></li>
		<li class="nav-menu-item-204417 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/islam-america/" class="menu-link sub-menu-link"><span>Islam In America</span></a></li>
		<li class="nav-menu-item-204418 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming the System</span></a></li>
		<li class="nav-menu-item-204416 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dnc-2016/" class="menu-link sub-menu-link"><span>DNC 2016</span></a></li>
		<li class="nav-menu-item-201054 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/podcasts/" class="menu-link sub-menu-link"><span>Shadowproof Podcast Series</span></a></li>
	</ul>
</li>
	<li class="nav-menu-item-216364 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/livestream/" class="menu-link sub-menu-link"><span>Livestream</span></a></li>
	<li class="nav-menu-item-199115 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/" class="menu-link sub-menu-link"><span>The Dissenter</span></a></li>
	<li class="nav-menu-item-199119 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://shadowproof.com/category/prison-protest/" class="menu-link sub-menu-link"><span>Prison Protest</span></a></li>
	<li class="nav-menu-item-199117 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/" class="menu-link sub-menu-link"><span>Sharp Edges</span></a></li>
	<li class="nav-menu-item-199116 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/new/" class="menu-link sub-menu-link"><span>The Bullpen</span></a></li>
	<li class="nav-menu-item-210293 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/govint/" class="menu-link sub-menu-link"><span>GOVINT</span></a></li>
	<li class="nav-menu-item-206732 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/the-idiocrat/" class="menu-link sub-menu-link"><span>The Idiocrat</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185303 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/about/" class="menu-link main-menu-link"><span>About</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-185210 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/freelance-submissions/" class="menu-link sub-menu-link"><span>Freelance Submissions</span></a></li>
	<li class="nav-menu-item-185315 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/contact/" class="menu-link sub-menu-link"><span>Contact</span></a></li>
	<li class="nav-menu-item-185310 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/staff-and-contributors/" class="menu-link sub-menu-link"><span>Shadowproof Staff &#038; Contributors</span></a></li>
	<li class="nav-menu-item-185312 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/organizational-goals/" class="menu-link sub-menu-link"><span>Organizational Goals</span></a></li>
	<li class="nav-menu-item-185306 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/privacy-statement/" class="menu-link sub-menu-link"><span>Privacy Statement</span></a></li>
	<li class="nav-menu-item-206047 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/terms/" class="menu-link sub-menu-link"><span>Terms And Conditions</span></a></li>
</ul>
</li>
<li class="nav-menu-item-209380 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shadowproof.com/donate" class="menu-link main-menu-link"><span>Donate</span></a></li>
</ul></nav>				</div>
				<div class="vw-top-bar-right">
					<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="https://www.instagram.com/shadowproofcom/" title="Instagram"><i class="icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>				</div>
			</div>
		</div>
	</div>
</div>
			<header class="vw-site-header vw-site-header-style-centered-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="https://shadowproof.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png" width="750" height="123" alt="Shadowproof">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>

									</div>
			</div>
		</div>
	</div>
	
	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu-1" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>The Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure Podcast</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons Podcast</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-216937 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/prison-protest/trans-behind-bars/" class="menu-link sub-menu-link"><span>Trans Behind Bars</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources On Incarceration</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
<li class="nav-menu-item-216540 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/livestream/" class="menu-link main-menu-link"><span>Livestream</span></a></li>
 <li class="vw-menu-additional-logo"><a href="https://shadowproof.com"><img class="animated" src="https://shadowproof.com/wp-content/uploads/2016/04/sp-icon.png" height="400" width="400" alt="Shadowproof"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-2" class="vw-menu-location-mobile"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>The Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure Podcast</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons Podcast</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-216937 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/trans-behind-bars/" class="menu-link sub-menu-link"><span>Trans Behind Bars</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources On Incarceration</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
<li class="nav-menu-item-216540 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/livestream/" class="menu-link main-menu-link"><span>Livestream</span></a></li>
</ul>
</nav></header>
			
			

<div class="vw-page-title-wrapper">
	<div class="vw-page-title-wrapper-top vw-has-no-background">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<div class="vw-page-title-wrapper-inner">
												
						<div class="vw-page-title-box clearfix">

							
								<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-4934" href="https://shadowproof.com/category/top-posts/" title="View all posts in Latest News" rel="category">Latest News</a><a class=" vw-category-link vw-cat-id-4934 vw-category-link vw-cat-id-245" href="https://shadowproof.com/category/prison-protest/" title="View all posts in Prison Protest" rel="category">Prison Protest</a></div>								<h1 class="vw-page-title">As COVID-19 Spreads Through Prisons, Officials Use Solitary Confinement To Silence Protests</h1>

								
												
						</div>
					</div>
				</div>

			</div>
		</div>
	</div>

			<div class="vw-page-title-wrapper-bottom">

			<div class="container">
				<div class="row">
					<div class="col-sm-12">

								<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">06</span>
			<span class="vw-date-box-month">
				<span>May</span>
				<span>2020</span>
			</span>
		</span>
		
									<a class="vw-author-avatar" href="https://shadowproof.com/author/valerie-kiebala-and-katie-rose-quandt/" title="View all posts by Valerie Kiebala and Katie Rose Quandt"><img alt='Valerie Kiebala and Katie Rose Quandt' src='https://secure.gravatar.com/avatar/8fc0526d6c45072071f9001b39b67930?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8fc0526d6c45072071f9001b39b67930?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>					<a class="author-name author vw-header-font" href="https://shadowproof.com/author/valerie-kiebala-and-katie-rose-quandt/" title="View all posts by Valerie Kiebala and Katie Rose Quandt" rel="author">Valerie Kiebala and Katie Rose Quandt</a>
				
			</div>

			<div class="vw-post-meta-icons">

								<a class="vw-post-meta-icon vw-post-comment-count vw-header-font" href="#comment">
					<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="217646 https://shadowproof.com/?p=217646">0</span>				</a>
				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217646" data-post-id="217646" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
				
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">1</span>
		</a>
		
			</div>
		</div>
		
					</div>
				</div>
			</div>

		</div>
	</div>


<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main"  itemprop="articleBody">

				
					
											<article class="post-217646 post type-post status-publish format-standard has-post-thumbnail hentry category-top-posts category-prison-protest tag-coronavirus tag-immigration-and-customs-enforcement tag-solitary-confinement tag-whistleblowers">
						
							
							<span class="entry-title hidden">As COVID-19 Spreads Through Prisons, Officials Use Solitary Confinement To Silence Protests</span>
							<span class="author vcard hidden"><span class="fn">Valerie Kiebala and Katie Rose Quandt</span></span>
							<span class="updated hidden">2020-05-06</span>
							
		<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'>
			<meta itemprop='name' content='Shadowproof'/>
			<meta itemprop='url' content='https://shadowproof.com/'/>
			<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png'/>
				<meta itemprop='width' content='750'/>
				<meta itemprop='height' content='123'/>
			</div>
		</div>

		
							<div class="vw-post-content clearfix"><div class="at-above-post addthis_tool" data-url="https://shadowproof.com/2020/05/06/covid-19-spread-officials-solitary-silence-protests/"></div><p><span style="font-weight: 400;"><em>*The following was originally published at <a href="https://solitarywatch.org/2020/05/05/as-covid-19-spreads-through-prisons-officials-use-solitary-confinement-to-suppress-and-silence-protests/">Solitary Watch</a>.<br />
</em><br />
In early April, as reports of deaths from COVID-19 began to emerge from U.S. prisons and jails, Aaron Campell posted a desperate </span><a href="https://youtu.be/NTv_YYQkg50"><span style="font-weight: 400;">20-minute Facebook Live video</span></a><span style="font-weight: 400;"> shot using a contraband cell phone. The video showed sick people gasping and coughing on his unit in the low-security federal FCI Elkton in Ohio, and one of the small bottles of soap that was supposed to last each person two weeks.</span></p>
<p><span style="font-weight: 400;">Campbell said that three people he knew had died in the facility, and that a prison nurse told them to prepare for more deaths on the unit. He claimed that people who met the criteria for home confinement, including himself, were being refused release. Staring into the camera, he said, “We’re people. People shouldn’t have to die like this.”</span></p>
<p><span style="font-weight: 400;">“Y’all might not see me again,” Campbell said, telling family members he loved them and asking his viewers to pray. But most of all, he asked them to share the video. “They might try to put me in the hole or something,” he said. “But do what y’all got to do. Spread the word on what’s going on to people in prison. Because this shit’s serious.”</span></p>
<p><span style="font-weight: 400;">The video went viral. Four days later, Campbells’ brother Adrian heard from another incarcerated person’s family that Aaron had been sent to solitary confinement as punishment for using the contraband phone, where he is locked down 23 hours a day with no access to the facility phones. Nearly a month later, Adrian said in an interview, Aaron is still in solitary, with no end date. </span></p>
<p><span style="font-weight: 400;">In prisons, jails, and ICE detention facilities around the country, incarcerated people who express their fears to the public, refuse to follow rules that put them at risk, or protest unsafe conditions are being silenced and retaliated against, often by being thrown in solitary confinement. Typically, the official reason for punishment is breaking rules—such as possessing a contraband phone—that exist to limit outside interaction in the first place.</span></p>
<p><span style="font-weight: 400;">A growing number of people behind bars appear willing to risk retaliatory punishments because they are rightfully terrified for their lives. The coronavirus infection rate in prisons is nearly </span><a href="https://www.themarshallproject.org/2020/04/24/tracking-the-spread-of-coronavirus-in-prisons"><span style="font-weight: 400;">three times higher</span></a><span style="font-weight: 400;"> than in the population at large, and cases exploded threefold over a recent one-week period in April. On April 7, Ohio Gov. Mike DeWine announced he was sending the Ohio National Guard on a medical mission into Campbell’s facility, where by April 27, </span><span style="font-weight: 400;">96 people </span><a href="https://businessjournaldaily.com/seventh-elkton-inmate-dies-from-covid-19-2/"><span style="font-weight: 400;">tested positive</span></a><span style="font-weight: 400;"> and seven had died. Desperate to call attention to their plight, many across the country are turning to protests and forbidden forms of communication. “Perilous,” a project that tracks demonstrations in American and Canadian prisons going back to 2010, has </span><a href="https://perilouschronicle.com/covid-19-list-of-prisoner-actions/"><span style="font-weight: 400;">documented </span></a><span style="font-weight: 400;">more than 90 protest</span><span style="font-weight: 400;">s</span><span style="font-weight: 400;"> during the coronavirus crisis.</span></p>
<p><span style="font-weight: 400;">“That phone is their lifeline to the outside,” said Adrian Campbell. “They share that phone to contact their girlfriends, to message people through Whatsapp, call family members, because it’s so expensive to use the regular phone. So when he actually used that and got it taken? That phone is worth like a million dollars in there. So it was a desperate situation at that point.” He said contraband is taken seriously, but Aaron’s swift and severe punishment seems disproportionate. “That&#8217;s why you know it’s a punishment for what he was </span><i><span style="font-weight: 400;">doing</span></i><span style="font-weight: 400;"> on the phone versus actually being caught with the phone.”</span></p>
<p><span style="font-weight: 400;">*</span></p>
<p><span style="font-weight: 400;">Nine days after Campbell posted his video, the </span><i><span style="font-weight: 400;">San Diego Union-Tribune </span></i><span style="font-weight: 400;">ran an article discussing the county jail’s response to coronavirus. One woman quoted in the story, whose brother is in the jail, provided the newspaper with a photograph of three men hoisting a bedsheet painted with the words, “We don’t deserve 2 die.” Soon after the article was published, the woman’s brother and another man were </span><a href="https://www.sandiegouniontribune.com/news/watchdog/story/2020-04-15/inmates-in-jail-photo-placed-into-isolation-relatives-say"><span style="font-weight: 400;">sent to solitary confinement</span></a><span style="font-weight: 400;"> for four days for “breaking facility rules, including misusing a bed sheet.” A family member of another person in one of the county’s seven jails said deputies cut out the photo before distributing the newspapers to incarcerated people: “They were censoring the news so the inmates wouldn’t see it.”</span></p>
<p><span style="font-weight: 400;">In early April, VICE published a cell phone </span><a href="https://www.youtube.com/watch?v=tynlUWVcUQU&amp;fbclid=IwAR25epvY8nB1GV-b2st27Rs32Tiy2mfRL3cTUEcc1CHkBYXe6CgdgAMDnWg&amp;app=desktop"><span style="font-weight: 400;">video</span></a><span style="font-weight: 400;"> of a man in a California state prison describing the protocols for preventing the spread of the virus. With his face blurred out and his name withheld, the man explained that the policies looked good “on paper&#8230;but that’s not the reality in here.” He said a nurse visited every day, but that most people “would be afraid to report [virus symptoms] because it automatically is going to result in them being isolated in the hole.” Pointing the camera at men gathering in the dayroom, he said, “We’re sitting ducks in here.”</span></p>
<p><span style="font-weight: 400;">Officials at Solano State Prison accused Ivan Kilgore of being the whistleblower and locked down his entire unit following the video’s release. Though officials did not find a contraband cell phone when they raided Kilgore’s cell, he now faces disciplinary action and the threat of transfer to Pelican Bay State Prison, the notorious supermax. A </span><a href="https://www.change.org/p/california-department-of-corrections-and-rehabilitation-protecting-coronavirus-whistleblower-in-california-prison"><span style="font-weight: 400;">petition</span></a><span style="font-weight: 400;"> published by Kilgore’s supporters characterizes the potential transfer as a threat “to bury Ivan deeper into the system, essentially making him disappear to his loved ones, and restrict him from being heard.” The authors note, “It is not uncommon for people in prison to be shipped from prison to prison or put in solitary confinement as a method of silencing.”</span></p>
<p><span style="font-weight: 400;">This concern rings especially true amid the high stakes of the current pandemic. Stephen Wilson, held at Pennsylvania’s SCI-Fayette, was </span><a href="https://shadowproof.com/2020/04/14/incarcerated-abolitionist-stephen-wilson-on-hunger-strike-against-retaliation-for-speaking-out-about-covid-19/"><span style="font-weight: 400;">sent to the hole for 30 days</span></a><span style="font-weight: 400;"> after officials intercepted a message he sent through the prison’s electronic messaging service, which contained a draft of a </span><a href="https://abolitioniststudy.wordpress.com/2020/03/24/solidarity-with-striking-prisoners/"><span style="font-weight: 400;">blog post</span></a><span style="font-weight: 400;"> in support of hunger strikers at New York City’s Rikers Island and their demands for basic protection from the virus. During his first five days in solitary, Wilson reportedly had no access to the shower, clean clothes, or a blanket. A supporter who called the facility said they were told by an officer that Wilson would “die in the hole.” Wilson is now hunger striking to demand his release from solitary.</span></p>
<p><span style="font-weight: 400;">Mendy Forbes faced similar retaliation when she </span><span style="font-weight: 400;">was </span><a href="https://www.keranews.org/post/were-all-really-scared-life-federal-lockup-remains-uncertain-during-covid-19-outbreak?fbclid=IwAR3uCKjoI_B4xjLQ4XNMdVI7idindaK0k91beTKDJZ9xEGP79Y32gX2HglY"><span style="font-weight: 400;">thrown</span></a><span style="font-weight: 400;"> in administrative segregation</span><span style="font-weight: 400;">, a form of solitary confinement, after she spoke with KERA News about the dire conditions at the Federal Medical Center Carswell in Texas. “I don’t see why she’s being punished for trying to help herself and other people,” her father told the news station. In the original interview, Forbes, who has a chronic medical condition, told KERA: “We have run out of toilet paper, we have run out of pads. We’ve had no soap for our bathrooms. It is crazy. We get out one time a day for ten minutes&#8230;The conditions are really bad for us, we’re all really scared and they aren’t telling us anything.”</span></p>
<p><span style="font-weight: 400;">Around the country, people also face solitary for protesting unsafe policies. In March, a man in Florida’s Martin Correctional Institution was handcuffed and </span><a href="https://www.miamiherald.com/news/corrections/article241982356.html"><span style="font-weight: 400;">put in restrictive housing</span></a><span style="font-weight: 400;"> while awaiting a disciplinary hearing for refusing to take off a mask. Supervisors across Florida also prohibited officers from wearing masks in early April, according to an anonymous state Department of Corrections staff member. By April 27, the Florida state prison system had counted 126 positive COVID-19 test results.</span></p>
<p><span style="font-weight: 400;">Protests have erupted across the immigration detention system as well, and the response of Immigration and Customs Enforcement (ICE) staff has mirrored the retaliatory response in prisons and jails. Detainees went on hunger strike at Otay Mesa Detention Center in San Diego, which is privately operated by CoreCivic and reported the highest number of confirmed cases of any ICE facility in the country in mid-April. “You’re talking about one hundred people passing through common areas, using the same facilities, phones, tables, microwaves. Nothing is cleaned after each use,” said Joyce Noche, a director at Immigrant Defenders. “I’ve heard stories about people not using PPE when they’re preparing their food. It’s just ridiculous.” Noche said her client at the facility was prohibited from making legal calls while he participated in the hunger strike. When he finally called after more than a week of silence, he told Noche, “I broke my fast so that they would let me call you.”</span></p>
<p><span style="font-weight: 400;">Several other hunger strikers at Otay Mesa were </span><a href="https://www.buzzfeednews.com/article/adolfoflores/immigrant-detainees-ice-coronavirus-outbreaks-jails"><span style="font-weight: 400;">sent</span></a><span style="font-weight: 400;"> to solitary confinement</span><span style="font-weight: 400;">. And human rights organization Pueblo Sin Fronteras released audio of a woman at the facility screaming while officers </span><a href="https://www.facebook.com/watch/?v=647580456025723"><span style="font-weight: 400;">shot</span></a><span style="font-weight: 400;"> pepper spray</span><span style="font-weight: 400;"> into her cell and those around her. She and a group of other women had refused to sign a contract that would potentially absolve CoreCivic of responsibility for their health, in exchange for masks. After demanding to receive masks without conditions, at least one woman—an asylum seeker from Mexico—was </span><a href="https://www.kpbs.org/news/2020/apr/14/otay-mesa-detention-center-now-largest-immigration/"><span style="font-weight: 400;">placed</span></a><span style="font-weight: 400;"> in solitary confinement</span><span style="font-weight: 400;">. Noche said, based on the lag time of ICE reports, she estimates there are now more than 100 positive cases at Otay Mesa. “These people are essentially being sentenced to death, in some cases.”</span></p>
<p><span style="font-weight: 400;">In March, more than 300 detained immigrants </span><a href="https://www.spokesman.com/stories/2020/apr/17/immigration-activists-support-apparent-detainee-hu/"><span style="font-weight: 400;">engaged</span></a><span style="font-weight: 400;"> in a hunger strike</span><span style="font-weight: 400;"> at Northwest Detention Center in Tacoma, Washington, demanding that ICE follow necessary health protocols. The participants were isolated in solitary confinement, and some were even deported. Although the strike lasted nearly a month, Maru Mora-Villalpando, an organizer with La Resistencia immigrants rights group, told the </span><i><span style="font-weight: 400;">Spokesman Review</span></i><span style="font-weight: 400;">, “The number of detainees participating in the hunger strike in March declined quickly because there was immediate retaliation.”</span></p>
<p><span style="font-weight: 400;">At Southern Texas Processing Center, an ICE facility operated by GEO Group, </span><span style="font-weight: 400;">60 detained kitchen and janitorial workers </span><a href="https://www.texastribune.org/2020/03/25/fears-covid-19-led-disturbance-texas-immigration-detention-center/"><span style="font-weight: 400;">went on strike</span></a><span style="font-weight: 400;"> after new immigrants transferred to the facility in March were not tested or screened for the virus. When the workers refused to go back to their cells until they were all released from custody, officers responded with pepper spray. Nine of the labor strikers were sent to restricted housing and now face disciplinary charges.</span></p>
<p><span style="font-weight: 400;">Physical intimidation and abuse, as well as solitary confinement, are visited upon incarcerated people when they protest or even seek medical help. On Rikers Island, correctional officers </span><a href="https://thecity.nyc/2020/03/rikers-inmates-pepper-sprayed-for-medical-care-plea-sources.html"><span style="font-weight: 400;">pepper sprayed</span></a><span style="font-weight: 400;"> eight people</span><span style="font-weight: 400;"> without warning in March after they asked to have their temperatures checked at a jail clinic, which was considered defiance of a “lock in” order. At the Broward County Jail in Fort Lauderdale, when individuals tried to get medical attention by covering their windows or flooding their cells, they were </span><a href="https://www.miamiherald.com/news/local/community/broward/article242113951.html?utm_source=The+Marshall+Project+Newsletter&amp;utm_campaign=080e2e25e9-EMAIL_CAMPAIGN_2020_04_21_11_46&amp;utm_medium=email&amp;utm_term=0_5e02cdad9d-080e2e25e9-119453265"><span style="font-weight: 400;">threatened</span></a><span style="font-weight: 400;"> with tasers</span><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">In FCI Oakdale in Louisiana, where the first federal prison deaths from the coronavirus took place, incarcerated individuals were </span><a href="https://www.vice.com/en_us/article/akwm4j/inmates-revolted-against-a-federal-prisons-coronavirus-response-they-got-tear-gassed"><span style="font-weight: 400;">handcuffed and pepper sprayed</span></a><span style="font-weight: 400;"> for protesting when officials returned formerly sick people to general population. And when people at Oakland County Jail in Michigan complained about unsafe conditions, the facility </span><a href="https://www.michiganradio.org/post/judge-orders-oakland-county-jail-protect-inmates-coronavirus"><span style="font-weight: 400;">threatened to transfer</span></a><span style="font-weight: 400;"> them to a building holding people infected with coronavirus, according to an ACLU attorney who represented them in a lawsuit.</span></p>
<p><span style="font-weight: 400;">At Washington’s Monroe Correctional Complex, more than 100 men protested after finding out that six fellow incarcerated people had tested positive for coronavirus, demonstrating in the yard and setting off fire extinguishers. Officers </span><a href="https://www.npr.org/sections/coronavirus-live-updates/2020/04/09/830450210/inmates-in-washington-state-protest-after-fellow-prisoners-test-positive-for-cov"><span style="font-weight: 400;">shot rubber bullets</span></a><span style="font-weight: 400;"> and pepper spray into the crowd. A man incarcerated at the facility told Tomas Keene, an </span><a href="https://thecrimereport.org/2020/04/14/hostages-behind-bars-why-covid-19-fuels-tension-in-prisons/"><span style="font-weight: 400;">incarcerated journalist</span></a><span style="font-weight: 400;"> writing for the Crime Report</span><span style="font-weight: 400;">, that “even though it’s the officers that carry in the virus, staff look at us as if we’re the ones infected—as if we’re the untouchables.” Keene noted that society already “acts as if certain people are dangerous vectors of disruption that need to be sequestered… It’s not surprising therefore that many correctional officers come to think of inmates as hosts of a contagion, as a threat.”</span></p>
<p><span style="font-weight: 400;">*</span></p>
<p><span style="font-weight: 400;">Of course, the majority of incarcerated people living in isolation as a result of the coronavirus pandemic are not facing retaliation, but experiencing quarantine or medical segregation behind bars. Many facilities have failed to take steps to distinguish medically necessary separation from punitive solitary confinement, although </span><a href="https://amend.us/wp-content/uploads/2020/04/Medical-Isolation-vs-Solitary_Amend.pdf"><span style="font-weight: 400;">clear guidelines</span></a><span style="font-weight: 400;"> for doing so have been developed. Some prisons are operating on </span><a href="https://solitarywatch.org/2020/04/10/prisons-use-of-solitary-confinement-explodes-with-the-covid-19-pandemic-while-advocates-push-for-alternatives/"><span style="font-weight: 400;">total lockdown</span></a><span style="font-weight: 400;"> for extended periods</span><span style="font-weight: 400;">, and others are quarantining sick people in solitary confinement cells, state supermaxes, or formerly shuttered units with histories of torturous conditions.</span></p>
<p><span style="font-weight: 400;">Putting people in solitary confinement for speaking out, on the other hand, is not an unintended side effect, but a deliberate act of silencing and retaliation. Solitary has long been a tool used by prisons and jails to squash protests and punish those who speak out to the public. It </span><a href="https://psmag.com/news/following-a-nationwide-strike-prisoners-say-they-face-repressive-repercussions"><span style="font-weight: 400;">happened in 2017</span></a><span style="font-weight: 400;">, after people in 17 states participated in a strike organized by the Incarcerated Workers Organizing Committee. It happened again the following year, in retaliation for a strike </span><a href="https://www.thedailybeast.com/prisons-are-already-retaliating-against-inmates-protesting-modern-slavery"><span style="font-weight: 400;">protesting</span></a><span style="font-weight: 400;"> prison labor conditions</span><span style="font-weight: 400;"> organized by Jailhouse Lawyers Speak. And in early 2019, when people in Brooklyn’s federal Metropolitan Detention Center suffered for a week without heat or electricity in the dead of winter, officials yet again retaliated against those who protested by putting them </span><a href="https://theintercept.com/2019/02/16/metropolitan-detention-center-mdc-brooklyn-jail/"><span style="font-weight: 400;">in solitary</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Even during normal times, prisons and jails routinely enforce policies that silence incarcerated people and limit their communications with the outside world. People behind bars are prohibited from accessing the internet, and their letters, phone calls, and electronic communications are constantly monitored. Most prison systems limit the ability of journalists to enter facilities or communicate with incarcerated people. In fact, The Intercept recently reported that jails and prisons in at least three states are </span><a href="https://theintercept.com/2020/04/21/prisons-inmates-coronavirus-monitoring-surveillance-verus/"><span style="font-weight: 400;">using software</span></a><span style="font-weight: 400;"> to flag messages that mention coronavirus</span><span style="font-weight: 400;">. While the software company and correctional officials claim this will help identify sick people, advocates worry it will be used to increasingly surveil and censor what incarcerated people tell the world outside prison walls.</span></p>
<p><span style="font-weight: 400;">Solitary confinement in the United States has always essentially been a control measure that correctional systems employ at will with little or no due process or oversight. It is no surprise, then, that at a time when the public’s eyes have been drawn toward prisons, jails, and detention centers, solitary is being used to strike back at those who stand up for their own health and the lives of those around them, and to hide from public view the fatal threat that COVID-19 poses for incarcerated people.</span></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://shadowproof.com/2020/05/06/covid-19-spread-officials-solitary-silence-protests/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --></div>

							
							<div class="vw-tag-links"><i class="icon-iconic-tag"></i> <span class="vw-tag-links-title">Tags:</span><a href="https://shadowproof.com/tag/coronavirus/" rel="tag">Coronavirus</a><a href="https://shadowproof.com/tag/immigration-and-customs-enforcement/" rel="tag">immigration and customs enforcement</a><a href="https://shadowproof.com/tag/solitary-confinement/" rel="tag">solitary confinement</a><a href="https://shadowproof.com/tag/whistleblowers/" rel="tag">Whistleblowers</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="https://shadowproof.com/author/valerie-kiebala-and-katie-rose-quandt/" title="View all posts by Valerie Kiebala and Katie Rose Quandt"><img alt='Valerie Kiebala and Katie Rose Quandt' src='https://secure.gravatar.com/avatar/8fc0526d6c45072071f9001b39b67930?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8fc0526d6c45072071f9001b39b67930?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='150' width='150' /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Valerie Kiebala and Katie Rose Quandt</h3>
		<p class="vw-author-bio note"></p>

		<div class="vw-author-socials">
					</div>
	</div>
	<div class="clearfix"></div>
</div><div class="vw-post-footer-section-custom-1">
	<div style="margin: 15px; padding: 25px; border: 3px solid #373737;">
<h1>Brought to you by our readers</h1>
<p>Shadowproof is a financially independent news organization. All of our funding comes from small donations made by readers like you.</p>

<p>We use your donations to hire freelance writers and cover our operating costs. Monthly membership subscriptions give us the stability we need to make plans while ensuring our organization does not depend on grants or major funders. If you like what you read, support our writers with a donation today.</p>

<script type="text/javascript" defer src="https://donorbox.org/install-popup-button.js"></script><a class="dbox-donation-button" style="background: #ff0000; color: #fff; text-decoration: none; font-family: Verdana,sans-serif; display: inline-block; font-size: 16px; padding: 15px 38px; -webkit-border-radius: 2px; -moz-border-radius: 2px; border-radius: 2px; box-shadow: 0 1px 0 0 #1f5a89; text-shadow: 0 1px rgba(0, 0, 0, 0.3);" href="https://donorbox.org/donate-to-shadowproof?default_interval=o&amp;amount=30">Donate</a>

</div></div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">You Might Also Like</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/05/05/fight-tax-amazon-seattle-covid-19/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-04-at-4.52.49-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			Fight To Tax Amazon Regains Momentum As Corporation Thrives During COVID-19		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2020/05/05/fight-tax-amazon-seattle-covid-19/" class="vw-post-date updated" title="Permalink to Fight To Tax Amazon Regains Momentum As Corporation Thrives During COVID-19" rel="bookmark">May 5, 2020</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2020/05/05/fight-tax-amazon-seattle-covid-19/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="217634 https://shadowproof.com/?p=217634">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/05/04/amazon-web-services-executive-resigns-attacks-whistleblowers/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-30-at-6.11.03-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			Amazon Web Services Executive Resigns In Protest Against Firing Of Whistleblowers		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2020/05/04/amazon-web-services-executive-resigns-attacks-whistleblowers/" class="vw-post-date updated" title="Permalink to Amazon Web Services Executive Resigns In Protest Against Firing Of Whistleblowers" rel="bookmark">May 4, 2020</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2020/05/04/amazon-web-services-executive-resigns-attacks-whistleblowers/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="217619 https://shadowproof.com/?p=217619">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/04/30/dissenter-weekly-correctional-staff-blow-whistle-covid-19/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-30-at-4.54.20-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			Dissenter Weekly: Whistleblowing Employees Say Bureau Of Prisons Misled Public On COVID-19 Response		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2020/04/30/dissenter-weekly-correctional-staff-blow-whistle-covid-19/" class="vw-post-date updated" title="Permalink to Dissenter Weekly: Whistleblowing Employees Say Bureau Of Prisons Misled Public On COVID-19 Response" rel="bookmark">April 30, 2020</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2020/04/30/dissenter-weekly-correctional-staff-blow-whistle-covid-19/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="217607 https://shadowproof.com/?p=217607">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/04/27/cook-county-jail-judge-order-detainees-covid-19/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2017/04/6810369705_b51ef95171_b-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Cook County Jail in Chicago, IL. Photo by Darius Norvilas on Flickr." />		
		
		<h3 class="vw-post-box-title">
			Federal Court Orders Social Distancing Measures At Cook County Jail, Site Of One Of Largest Coronavirus Clusters		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2020/04/27/cook-county-jail-judge-order-detainees-covid-19/" class="vw-post-date updated" title="Permalink to Federal Court Orders Social Distancing Measures At Cook County Jail, Site Of One Of Largest Coronavirus Clusters" rel="bookmark">April 27, 2020</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2020/04/27/cook-county-jail-judge-order-detainees-covid-19/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="217595 https://shadowproof.com/?p=217595">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
<div id="disqus_thread"></div>

				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="custom_html-8" class="widget_text widget widget_custom_html"><h3 class="widget-title vw-right-topic-line"><span>Shadowproof is 100% reader-funded</span></h3><div class="textwidget custom-html-widget"><p><a class='vw-button vw-button-blue  vw-button-full-width' href='/donate/' target='_blank'>DONATE</a></p>

<p><a class='vw-button vw-button-black  vw-button-full-width' href='https://shadowproof.substack.com/' target='_self'>SUBSCRIBE TO NEWSLETTER</a></p>

<a href="https://credder.com/outlet/232/articles" id="crddr-embed-btn" target="_blank" alt="Review Article with Credder" title="Review Article with Credder" style="text-decoration:none;"><div style="position:relative;width:268px;height:59px;margin:0px auto;background-image:url(https://cdn.credder.com/media/button/btn-color-m.svg);color:transparent;">Review Article with Credder</div></a><script async src="https://platform.credder.com/widgets.js" charset="utf-8"></script></div></div><div id="vw_widget_posts-17" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>LATEST NEWS</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/05/06/covid-19-spread-officials-solitary-silence-protests/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2015/09/Screen-shot-2015-09-02-at-9.20.08-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2015/09/Screen-shot-2015-09-02-at-9.20.08-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2015/09/Screen-shot-2015-09-02-at-9.20.08-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2015/09/Screen-shot-2015-09-02-at-9.20.08-AM-144x144.png 144w, https://shadowproof.com/wp-content/uploads/2015/09/Screen-shot-2015-09-02-at-9.20.08-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/05/06/covid-19-spread-officials-solitary-silence-protests/" title="Permalink to As COVID-19 Spreads Through Prisons, Officials Use Solitary Confinement To Silence Protests" rel="bookmark">As COVID-19 Spreads Through Prisons, Officials Use Solitary Confinement To Silence Protests</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217646" data-post-id="217646" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/05/06/protest-song-of-the-week-how-far-by-gorillaz-featuring-tony-allen-and-skepta/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-06-at-11.55.23-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-06-at-11.55.23-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-06-at-11.55.23-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-06-at-11.55.23-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/05/06/protest-song-of-the-week-how-far-by-gorillaz-featuring-tony-allen-and-skepta/" title="Permalink to Protest Song Of The Week: &#8216;How Far?&#8217; By Gorillaz (Featuring Tony Allen And Skepta)" rel="bookmark">Protest Song Of The Week: &#8216;How Far?&#8217; By Gorillaz (Featuring Tony Allen And Skepta)</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217640" data-post-id="217640" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/05/05/fight-tax-amazon-seattle-covid-19/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-04-at-4.52.49-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-04-at-4.52.49-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-04-at-4.52.49-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-04-at-4.52.49-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/05/05/fight-tax-amazon-seattle-covid-19/" title="Permalink to Fight To Tax Amazon Regains Momentum As Corporation Thrives During COVID-19" rel="bookmark">Fight To Tax Amazon Regains Momentum As Corporation Thrives During COVID-19</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217634" data-post-id="217634" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/05/05/rest-in-power-to-drummer-and-afrobeat-master-tony-allen/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-06-at-10.52.56-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-06-at-10.52.56-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-06-at-10.52.56-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-06-at-10.52.56-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/05/05/rest-in-power-to-drummer-and-afrobeat-master-tony-allen/" title="Permalink to Rest In Power To Drummer And Afrobeat Master Tony Allen" rel="bookmark">Rest In Power To Drummer And Afrobeat Master Tony Allen</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217628" data-post-id="217628" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/05/04/amazon-web-services-executive-resigns-attacks-whistleblowers/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-30-at-6.11.03-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-30-at-6.11.03-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-30-at-6.11.03-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-30-at-6.11.03-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/05/04/amazon-web-services-executive-resigns-attacks-whistleblowers/" title="Permalink to Amazon Web Services Executive Resigns In Protest Against Firing Of Whistleblowers" rel="bookmark">Amazon Web Services Executive Resigns In Protest Against Firing Of Whistleblowers</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217619" data-post-id="217619" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/05/01/new-york-is-denying-incarcerated-women-food-says-grassroots-coalition/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/05/cuomo-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Governor Andrew Cuomo. Credit: NY State Government." srcset="https://shadowproof.com/wp-content/uploads/2020/05/cuomo-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/05/cuomo-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/05/cuomo-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/05/01/new-york-is-denying-incarcerated-women-food-says-grassroots-coalition/" title="Permalink to New York Is Denying Incarcerated Women Food, Says Grassroots Coalition" rel="bookmark">New York Is Denying Incarcerated Women Food, Says Grassroots Coalition</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217612" data-post-id="217612" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/04/30/dissenter-weekly-correctional-staff-blow-whistle-covid-19/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-30-at-4.54.20-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-30-at-4.54.20-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-30-at-4.54.20-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-30-at-4.54.20-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/04/30/dissenter-weekly-correctional-staff-blow-whistle-covid-19/" title="Permalink to Dissenter Weekly: Whistleblowing Employees Say Bureau Of Prisons Misled Public On COVID-19 Response" rel="bookmark">Dissenter Weekly: Whistleblowing Employees Say Bureau Of Prisons Misled Public On COVID-19 Response</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217607" data-post-id="217607" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/04/28/music-is-power-schreiber-gil-scott-heron-black-sabbath/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/02/Screen-shot-2017-02-01-at-9.13.32-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2017/02/Screen-shot-2017-02-01-at-9.13.32-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2017/02/Screen-shot-2017-02-01-at-9.13.32-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2017/02/Screen-shot-2017-02-01-at-9.13.32-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/04/28/music-is-power-schreiber-gil-scott-heron-black-sabbath/" title="Permalink to Interview With Brad Schreiber On &#8216;Music Is Power&#8217;: Part 3—Black Sabbath, Gil Scott-Heron, Public Enemy" rel="bookmark">Interview With Brad Schreiber On &#8216;Music Is Power&#8217;: Part 3—Black Sabbath, Gil Scott-Heron, Public Enemy</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217597" data-post-id="217597" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/04/27/cook-county-jail-judge-order-detainees-covid-19/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2017/04/6810369705_b51ef95171_b-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Cook County Jail in Chicago, IL. Photo by Darius Norvilas on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2017/04/6810369705_b51ef95171_b-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2017/04/6810369705_b51ef95171_b-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2017/04/6810369705_b51ef95171_b-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/04/27/cook-county-jail-judge-order-detainees-covid-19/" title="Permalink to Federal Court Orders Social Distancing Measures At Cook County Jail, Site Of One Of Largest Coronavirus Clusters" rel="bookmark">Federal Court Orders Social Distancing Measures At Cook County Jail, Site Of One Of Largest Coronavirus Clusters</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217595" data-post-id="217595" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/04/24/judge-rejects-request-release-covid-19-prison-carswell/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-24-at-4.54.00-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-24-at-4.54.00-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-24-at-4.54.00-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-24-at-4.54.00-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/04/24/judge-rejects-request-release-covid-19-prison-carswell/" title="Permalink to Judge Rejects Reality Winner&#8217;s Request For Release As COVID-19 Spreads At Women&#8217;s Prison" rel="bookmark">Judge Rejects Reality Winner&#8217;s Request For Release As COVID-19 Spreads At Women&#8217;s Prison</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217590" data-post-id="217590" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-audio">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/04/24/beyond-prisons-covid-19-hoax-against-mumia-abu-jamal-supporters-feat-johanna-fernandez/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/04/Web-Head-Shot--e1587735645373-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Dr. Johanna Fernández" srcset="https://shadowproof.com/wp-content/uploads/2020/04/Web-Head-Shot--e1587735645373-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2020/04/Web-Head-Shot--e1587735645373-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2020/04/Web-Head-Shot--e1587735645373-300x297.jpg 300w, https://shadowproof.com/wp-content/uploads/2020/04/Web-Head-Shot--e1587735645373-768x760.jpg 768w, https://shadowproof.com/wp-content/uploads/2020/04/Web-Head-Shot--e1587735645373-1024x1014.jpg 1024w, https://shadowproof.com/wp-content/uploads/2020/04/Web-Head-Shot--e1587735645373-360x356.jpg 360w, https://shadowproof.com/wp-content/uploads/2020/04/Web-Head-Shot--e1587735645373-750x742.jpg 750w, https://shadowproof.com/wp-content/uploads/2020/04/Web-Head-Shot--e1587735645373-200x200.jpg 200w, https://shadowproof.com/wp-content/uploads/2020/04/Web-Head-Shot--e1587735645373.jpg 1280w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/04/24/beyond-prisons-covid-19-hoax-against-mumia-abu-jamal-supporters-feat-johanna-fernandez/" title="Permalink to Beyond Prisons: COVID-19 Hoax Against Mumia Abu-Jamal Supporters feat. Johanna Fernández" rel="bookmark">Beyond Prisons: COVID-19 Hoax Against Mumia Abu-Jamal Supporters feat. Johanna Fernández</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217587" data-post-id="217587" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/04/23/journalists-are-essential-workers-help-us-support-them-during-covid-19-pandemic/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-23-at-1.32.53-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-23-at-1.32.53-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-23-at-1.32.53-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-23-at-1.32.53-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/04/23/journalists-are-essential-workers-help-us-support-them-during-covid-19-pandemic/" title="Permalink to Journalists Are Essential Workers, Help Us Support Them During COVID-19 Pandemic" rel="bookmark">Journalists Are Essential Workers, Help Us Support Them During COVID-19 Pandemic</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217553" data-post-id="217553" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/04/22/protest-song-of-week-no-mas-irreversible-entanglements/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-22-at-10.41.43-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-22-at-10.41.43-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-22-at-10.41.43-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-22-at-10.41.43-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/04/22/protest-song-of-week-no-mas-irreversible-entanglements/" title="Permalink to Protest Song Of The Week: &#8216;No Más&#8217; By Irreversible Entanglements" rel="bookmark">Protest Song Of The Week: &#8216;No Más&#8217; By Irreversible Entanglements</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217533" data-post-id="217533" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-audio">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/04/21/beyond-prisons-covid-19-dispatch-from-california-prison/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-18-at-5.33.47-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Soledad State Prison (CDCR)." srcset="https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-18-at-5.33.47-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-18-at-5.33.47-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-18-at-5.33.47-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/04/21/beyond-prisons-covid-19-dispatch-from-california-prison/" title="Permalink to Beyond Prisons: COVID-19 Dispatch From California Prison" rel="bookmark">Beyond Prisons: COVID-19 Dispatch From California Prison</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217527" data-post-id="217527" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/04/21/despite-covid-19-risks-justice-department-opposes-compassionate-release-for-reality-winner/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-21-at-4.16.27-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-21-at-4.16.27-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-21-at-4.16.27-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-21-at-4.16.27-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/04/21/despite-covid-19-risks-justice-department-opposes-compassionate-release-for-reality-winner/" title="Permalink to Despite COVID-19 Risks, Justice Department Opposes Compassionate Release For Reality Winner" rel="bookmark">Despite COVID-19 Risks, Justice Department Opposes Compassionate Release For Reality Winner</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-217517" data-post-id="217517" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>			
		</div>
	</div>
</div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<footer id="vw-footer">

				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-185410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185410"><a href="https://shadowproof.com/about/">About Shadowproof</a></li>
<li id="menu-item-185409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185409"><a href="https://shadowproof.com/contact/">Contact Shadowproof</a></li>
<li id="menu-item-217605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217605"><a href="https://shadowproof.com/about/freelance-submissions/">Freelance Submissions</a></li>
<li id="menu-item-205821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205821"><a href="https://shadowproof.com/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-185411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185411"><a href="https://shadowproof.com/about/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-206045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206045"><a href="https://shadowproof.com/about/terms/">Terms And Conditions</a></li>
</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="text-60" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>About Shadowproof</span></h3>			<div class="textwidget"><p>Shadowproof publishes independent journalism on grassroots movements for justice. Started by former Firedoglake staff in 2015.</p>
</div>
		</div><div id="text-59" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>DISCLAIMER</span></h3>			<div class="textwidget"><p>Content published prior to August 1, 2015, under the <a href="https://shadowproof.com/category/community/">&#8220;Community&#8221; tag</a> is the opinion of the author alone, and should not be attributed to Shadowproof. For more information, read full disclaimer <a href="https://shadowproof.com/about-myfdl/">here.</a></p>
</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="custom_html-23" class="widget_text widget widget_custom_html"><h3 class="widget-title vw-right-topic-line"><span>Shadowproof is 100% reader-funded</span></h3><div class="textwidget custom-html-widget"><p><a class='vw-button vw-button-blue  vw-button-full-width' href='/donate/' target='_blank'>DONATE</a></p>

<p><a class='vw-button vw-button-white  vw-button-full-width' href='https://shadowproof.substack.com/' target='_self'>SUBSCRIBE TO NEWSLETTER</a></p></div></div></aside>		</div>
	</div>
</div>

				<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-wrapper-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">Copyright FDL Media Group ©, All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="https://www.instagram.com/shadowproofcom/" title="Instagram"><i class="icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>					</div>
				</div>
				
			</div>
		</div>
	</div>
</div>
			</footer>

		</div> <!-- /vw-site-wrapper -->
		
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">As COVID-19 Spreads Through Prisons, Officials Use Solitary Confinement To Silence Protests</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://shadowproof.com/2020/05/06/covid-19-spread-officials-solitary-silence-protests/" data-post-id="217646" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=As+COVID-19+Spreads+Through+Prisons%2C+Officials+Use+Solitary+Confinement+To+Silence+Protests%20-%20https://shadowproof.com/2020/05/06/covid-19-spread-officials-solitary-silence-protests/" data-post-id="217646" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://shadowproof.com/2020/05/06/covid-19-spread-officials-solitary-silence-protests/&media=https://shadowproof.com/wp-content/uploads/2015/09/Screen-shot-2015-09-02-at-9.20.08-AM.png&description=As+COVID-19+Spreads+Through+Prisons%2C+Officials+Use+Solitary+Confinement+To+Silence+Protests" data-post-id="217646" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://shadowproof.com/2020/05/06/covid-19-spread-officials-solitary-silence-protests/" data-post-id="217646" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65839421-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInElastic",
				slideshow: true,
				slideshowSpeed: 10000,
				animationSpeed: 2500,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.1.4"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"shadowproofcom"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-65839421-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-0b04f31c3dd67720e2ddb748b884f61a","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5593744a6cb79923"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/shadowproof.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"fdlmediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"217646 https:\/\/shadowproof.com\/?p=217646","disqusShortname":"fdlmediagroup","disqusTitle":"As COVID-19 Spreads Through Prisons, Officials Use Solitary Confinement To Silence Protests","disqusUrl":"https:\/\/shadowproof.com\/2020\/05\/06\/covid-19-spread-officials-solitary-silence-protests\/","postId":"217646"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/shadowproof.com","ajax_url":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/shadowproof.com\/wp-content\/themes\/blackmag","is_rtl":"","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"10000","flexslider_animationspeed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/main.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/shortcodes.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
					<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> Photo from Vera Institute of Justice report on alternatives to solitary confinement </div>				</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://shadowproof.com/wp-content/uploads/2015/09/Screen-shot-2015-09-02-at-9.20.08-AM.png'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

		
	</body>

</html>
