<!DOCTYPE html>
<html class="no-js"  lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">

		<title itemprop="name">Pundits Rewrite History To Defend Biden&#039;s Record Of Dog-Whistle Politics</title>
		
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:200,300,400,500,600,700&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Liberal pundits excuse Joe Biden for his leadership on the 1994 crime bill because &quot;it was a different time&quot; when Americans were more tolerant of injustice."/>
<link rel="canonical" href="https://shadowproof.com/2019/05/05/lets-not-rewrite-history-to-defend-joe-bidens-record-of-cynical-dog-whistle-politics/" />
<link rel="publisher" href="http://google.com/+shadowproofcom"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pundits Rewrite History To Defend Biden&#039;s Record Of Dog-Whistle Politics" />
<meta property="og:description" content="Liberal pundits excuse Joe Biden for his leadership on the 1994 crime bill because &quot;it was a different time&quot; when Americans were more tolerant of injustice." />
<meta property="og:url" content="https://shadowproof.com/2019/05/05/lets-not-rewrite-history-to-defend-joe-bidens-record-of-cynical-dog-whistle-politics/" />
<meta property="og:site_name" content="Shadowproof" />
<meta property="article:publisher" content="http://facebook.com/shadowproofcom" />
<meta property="article:tag" content="1994 crime bill" />
<meta property="article:tag" content="2020 Presidential Primary" />
<meta property="article:tag" content="Joe Biden" />
<meta property="article:section" content="Latest News" />
<meta property="article:published_time" content="2019-05-05T22:40:59+00:00" />
<meta property="article:modified_time" content="2019-05-05T22:54:28+00:00" />
<meta property="og:updated_time" content="2019-05-05T22:54:28+00:00" />
<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2019/05/8013707215_774495581e_k-1024x686.jpg" />
<meta property="og:image:secure_url" content="https://shadowproof.com/wp-content/uploads/2019/05/8013707215_774495581e_k-1024x686.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="686" />
<meta property="og:image:alt" content="Joe Biden. Photo by Marc Nozell via Flickr." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Liberal pundits excuse Joe Biden for his leadership on the 1994 crime bill because &quot;it was a different time&quot; when Americans were more tolerant of injustice." />
<meta name="twitter:title" content="Pundits Rewrite History To Defend Biden&#039;s Record Of Dog-Whistle Politics" />
<meta name="twitter:site" content="@shadowproofcom" />
<meta name="twitter:image" content="https://shadowproof.com/wp-content/uploads/2019/05/8013707215_774495581e_k.jpg" />
<meta name="twitter:creator" content="@shadowproofcom" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://shadowproof.com/","sameAs":["http://facebook.com/shadowproofcom","http://google.com/+shadowproofcom","https://www.youtube.com/channel/UC_98en_oHyT3wDP8mn9DQaA","https://twitter.com/shadowproofcom"],"@id":"https://shadowproof.com/#organization","name":"Shadowproof","logo":"http://shadowproof.wpengine.com/wp-content/uploads/2015/07/sp-logo.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://shadowproof.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://shadowproof.com/2019/05/05/lets-not-rewrite-history-to-defend-joe-bidens-record-of-cynical-dog-whistle-politics/","name":"Let&#8217;s Not Rewrite History To Defend Joe Biden&#8217;s Record Of Cynical Dog-Whistle Politics"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Feed" href="https://shadowproof.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Comments Feed" href="https://shadowproof.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Let&#8217;s Not Rewrite History To Defend Joe Biden&#8217;s Record Of Cynical Dog-Whistle Politics Comments Feed" href="https://shadowproof.com/2019/05/05/lets-not-rewrite-history-to-defend-joe-bidens-record-of-cynical-dog-whistle-politics/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shadowproof.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://shadowproof.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-elusive-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/elusive/css/elusive.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-awesome-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/awesome/css/awesome.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/entypo/css/entypo.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/animate.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-root-css'  href='https://shadowproof.com/wp-content/themes/blackmag/style.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://shadowproof.com/wp-content/themes/blackmag-child/style.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://shadowproof.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://shadowproof.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shadowproof.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shadowproof.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://shadowproof.com/?p=215201' />
<link rel="alternate" type="application/json+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2019%2F05%2F05%2Flets-not-rewrite-history-to-defend-joe-bidens-record-of-cynical-dog-whistle-politics%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2019%2F05%2F05%2Flets-not-rewrite-history-to-defend-joe-bidens-record-of-cynical-dog-whistle-politics%2F&#038;format=xml" />
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://shadowproof.com/xmlrpc.php">

<meta name="description" content="">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="https://shadowproof.com/wp-content/uploads/2015/10/sp-favicon2.ico.ico.png">		
<link rel="apple-touch-icon" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="Shadowproof">

					<meta property="og:title" content="Let&#8217;s Not Rewrite History To Defend Joe Biden&#8217;s Record Of Cynical Dog-Whistle Politics">
			<meta property="og:description" content="Liberal pundits excuse Joe Biden for his leadership on the 1994 crime bill because "it was a different time" when Americans were more tolerant of injustice.">
			<meta property="og:url" content="https://shadowproof.com/2019/05/05/lets-not-rewrite-history-to-defend-joe-bidens-record-of-cynical-dog-whistle-politics/"/>
						<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2019/05/8013707215_774495581e_k.jpg" />
						
		
		<!-- /Facebook integration -->
				<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">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</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald,Tahoma,Geneva, sans-serif;text-transform:inherit;font-weight:300;font-style:normal;color:#000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.wf-loading .vw-social-counter-count,.wf-loading .vw-menu-location-top .menu-link,.wf-loading .vw-menu-location-bottom .main-menu-link,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading input[type=button],.wf-loading input[type=submit],.wf-loading button,.wf-loading .vw-button,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-menu-location-top .menu-link,.ie.wf-loading .vw-menu-location-bottom .main-menu-link,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading input[type=button],.ie.wf-loading input[type=submit],.ie.wf-loading button,.ie.wf-loading .vw-button,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:400;font-style:normal;color:#222222;font-size:15px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:15px;}body{background-color:#eeeeee;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#f5f5f5;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#424242;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:rgba(0,0,0,0.5);}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#111111;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-footer-sidebars{background-color:#000000;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#000000;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#b4b4b4;}</style>
	</head>
	<body id="site-top" class="post-template-default single single-post postid-215201 single-format-standard vw-site-layout-boxed vw-post-layout-classic vw-js-enable-ajax-pagination">

		<div class="vw-site-wrapper">

			<div class="vw-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-left">
					<nav class="vw-menu-top-wrapper">
<ul id="menu-top-menu" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-199108 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://shadowproof.com/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-199114 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://shadowproof.com/category/top-posts/" class="menu-link main-menu-link"><span>Latest News</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-199115 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://shadowproof.com/category/dissenter/" class="menu-link sub-menu-link"><span>The Dissenter</span></a></li>
	<li class="nav-menu-item-199119 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/" class="menu-link sub-menu-link"><span>Prison Protest</span></a></li>
	<li class="nav-menu-item-199117 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/" class="menu-link sub-menu-link"><span>Sharp Edges</span></a></li>
	<li class="nav-menu-item-199116 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/new/" class="menu-link sub-menu-link"><span>The Bullpen</span></a></li>
	<li class="nav-menu-item-210293 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/govint/" class="menu-link sub-menu-link"><span>GOVINT</span></a></li>
	<li class="nav-menu-item-206732 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/the-idiocrat/" class="menu-link sub-menu-link"><span>The Idiocrat</span></a></li>
</ul>
</li>
<li class="nav-menu-item-204415 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/features/" class="menu-link main-menu-link"><span>Featured Reporting</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209214 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
	<li class="nav-menu-item-204419 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-204417 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/islam-america/" class="menu-link sub-menu-link"><span>Islam In America</span></a></li>
	<li class="nav-menu-item-204418 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming the System</span></a></li>
	<li class="nav-menu-item-204416 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dnc-2016/" class="menu-link sub-menu-link"><span>DNC 2016</span></a></li>
	<li class="nav-menu-item-201054 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/podcasts/" class="menu-link sub-menu-link"><span>Podcasts</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-201057 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
		<li class="nav-menu-item-209190 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons</span></a></li>
		<li class="nav-menu-item-206312 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/next-cold-war/around-the-empire/" class="menu-link sub-menu-link"><span>Around The Empire</span></a></li>
		<li class="nav-menu-item-201056 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/delete-your-account/" class="menu-link sub-menu-link"><span>Delete Your Account</span></a></li>
		<li class="nav-menu-item-201055 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/shadowproof-presents/" class="menu-link sub-menu-link"><span>Shadowproof Presents</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="nav-menu-item-185303 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/about/" class="menu-link main-menu-link"><span>About</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-185310 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/staff-and-contributors/" class="menu-link sub-menu-link"><span>Staff and Contributors</span></a></li>
	<li class="nav-menu-item-185312 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/organizational-goals/" class="menu-link sub-menu-link"><span>Organizational Goals</span></a></li>
	<li class="nav-menu-item-185315 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/contact/" class="menu-link sub-menu-link"><span>Contact</span></a></li>
	<li class="nav-menu-item-185306 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/privacy-statement/" class="menu-link sub-menu-link"><span>Privacy Statement</span></a></li>
	<li class="nav-menu-item-206047 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/terms/" class="menu-link sub-menu-link"><span>Terms And Conditions</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185210 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/freelance-submissions/" class="menu-link main-menu-link"><span>Freelance Submissions</span></a></li>
<li class="nav-menu-item-209380 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://donate.shadowproof.com/page/contribute/sp-donate" class="menu-link main-menu-link"><span>Donate</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-191680 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://donate.shadowproof.com/page/contribute/membership" class="menu-link sub-menu-link"><span>Become A Member ($5/month)</span></a></li>
</ul>
</li>
</ul></nav>				</div>
				<div class="vw-top-bar-right">
					<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-googleplus" href="https://plus.google.com/+shadowproofcom" title="Google+"><i class="icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>				</div>
			</div>
		</div>
	</div>
</div>
			<header class="vw-site-header vw-site-header-style-centered-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="https://shadowproof.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png" width="750" height="123" alt="Shadowproof">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>

									</div>
			</div>
		</div>
	</div>
	
	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu-1" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
 <li class="vw-menu-additional-logo"><a href="https://shadowproof.com"><img class="animated" src="https://shadowproof.com/wp-content/uploads/2016/04/sp-icon.png" height="400" width="400" alt="Shadowproof"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-2" class="vw-menu-location-mobile"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
</ul>
</nav></header>
			
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="post-215201 post type-post status-publish format-standard has-post-thumbnail hentry category-dissenter-featured-dissenter category-top-posts category-dissenter tag-1994-crime-bill tag-2020-presidential-primary tag-joe-biden">

							<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-252" href="https://shadowproof.com/category/dissenter/dissenter-featured-dissenter/" title="View all posts in Dissenter Featured" rel="category">Dissenter Featured</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-4934" href="https://shadowproof.com/category/top-posts/" title="View all posts in Latest News" rel="category">Latest News</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-4934 vw-category-link vw-cat-id-19" href="https://shadowproof.com/category/dissenter/" title="View all posts in The Dissenter" rel="category">The Dissenter</a></div>							
							<h1 class="entry-title">Let&#8217;s Not Rewrite History To Defend Joe Biden&#8217;s Record Of Cynical Dog-Whistle Politics</h1>
							
		<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'>
			<meta itemprop='name' content='Shadowproof'/>
			<meta itemprop='url' content='https://shadowproof.com/'/>
			<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png'/>
				<meta itemprop='width' content='750'/>
				<meta itemprop='height' content='123'/>
			</div>
		</div>

									<span class="author vcard hidden"><span class="fn">Kevin Gosztola and Brian Sonenstein</span></span>
							<span class="updated hidden">2019-05-05</span>
							
									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">05</span>
			<span class="vw-date-box-month">
				<span>May</span>
				<span>2019</span>
			</span>
		</span>
		
									<a class="vw-author-avatar" href="https://shadowproof.com/author/kevin-gosztola-and-brian-sonenstein/" title="View all posts by Kevin Gosztola and Brian Sonenstein"><img alt='Kevin Gosztola and Brian Sonenstein' src='https://secure.gravatar.com/avatar/86d9216b9803ab5e177a61f9a7ad75e7?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/86d9216b9803ab5e177a61f9a7ad75e7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>					<a class="author-name author vw-header-font" href="https://shadowproof.com/author/kevin-gosztola-and-brian-sonenstein/" title="View all posts by Kevin Gosztola and Brian Sonenstein" rel="author">Kevin Gosztola and Brian Sonenstein</a>
				
			</div>

			<div class="vw-post-meta-icons">

								<a class="vw-post-meta-icon vw-post-comment-count vw-header-font" href="#comment">
					<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="215201 https://shadowproof.com/?p=215201">0</span>				</a>
				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-215201" data-post-id="215201" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
				
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span>
		</a>
		
			</div>
		</div>
		
							<div class="vw-featured-image">		<a class="" href="https://shadowproof.com/wp-content/uploads/2019/05/8013707215_774495581e_k.jpg" title="Let&#8217;s Not Rewrite History To Defend Joe Biden&#8217;s Record Of Cynical Dog-Whistle Politics" rel="bookmark">
			<img width="750" height="502" src="https://shadowproof.com/wp-content/uploads/2019/05/8013707215_774495581e_k-750x502.jpg" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="Joe Biden. Photo by Marc Nozell via Flickr." itemprop="image" srcset="https://shadowproof.com/wp-content/uploads/2019/05/8013707215_774495581e_k-750x502.jpg 750w, https://shadowproof.com/wp-content/uploads/2019/05/8013707215_774495581e_k-300x201.jpg 300w, https://shadowproof.com/wp-content/uploads/2019/05/8013707215_774495581e_k-768x514.jpg 768w, https://shadowproof.com/wp-content/uploads/2019/05/8013707215_774495581e_k-1024x686.jpg 1024w, https://shadowproof.com/wp-content/uploads/2019/05/8013707215_774495581e_k-360x241.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" />		</a>
		<div class="vw-featured-image-caption-wrapper"><div class="vw-featured-image-caption"><i class="icon-entypo-camera"></i> Joe Biden. Photo by Marc Nozell via Flickr.</div></div></div>
							
							<div class="vw-post-content clearfix"><div class="at-above-post addthis_tool" data-url="https://shadowproof.com/2019/05/05/lets-not-rewrite-history-to-defend-joe-bidens-record-of-cynical-dog-whistle-politics/"></div><p>An emerging defense of Joe Biden’s Democratic presidential campaign is that many of his questionable political acts occurred during a “different time.” When it comes to the 1994 “crime bill,” it is excused as a product of a time when the United States was more tolerant of racial injustice than it is today.</p>
<p>Biden wrote the legislation that became the law signed a few months prior to the first midterm election of Clinton’s presidency. It was not an organic response to public concern but a deliberate strategy to appeal to conservative white voters.</p>
<p>Nonetheless, pundits like Josh Marshall of Talking Points Memo, for example, believe progressives are <a href="https://talkingpointsmemo.com/edblog/the-perfect-candidate-whos-totally-ill-suited-to-the-times">missing some sort of context</a> for Biden’s policy positions and suggests it’s naive to believe they are any cause for concern.</p>
<p>“The [crime] bill was coming just after the peak of the late 20th century crime wave which totally transformed American politics. Though we know now it had just crested, this was not at all clear at the time,” Marshall wrote. “It was also to a great degree meant to counter throw-away-the-key crime politics being pushed by the GOP.”</p>
<p>“If you were alive at the time you’ll remember that much of the 1994 campaign was run on the basis of GOP ads targeting programs like midnight basketball as risible liberal feel-goodism. Even a majority of the Congressional Black Caucus voted for it.”</p>
<p>Positioning the crime bill as a reflexive response to “rising crime rates” is not only an invention but also a subtle way to blame minority communities for bringing punitive and violent policies upon themselves.</p>
<div id="attachment_215204" style="width: 300px" class="wp-caption alignright"><a href="https://shadowproof.com/wp-content/uploads/2019/05/Screenshot-2019-05-05-at-6.01.07-PM.png"><img aria-describedby="caption-attachment-215204" class="size-medium wp-image-215204" src="https://shadowproof.com/wp-content/uploads/2019/05/Screenshot-2019-05-05-at-6.01.07-PM-300x212.png" alt="Screenshot of graph from: Poveda, Tony G. “Clinton, Crime, and the Justice Department.” Social Justice, vol. 21, no. 3 (57), 1994, pp. 73–84. JSTOR, www.jstor.org/stable/29766826." width="300" height="212" srcset="https://shadowproof.com/wp-content/uploads/2019/05/Screenshot-2019-05-05-at-6.01.07-PM-300x212.png 300w, https://shadowproof.com/wp-content/uploads/2019/05/Screenshot-2019-05-05-at-6.01.07-PM-360x254.png 360w, https://shadowproof.com/wp-content/uploads/2019/05/Screenshot-2019-05-05-at-6.01.07-PM.png 631w" sizes="(max-width: 300px) 100vw, 300px" /></a><p id="caption-attachment-215204" class="wp-caption-text">Screenshot of graph from: Poveda, Tony G. “Clinton, Crime, and the Justice Department.” Social Justice, vol. 21, no. 3 (57), 1994, pp. 73–84. JSTOR, www.jstor.org/stable/29766826.</p></div>
<p>Plus, it seems Marshall’s memory is not as reliable as he thinks. As <a href="http://www.jstor.org/stable/29766826">documented</a> by Tony G. Poveda in 1994 for the quarterly journal <em>Social Justice</em>, the public was relatively uninterested in the subject of crime until late 1993, when Clinton Democrats realized there was value in trying to steal the crime issue from Republicans.</p>
<p>Clinton did not make crime a paramount issue during his 1992 campaign. It made a small appearance in a <a href="https://www.worldcat.org/title/putting-people-first-how-we-can-all-change-america/oclc/26622171">policy agenda</a> that mainly focused on jobs and the economy.</p>
<p>Poveda analyzed news archives from 1993 and 1994 and found mentions of crime issues were relatively minor until the White House announced plans around community policing and gun violence in August 1993.</p>
<blockquote><p>In the fall of 1993, public opinion polls showed crime quickly rising as a public concern and eventually overtaking jobs and the economy as the country&#8217;s most important problem (Ingwerson, 1993: 3; &#8220;Washington Wire,&#8221; 1994: 1). By January and February of 1994, it appeared that the Clinton administration was having some success in &#8220;stealing&#8221; the crime issue from the Republicans. One Washington Post ABC News poll, for example, which questioned the public regarding their confidence in each political party&#8217;s ability to handle the country&#8217;s problems, gave Democrats a 39% to 32% advantage over the Republicans in dealing with the crime problem (Balz, 1994: 13). Although President Clinton came late to the crime issue, it was soon apparent that its political value lay in the possibility of co-opting a traditional Republican issue.</p></blockquote>
<p>Essentially, the White House pursued an ill-defined and amorphous crime agenda while at the same time ignoring <a href="https://www.nytimes.com/1994/02/16/us/a-parting-shot-at-the-crime-bill-backed-by-clinton.html">criticism</a> and suppressing reports from their own Justice Department, which called policies into question.</p>
<p>Attorney General Janet Reno eventually supported the crime bill under pressure from the White House, but she was initially a staunch opponent of its measures to expand police forces, the death penalty, and mandatory minimum sentencing.</p>
<p>Still, Marshall believes the right-wing politics of the crime bill can be forgiven due to the eventual support of the Congressional Black Caucus.</p>
<p>Not only does this disregard the context of that support—namely, the pressure and trade-offs black Democrats faced to not make their president look weak, but how black Democrats voted in the 1990s is no rational basis for dismissing Biden’s record.</p>
<p>It is indisputable that Biden took a leading role in this cynical Democratic strategy. In doing so, he helped redefine the party’s traditional ideological boundaries on issues of crime and drag it further to the right.</p>
<p>Within this context, opponents of the “crime bill” <a href="https://www.nytimes.com/1991/10/27/us/civil-libertarians-go-after-crime-bills.html">spoke loudly against it</a>, including prominent national civil rights groups like the NAACP and ACLU.</p>
<p>As it became law, the New York Times <a href="https://www.nytimes.com/1994/09/14/us/experts-doubt-effectiveness-of-crime-bill.html">ran an article</a> titled, “Experts Doubt Effectiveness Of Crime Bill.” It described the legislation as “a sprawling array of programs, many of them untested, that taken together have little overall coherence.” They cited multiple experts who questioned the overall tough-on-crime approach, as well as specific policy provisions.</p>
<p>“Whether the measure signed today provides the tools to reduce crime or is merely a flimsy bauble to dangle before voters is something still being debated,” the Times observed.</p>
<p>If <a href="https://twitter.com/EricBoehlert/status/1124055505406767108">context is necessary</a> for discussing Biden’s choices, then it is worth examining the compromises forced by Democratic leadership adopting a southern strategy. And, if progressive support for the crime bill, then the pressure under which other progressives were made to support the president’s policy proposals must be recalled too.</p>
<p>For example, the Violence Against Women Act was included in the “crime bill,” leading senators and representatives, like Bernie Sanders, to back it.</p>
<p>Biden’s brash dog-whistling <a href="https://www.pastemagazine.com/articles/2019/03/joe-bidens-1993-crime-bill-speech-is-worse-than-yo.html">rhetoric</a> in 1993 distinguished him. “We have predators on our streets that society has in fact, in part because of its neglect, created.” He suggested they were “beyond the pale,” and we had no choice but to “take them out of society.”</p>
<p>“It doesn&#8217;t matter whether or not they had no background that enabled them to become socialized into the fabric of society. It doesn&#8217;t matter whether or not they&#8217;re the victims of society. The end result is they&#8217;re about to knock my mother on the head with a lead pipe, shoot my sister, beat up my wife, take on my sons,” Biden stated.</p>
<p>In contrast, Sanders declared in a floor speech in April 1994, “A society which neglects, which oppresses and which disdains a very significant part of its population—which leaves them hungry, impoverished, unemployed, uneducated, and utterly without hope, will, through cause and effect, create a population, which is violent, and a society, which is crime-ridden. This is the case in America, and it is the case in countries throughout the world.”</p>
<p>Biden <a href="https://blogs.wsj.com/washwire/2016/04/19/joe-biden-says-he-has-no-regrets-for-crafting-1994-crime-bill/">defended</a> the crime bill as recently as 2016, only to <a href="https://www.delawareonline.com/story/news/2019/01/21/biden-says-he-regrets-1990-s-crime-bill-calls-big-mistake-mlk-day-event/2639190002/">reverse</a> his position in January 2019, a few months before launching his latest attempt at the White House.</p>
<p>For pundits who believe 1990s Joe Biden was an aberration, let’s examine Biden’s behavior around the 2008 campaign, over a decade later.</p>
<p>When Biden was initially considered a potential vice presidential pick for President Barack Obama’s administration, the progressive blog Jack and Jill Politics <a href="http://www.jackandjillpolitics.com/2008/08/why-bidens-racist-behind-aint-gonna-be-vp/">examined</a> his “history of racially insensitive and offensive remarks” pulling from comments he made in 2006 and 2007.</p>
<p>“I mean, you got the first mainstream African American who is articulate and bright and clean and a nice-looking guy,” Biden <a href="http://www.nbcnews.com/id/16911044/ns/nbc_nightly_news_with_brian_williams/t/sen-biden-apologizes-remarks-obama/#.XMx1tzbYrnE">said</a> of Obama in January 2007.</p>
<p>In October of that year, Biden <a href="http://politicalticker.blogs.cnn.com/2007/10/25/biden-stumbles-over-education-question/">argued</a> Iowa schools performed better than those in Washington, D.C.“There’s less than one percent of the population of Iowa that is African American. There is probably less than four of five percent that are minorities. What is in Washington? So, look, it goes back to what you start off with, what you’re dealing with.”</p>
<p>“When you have children coming from dysfunctional homes, when you have children coming from homes where there’s no books, where the mother from the time they’re born doesn’t talk to them as opposed to the mother in Iowa who’s sitting out there and talks to them, the kid starts out with a 300 word larger vocabulary at age three,” Biden declared. “Half this education gap exists before the kid steps foot in the classroom.”</p>
<p>The year before, as Biden <a href="http://www.nbcnews.com/id/13757367/ns/politics/t/biden-explains-indian-american-remarks/">bragged</a> about his relationship with the Indian community, he said, “You cannot go to a 7-11 or Dunkin Donuts unless you have a slight Indian Accent. Oh, I’m not joking!”</p>
<p>Biden went on Fox News and <a href="https://www.youtube.com/watch?v=qFduMuP7v-k">said</a> Delaware was &#8220;a slave state that fought beside the North. That&#8217;s only because we couldn&#8217;t figure out how to get to the South. There were a couple of states in the way.&#8221;</p>
<p>Talking Points Memo itself <a href="https://www.youtube.com/watch?v=4f-nYgXceA8">hosts</a> a video featuring Biden during a presidential debate that campaign cycle, when he said, &#8220;I spent last summer going through the black sections of my town holding rallies in parks trying to get black men to understand it&#8217;s not unmanly to wear a condom. Getting women to understand they can say no. Getting people in the position where testing matters.”</p>
<p>“I got tested for AIDS. I know Barack [Obama] got tested for AIDS. There&#8217;s no shame in being tested for AIDS.&#8221;</p>
<p>**</p>
<p>Invoking “different times” as a defense of candidates with long careers, who promoted racist or bigoted policies, also deserves to be challenged.</p>
<p>The “different times” defense primarily benefits the privileged. It erases the voices of dissidents while absolving mostly white men of “not knowing any better.” It disappears the decision makers behind exercises of state violence, as well as the role of politicians and the media in stoking the hatred and resentment which enables violence.</p>
<p>In fact, the tactic is not unique to the political moment. Pundits used the excuse to defend the decision to invade Iraq or to downplay the wave of anti-Muslim violence following the September 11th attacks.</p>
<p>Perhaps, one of the biggest differences between those times and today is that anti-racist groups or movements for justice and equality are stronger. They are more visible than ever, and their growing influence gives them the ability to challenge society’s general recollections of how racist and bigoted agendas inflicted trauma. They are also able to call out individual politicians who have not atoned for their history of support for these toxic policies.</p>
<p>Today’s centrist liberals wish to exclude the voices of those impacted by these policies just like they did in the 1990s. Maybe the times are not so different after all.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://shadowproof.com/2019/05/05/lets-not-rewrite-history-to-defend-joe-bidens-record-of-cynical-dog-whistle-politics/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --></div>

							
							<div class="vw-tag-links"><i class="icon-iconic-tag"></i> <span class="vw-tag-links-title">Tags:</span><a href="https://shadowproof.com/tag/1994-crime-bill/" rel="tag">1994 crime bill</a><a href="https://shadowproof.com/tag/2020-presidential-primary/" rel="tag">2020 Presidential Primary</a><a href="https://shadowproof.com/tag/joe-biden/" rel="tag">Joe Biden</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="https://shadowproof.com/2019/05/03/the-social-gospel-music-of-tracy-howes-things-that-grow/">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-02-at-11.13.59-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-02-at-11.13.59-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-02-at-11.13.59-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-02-at-11.13.59-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h4 class="vw-post-navigation-title">
				The Social Gospel Music Of Tracy Howe's 'Things That Grow'			</h4>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Next post</span>
				<h4 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					This is the most recent story.				</h4>
			</div>
		</div>
	</div><div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="https://shadowproof.com/author/kevin-gosztola-and-brian-sonenstein/" title="View all posts by Kevin Gosztola and Brian Sonenstein"><img alt='Kevin Gosztola and Brian Sonenstein' src='https://secure.gravatar.com/avatar/86d9216b9803ab5e177a61f9a7ad75e7?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/86d9216b9803ab5e177a61f9a7ad75e7?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='150' width='150' /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Kevin Gosztola and Brian Sonenstein</h3>
		<p class="vw-author-bio note">Kevin Gosztola and Brian Sonenstein are co-founders and editors of Shadowproof.com.</p>

		<div class="vw-author-socials">
					</div>
	</div>
	<div class="clearfix"></div>
</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">You Might Also Like</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/04/27/the-shameful-moralizing-on-prisoner-voting-rights/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2019/04/Screenshot-2019-04-27-at-11.33.16-AM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Bernie Sanders speaks on prisoner voting rights at a CNN Town Hall. Screenshot via CNN on Youtube." />		
		
		<h3 class="vw-post-box-title">
			The Shameful Moralizing On Prisoner Voting Rights		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2019/04/27/the-shameful-moralizing-on-prisoner-voting-rights/" class="vw-post-date updated" title="Permalink to The Shameful Moralizing On Prisoner Voting Rights" rel="bookmark">April 27, 2019</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2019/04/27/the-shameful-moralizing-on-prisoner-voting-rights/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="215155 https://shadowproof.com/?p=215155">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/04/15/how-bernie-sanders-position-on-filibuster-is-needlessly-complicated/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2019/04/32153887097_af79cf8826_k-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Democratic presidential candidate Bernie Sanders. (Photo: AFGE on Flickr)" srcset="https://shadowproof.com/wp-content/uploads/2019/04/32153887097_af79cf8826_k-360x240.jpg 360w, https://shadowproof.com/wp-content/uploads/2019/04/32153887097_af79cf8826_k-300x199.jpg 300w, https://shadowproof.com/wp-content/uploads/2019/04/32153887097_af79cf8826_k-768x509.jpg 768w, https://shadowproof.com/wp-content/uploads/2019/04/32153887097_af79cf8826_k-750x497.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			How Bernie Sanders&#8217; Position On Filibuster Is Needlessly Complicated		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2019/04/15/how-bernie-sanders-position-on-filibuster-is-needlessly-complicated/" class="vw-post-date updated" title="Permalink to How Bernie Sanders&#8217; Position On Filibuster Is Needlessly Complicated" rel="bookmark">April 15, 2019</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2019/04/15/how-bernie-sanders-position-on-filibuster-is-needlessly-complicated/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="215057 https://shadowproof.com/?p=215057">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/03/13/on-cnn-u-s-foreign-policy-gatekeepers-vilify-tulsi-gabbard-for-her-anti-intervention-dissent/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2019/03/Screen-Shot-2019-03-13-at-9.30.21-AM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Still image of CNN broadcast on Tulsi Gabbard. Source: YouTube" />		
		
		<h3 class="vw-post-box-title">
			On CNN, U.S. Foreign Policy Gatekeepers Vilify Tulsi Gabbard For Her Anti-Intervention Dissent		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2019/03/13/on-cnn-u-s-foreign-policy-gatekeepers-vilify-tulsi-gabbard-for-her-anti-intervention-dissent/" class="vw-post-date updated" title="Permalink to On CNN, U.S. Foreign Policy Gatekeepers Vilify Tulsi Gabbard For Her Anti-Intervention Dissent" rel="bookmark">March 13, 2019</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2019/03/13/on-cnn-u-s-foreign-policy-gatekeepers-vilify-tulsi-gabbard-for-her-anti-intervention-dissent/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="214842 https://shadowproof.com/?p=214842">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/03/05/bernie-in-chicago-from-civil-rights-era-activism-to-present-day-struggles-against-racism/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2019/03/Screen-Shot-2019-03-05-at-1.30.21-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Destiny Harris, activist with No Cop Academy in Chicago. Photo via Bernie Sanders campaign livestream." />		
		
		<h3 class="vw-post-box-title">
			Bernie In Chicago: From Civil Rights Era Activism To Present-Day Struggles Against Racism		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2019/03/05/bernie-in-chicago-from-civil-rights-era-activism-to-present-day-struggles-against-racism/" class="vw-post-date updated" title="Permalink to Bernie In Chicago: From Civil Rights Era Activism To Present-Day Struggles Against Racism" rel="bookmark">March 5, 2019</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2019/03/05/bernie-in-chicago-from-civil-rights-era-activism-to-present-day-struggles-against-racism/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="214785 https://shadowproof.com/?p=214785">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
<div id="disqus_thread"></div>

				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="custom_html-8" class="widget_text widget widget_custom_html"><h3 class="widget-title vw-right-topic-line"><span>SUPPORT OUR WORK</span></h3><div class="textwidget custom-html-widget">Fund our reporting and keep our website online. 

<p><a class='vw-button vw-button-blue  vw-button-full-width' href='/donate/' target='_blank'>DONATE</a></p>

<p><a class='vw-button vw-button-pink  vw-button-full-width' href='https://donate.shadowproof.com/page/contribute/membership?default_amt=5' target='_self'>BECOME A MEMBER</a></p></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widget-title vw-right-topic-line"><span>NEWSLETTER</span></h3><div class="textwidget custom-html-widget"><a class='vw-button vw-button-red  vw-button-full-width' href='https://shadowproof.substack.com/' target='_self'>SUBSCRIBE TO NEWSLETTER</a></div></div><div id="vw_widget_posts-17" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>LATEST NEWS</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/05/05/lets-not-rewrite-history-to-defend-joe-bidens-record-of-cynical-dog-whistle-politics/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/05/8013707215_774495581e_k-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Joe Biden. Photo by Marc Nozell via Flickr." srcset="https://shadowproof.com/wp-content/uploads/2019/05/8013707215_774495581e_k-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2019/05/8013707215_774495581e_k-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2019/05/8013707215_774495581e_k-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/05/05/lets-not-rewrite-history-to-defend-joe-bidens-record-of-cynical-dog-whistle-politics/" title="Permalink to Let&#8217;s Not Rewrite History To Defend Joe Biden&#8217;s Record Of Cynical Dog-Whistle Politics" rel="bookmark">Let&#8217;s Not Rewrite History To Defend Joe Biden&#8217;s Record Of Cynical Dog-Whistle Politics</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-215201" data-post-id="215201" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/05/03/the-social-gospel-music-of-tracy-howes-things-that-grow/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-02-at-11.13.59-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-02-at-11.13.59-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-02-at-11.13.59-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-02-at-11.13.59-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/05/03/the-social-gospel-music-of-tracy-howes-things-that-grow/" title="Permalink to The Social Gospel Music Of Tracy Howe&#8217;s &#8216;Things That Grow&#8217;" rel="bookmark">The Social Gospel Music Of Tracy Howe&#8217;s &#8216;Things That Grow&#8217;</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-215178" data-post-id="215178" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/05/02/massive-chill-investigative-journalism-hearing-assange-extradition/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-02-at-9.47.21-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-02-at-9.47.21-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-02-at-9.47.21-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-02-at-9.47.21-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/05/02/massive-chill-investigative-journalism-hearing-assange-extradition/" title="Permalink to &#8216;A Massive Chill On Investigative Journalism&#8217;: First Hearing In Julian Assange&#8217;s Extradition Case" rel="bookmark">&#8216;A Massive Chill On Investigative Journalism&#8217;: First Hearing In Julian Assange&#8217;s Extradition Case</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-215191" data-post-id="215191" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-audio">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/05/02/beyond-prisons-voting-rights-feat-maya-schenwar/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/05/voting-rights-bp-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/05/voting-rights-bp-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2019/05/voting-rights-bp-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2019/05/voting-rights-bp-300x300.jpg 300w, https://shadowproof.com/wp-content/uploads/2019/05/voting-rights-bp-768x768.jpg 768w, https://shadowproof.com/wp-content/uploads/2019/05/voting-rights-bp-360x360.jpg 360w, https://shadowproof.com/wp-content/uploads/2019/05/voting-rights-bp-750x750.jpg 750w, https://shadowproof.com/wp-content/uploads/2019/05/voting-rights-bp-200x200.jpg 200w, https://shadowproof.com/wp-content/uploads/2019/05/voting-rights-bp.jpg 1024w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/05/02/beyond-prisons-voting-rights-feat-maya-schenwar/" title="Permalink to Beyond Prisons: Voting Rights feat. Maya Schenwar" rel="bookmark">Beyond Prisons: Voting Rights feat. Maya Schenwar</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-215186" data-post-id="215186" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/04/30/trump-administration-operation-freedom-force-confrontation-venezuela-guaido/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-30-at-6.37.32-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-30-at-6.37.32-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-30-at-6.37.32-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-30-at-6.37.32-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/04/30/trump-administration-operation-freedom-force-confrontation-venezuela-guaido/" title="Permalink to Trump Administration Launched Yet Another Attempt To Force Confrontation In Venezuela And Topple Maduro" rel="bookmark">Trump Administration Launched Yet Another Attempt To Force Confrontation In Venezuela And Topple Maduro</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-215169" data-post-id="215169" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/04/29/how-movement-to-free-mumia-abu-jamal-prevailed-over-obstruction-of-a-progressive-prosecutor/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/04/46202638134_131809283c_h-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Philadelphia District Attorney Larry Krasner. Photo: Jared Piper/PHLCouncil via Flickr" srcset="https://shadowproof.com/wp-content/uploads/2019/04/46202638134_131809283c_h-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2019/04/46202638134_131809283c_h-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2019/04/46202638134_131809283c_h-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/04/29/how-movement-to-free-mumia-abu-jamal-prevailed-over-obstruction-of-a-progressive-prosecutor/" title="Permalink to How Movement To Free Mumia Abu-Jamal Prevailed Over Obstruction Of A Progressive Prosecutor" rel="bookmark">How Movement To Free Mumia Abu-Jamal Prevailed Over Obstruction Of A Progressive Prosecutor</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-215160" data-post-id="215160" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/04/27/the-shameful-moralizing-on-prisoner-voting-rights/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/04/Screenshot-2019-04-27-at-11.33.16-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Bernie Sanders speaks on prisoner voting rights at a CNN Town Hall. Screenshot via CNN on Youtube." srcset="https://shadowproof.com/wp-content/uploads/2019/04/Screenshot-2019-04-27-at-11.33.16-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/04/Screenshot-2019-04-27-at-11.33.16-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/04/Screenshot-2019-04-27-at-11.33.16-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/04/27/the-shameful-moralizing-on-prisoner-voting-rights/" title="Permalink to The Shameful Moralizing On Prisoner Voting Rights" rel="bookmark">The Shameful Moralizing On Prisoner Voting Rights</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-215155" data-post-id="215155" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/04/26/appeals-court-decision-first-amendment-ravi-ragbir-undocumented-immigrants/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-09-at-12.05.51-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Ravi Ragbir (center) faces deportation by ICE for his activism (Photo from New Sanctuary Coalition&#039;s Facebook)" srcset="https://shadowproof.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-09-at-12.05.51-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-09-at-12.05.51-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-09-at-12.05.51-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/04/26/appeals-court-decision-first-amendment-ravi-ragbir-undocumented-immigrants/" title="Permalink to Appeals Court Decision Upholds First Amendment Rights Of Undocumented Immigrants" rel="bookmark">Appeals Court Decision Upholds First Amendment Rights Of Undocumented Immigrants</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-215147" data-post-id="215147" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/04/24/former-obama-official-ben-rhodes-assange-justify-trump-doj-prosecution/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-24-at-6.07.03-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-24-at-6.07.03-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-24-at-6.07.03-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-24-at-6.07.03-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/04/24/former-obama-official-ben-rhodes-assange-justify-trump-doj-prosecution/" title="Permalink to &#8216;Pod Save The World&#8217; And Their Awful Discussion Of Case Against Julian Assange" rel="bookmark">&#8216;Pod Save The World&#8217; And Their Awful Discussion Of Case Against Julian Assange</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-215141" data-post-id="215141" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/04/24/interview-with-max-ajl-what-internationalist-green-new-deal-would-look-like/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-24-at-5.41.10-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-24-at-5.41.10-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-24-at-5.41.10-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-24-at-5.41.10-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/04/24/interview-with-max-ajl-what-internationalist-green-new-deal-would-look-like/" title="Permalink to Interview With Max Ajl: What Internationalist Green New Deal Would Look Like" rel="bookmark">Interview With Max Ajl: What Internationalist Green New Deal Would Look Like</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-215137" data-post-id="215137" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/04/24/protest-song-of-the-week-all-some-kind-of-dream-by-josh-ritter/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-24-at-9.47.12-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-24-at-9.47.12-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-24-at-9.47.12-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-24-at-9.47.12-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/04/24/protest-song-of-the-week-all-some-kind-of-dream-by-josh-ritter/" title="Permalink to Protest Song Of The Week: &#8216;All Some Kind Of Dream&#8217; By Josh Ritter" rel="bookmark">Protest Song Of The Week: &#8216;All Some Kind Of Dream&#8217; By Josh Ritter</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-215129" data-post-id="215129" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">4</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/04/23/documents-show-fbis-role-in-producing-film-on-mark-felt-who-betrayed-bureau-in-watergate-scandal/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-23-at-4.46.29-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Screen shot from the trailer for 2017&#039;s &quot;Mark Felt: The Man Who Brought Down The White House&quot;" srcset="https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-23-at-4.46.29-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-23-at-4.46.29-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-23-at-4.46.29-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/04/23/documents-show-fbis-role-in-producing-film-on-mark-felt-who-betrayed-bureau-in-watergate-scandal/" title="Permalink to Documents Show FBI&#8217;s Role In Producing Film On Mark Felt, Who Betrayed Bureau In Watergate Scandal" rel="bookmark">Documents Show FBI&#8217;s Role In Producing Film On Mark Felt, Who Betrayed Bureau In Watergate Scandal</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-215119" data-post-id="215119" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">5</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/04/22/in-rejecting-chelsea-mannings-appeal-court-essentially-ignores-all-arguments-for-release-from-jail/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-16-at-8.18.20-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Whistleblower Chelsea Manning holds a rose in an advertisement for her campaign for Senate. Source: https://www.youtube.com/watch?time_continue=52&amp;v=RAXo1Y7AK_I" srcset="https://shadowproof.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-16-at-8.18.20-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-16-at-8.18.20-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-16-at-8.18.20-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/04/22/in-rejecting-chelsea-mannings-appeal-court-essentially-ignores-all-arguments-for-release-from-jail/" title="Permalink to In Rejecting Chelsea Manning&#8217;s Appeal, Court Essentially Ignores All Arguments For Release From Jail" rel="bookmark">In Rejecting Chelsea Manning&#8217;s Appeal, Court Essentially Ignores All Arguments For Release From Jail</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-215111" data-post-id="215111" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-audio">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/04/19/beyond-prisons-native-feminisms-feat-dr-kimberly-robertson/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/04/Not-Enough-Sage-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="&quot;Not Enough Sage.&quot; Credit: Dr. Kimberly Robertson" srcset="https://shadowproof.com/wp-content/uploads/2019/04/Not-Enough-Sage-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2019/04/Not-Enough-Sage-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2019/04/Not-Enough-Sage-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/04/19/beyond-prisons-native-feminisms-feat-dr-kimberly-robertson/" title="Permalink to Beyond Prisons: Native Feminisms feat. Dr. Kimberly Robertson" rel="bookmark">Beyond Prisons: Native Feminisms feat. Dr. Kimberly Robertson</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-215106" data-post-id="215106" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/04/19/on-wikileaks-email-releases-mueller-team-ignored-findings-of-former-us-intelligence-officials/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/04/190321-robert-mueller-close-white-773_0-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Robert Mueller. Photo via Rush.House.Gov." srcset="https://shadowproof.com/wp-content/uploads/2019/04/190321-robert-mueller-close-white-773_0-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2019/04/190321-robert-mueller-close-white-773_0-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2019/04/190321-robert-mueller-close-white-773_0-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/04/19/on-wikileaks-email-releases-mueller-team-ignored-findings-of-former-us-intelligence-officials/" title="Permalink to On WikiLeaks Email Releases, Mueller Team Ignored Findings Of Former US Intelligence Officials" rel="bookmark">On WikiLeaks Email Releases, Mueller Team Ignored Findings Of Former US Intelligence Officials</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-215099" data-post-id="215099" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">8</span></a>
	</div>
</div>			
		</div>
	</div>
</div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<footer id="vw-footer">

				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-185409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185409"><a href="https://shadowproof.com/contact/">Contact Shadowproof</a></li>
<li id="menu-item-185410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185410"><a href="https://shadowproof.com/about/">About Shadowproof</a></li>
<li id="menu-item-185413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185413"><a href="https://shadowproof.com/about/community-guidelines/">Community Guidelines</a></li>
<li id="menu-item-185411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185411"><a href="https://shadowproof.com/about/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-205821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205821"><a href="https://shadowproof.com/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-206045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206045"><a href="https://shadowproof.com/about/terms/">Terms And Conditions</a></li>
</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="text-59" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>DISCLAIMER</span></h3>			<div class="textwidget"><p>Content published prior to August 1, 2015, under the <a href="https://shadowproof.com/category/community/">&#8220;Community&#8221; tag</a> is the opinion of the author alone, and should not be attributed to Shadowproof. For more information, read full disclaimer <a href="https://shadowproof.com/about-myfdl/">here.</a></p>
</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="text-58" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>SUPPORT OUR WORK</span></h3>			<div class="textwidget"><a class='vw-button vw-button-purple  vw-button-full-width' href='https://shadowproof.com/donate' target='_self'>DONATE</a>
<a class='vw-button vw-button-pink  vw-button-full-width' href='https://donate.shadowproof.com/page/contribute/membership?default_amt=5' target='_self'>BECOME A MEMBER</a>
<a class='vw-button vw-button-red  vw-button-full-width' href='https://shadowproof.substack.com/' target='_self'>SUBSCRIBE TO NEWSLETTER</a>
</div>
		</div></aside>		</div>
	</div>
</div>

				<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-wrapper-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">Copyright FDL Media Group ©, All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-googleplus" href="https://plus.google.com/+shadowproofcom" title="Google+"><i class="icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>					</div>
				</div>
				
			</div>
		</div>
	</div>
</div>
			</footer>

		</div> <!-- /vw-site-wrapper -->
		
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">Let&#8217;s Not Rewrite History To Defend Joe Biden&#8217;s Record Of Cynical Dog-Whistle Politics</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://shadowproof.com/2019/05/05/lets-not-rewrite-history-to-defend-joe-bidens-record-of-cynical-dog-whistle-politics/" data-post-id="215201" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Let%26%238217%3Bs+Not+Rewrite+History+To+Defend+Joe+Biden%26%238217%3Bs+Record+Of+Cynical+Dog-Whistle+Politics%20-%20https://shadowproof.com/2019/05/05/lets-not-rewrite-history-to-defend-joe-bidens-record-of-cynical-dog-whistle-politics/" data-post-id="215201" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://shadowproof.com/2019/05/05/lets-not-rewrite-history-to-defend-joe-bidens-record-of-cynical-dog-whistle-politics/&media=https://shadowproof.com/wp-content/uploads/2019/05/8013707215_774495581e_k.jpg&description=Let%26%238217%3Bs+Not+Rewrite+History+To+Defend+Joe+Biden%26%238217%3Bs+Record+Of+Cynical+Dog-Whistle+Politics" data-post-id="215201" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://shadowproof.com/2019/05/05/lets-not-rewrite-history-to-defend-joe-bidens-record-of-cynical-dog-whistle-politics/" data-post-id="215201" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65839421-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInElastic",
				slideshow: true,
				slideshowSpeed: 10000,
				animationSpeed: 2500,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.1.1"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"shadowproofcom"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-65839421-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-0b04f31c3dd67720e2ddb748b884f61a","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5593744a6cb79923"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/shadowproof.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"fdlmediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"215201 https:\/\/shadowproof.com\/?p=215201","disqusShortname":"fdlmediagroup","disqusTitle":"Let\u2019s Not Rewrite History To Defend Joe Biden\u2019s Record Of Cynical Dog-Whistle Politics","disqusUrl":"https:\/\/shadowproof.com\/2019\/05\/05\/lets-not-rewrite-history-to-defend-joe-bidens-record-of-cynical-dog-whistle-politics\/","postId":"215201"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/shadowproof.com","ajax_url":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/shadowproof.com\/wp-content\/themes\/blackmag","is_rtl":"","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"10000","flexslider_animationspeed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/main.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/shortcodes.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
					<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> Joe Biden. Photo by Marc Nozell via Flickr.</div>				</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://shadowproof.com/wp-content/uploads/2019/05/8013707215_774495581e_k-1263x560.jpg'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

		
	</body>

</html>
