<!DOCTYPE html>
<!--[if lt IE 9]>         <html class="no-js lt-ie9 lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<title itemprop="name">Lessons From Democrat And Republican Delusions On Obamacare</title>
		
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="After a decade of intense political fighting and two of the largest wave elections in history, the US finally has a quasi-stable political equilibrium on the Affordable Care Act."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://shadowproof.com/2018/11/13/can-learned-democrat-republican-delusions-obamacare/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lessons From Democrat And Republican Delusions On Obamacare" />
<meta property="og:description" content="After a decade of intense political fighting and two of the largest wave elections in history, the US finally has a quasi-stable political equilibrium on the Affordable Care Act." />
<meta property="og:url" content="https://shadowproof.com/2018/11/13/can-learned-democrat-republican-delusions-obamacare/" />
<meta property="og:site_name" content="Shadowproof" />
<meta property="article:publisher" content="http://facebook.com/shadowproofcom" />
<meta property="article:tag" content="affordable care act" />
<meta property="article:tag" content="democrats" />
<meta property="article:tag" content="Health Care Reform" />
<meta property="article:tag" content="Individual mandate" />
<meta property="article:tag" content="Obamacare" />
<meta property="article:tag" content="republicans" />
<meta property="article:section" content="Latest News" />
<meta property="article:published_time" content="2018-11-13T13:29:14-05:00" />
<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2018/11/7022685559_eb7b7ead33_k.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1536" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="After a decade of intense political fighting and two of the largest wave elections in history, the US finally has a quasi-stable political equilibrium on the Affordable Care Act." />
<meta name="twitter:title" content="Lessons From Democrat And Republican Delusions On Obamacare" />
<meta name="twitter:site" content="@shadowproofcom" />
<meta name="twitter:image" content="https://shadowproof.com/wp-content/uploads/2018/11/7022685559_eb7b7ead33_k.jpg" />
<meta name="twitter:creator" content="@JonWalkerDC" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Feed" href="https://shadowproof.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Comments Feed" href="https://shadowproof.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; What Can Be Learned From Democrat And Republican Delusions On Obamacare Comments Feed" href="https://shadowproof.com/2018/11/13/can-learned-democrat-republican-delusions-obamacare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shadowproof.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/animate.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://shadowproof.com/wp-content/themes/blackmag/style.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700&#038;subset=latin&#038;ver=1524243509' type='text/css' media='all' />
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://shadowproof.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shadowproof.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shadowproof.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://shadowproof.com/?p=214117' />
<link rel="alternate" type="application/json+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2018%2F11%2F13%2Fcan-learned-democrat-republican-delusions-obamacare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2018%2F11%2F13%2Fcan-learned-democrat-republican-delusions-obamacare%2F&#038;format=xml" />
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://shadowproof.com/xmlrpc.php">

<meta name="description" content="">

<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="https://shadowproof.com/wp-content/uploads/2015/10/sp-favicon2.ico.ico.png">		
<link rel="apple-touch-icon" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="Shadowproof">

					<meta property="og:title" content="What Can Be Learned From Democrat And Republican Delusions On Obamacare">
			<meta property="og:description" content="After a decade of intense political fighting and two of the largest wave elections in history, the US finally has a quasi-stable political equilibrium on the Affordable Care Act.">
			<meta property="og:url" content="https://shadowproof.com/2018/11/13/can-learned-democrat-republican-delusions-obamacare/"/>
						<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2018/11/7022685559_eb7b7ead33_k.jpg" />
						
		
		<!-- /Facebook integration -->
				<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">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</style>
			<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/		</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald,Tahoma,Geneva, sans-serif;text-transform:inherit;font-weight:300;font-style:normal;color:#000;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;}body,cite{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:400;font-style:normal;color:#222222;font-size:15px;}.vw-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:15px;}body{background-color:#eeeeee;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#f5f5f5;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#424242;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:rgb(0,0,0);background:rgba(0,0,0,0.5);}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#111111;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-footer-sidebars{background-color:#000000;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#000000;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#b4b4b4;}</style>
<meta name="google-site-verification" content="J6_sX-xdBaE1KM6xhQZlFSH-wdMZCtyDlb3Jb2xRkUk" />
        
        
	</head>
	<body id="site-top" class="post-template-default single single-post postid-214117 single-format-standard vw-site-layout-boxed vw-post-layout-classic vw-js-enable-ajax-pagination">

                        <!-- Go to www.addthis.com/dashboard to customize your tools -->
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5593744a6cb79923" async="async"></script>
        
		<div class="vw-site-wrapper">

			<div class="vw-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-left">
					<nav class="vw-menu-top-wrapper">
<ul id="menu-top-menu" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-199108 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://shadowproof.com/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-199114 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://shadowproof.com/category/top-posts/" class="menu-link main-menu-link"><span>Latest News</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-199115 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/" class="menu-link sub-menu-link"><span>The Dissenter</span></a></li>
	<li class="nav-menu-item-199119 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/" class="menu-link sub-menu-link"><span>Prison Protest</span></a></li>
	<li class="nav-menu-item-199117 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/" class="menu-link sub-menu-link"><span>Sharp Edges</span></a></li>
	<li class="nav-menu-item-199116 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://shadowproof.com/category/new/" class="menu-link sub-menu-link"><span>The Bullpen</span></a></li>
	<li class="nav-menu-item-210293 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/govint/" class="menu-link sub-menu-link"><span>GOVINT</span></a></li>
	<li class="nav-menu-item-206732 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/the-idiocrat/" class="menu-link sub-menu-link"><span>The Idiocrat</span></a></li>
</ul>
</li>
<li class="nav-menu-item-204415 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/features/" class="menu-link main-menu-link"><span>Featured Reporting</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209214 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
	<li class="nav-menu-item-204419 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-204417 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/islam-america/" class="menu-link sub-menu-link"><span>Islam In America</span></a></li>
	<li class="nav-menu-item-204418 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming the System</span></a></li>
	<li class="nav-menu-item-204416 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dnc-2016/" class="menu-link sub-menu-link"><span>DNC 2016</span></a></li>
	<li class="nav-menu-item-201054 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/podcasts/" class="menu-link sub-menu-link"><span>Podcasts</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-201057 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
		<li class="nav-menu-item-209190 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons</span></a></li>
		<li class="nav-menu-item-206312 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/next-cold-war/around-the-empire/" class="menu-link sub-menu-link"><span>Around The Empire</span></a></li>
		<li class="nav-menu-item-201056 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/delete-your-account/" class="menu-link sub-menu-link"><span>Delete Your Account</span></a></li>
		<li class="nav-menu-item-201055 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/shadowproof-presents/" class="menu-link sub-menu-link"><span>Shadowproof Presents</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="nav-menu-item-185303 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/about/" class="menu-link main-menu-link"><span>About</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-185310 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/staff-and-contributors/" class="menu-link sub-menu-link"><span>Staff and Contributors</span></a></li>
	<li class="nav-menu-item-185312 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/organizational-goals/" class="menu-link sub-menu-link"><span>Organizational Goals</span></a></li>
	<li class="nav-menu-item-185315 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/contact/" class="menu-link sub-menu-link"><span>Contact</span></a></li>
	<li class="nav-menu-item-185306 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/privacy-statement/" class="menu-link sub-menu-link"><span>Privacy Statement</span></a></li>
	<li class="nav-menu-item-206047 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/terms/" class="menu-link sub-menu-link"><span>Terms And Conditions</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185210 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/freelance-submissions/" class="menu-link main-menu-link"><span>Freelance Submissions</span></a></li>
<li class="nav-menu-item-209380 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://donate.shadowproof.com/page/contribute/sp-donate" class="menu-link main-menu-link"><span>Donate</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-191680 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://donate.shadowproof.com/page/contribute/membership" class="menu-link sub-menu-link"><span>Become A Member ($5/month)</span></a></li>
</ul>
</li>
</ul></nav>				</div>
				<div class="vw-top-bar-right">
					<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>				</div>
			</div>
		</div>
	</div>
</div>
			<header class="vw-site-header vw-site-header-style-centered-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="https://shadowproof.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png" width="750" height="123" alt="Shadowproof">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>

									</div>
			</div>
		</div>
	</div>
	
	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu-1" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
 <li class="vw-menu-additional-logo"><a href="https://shadowproof.com"><img class="animated" src="https://shadowproof.com/wp-content/uploads/2016/04/sp-icon.png" height="400" width="400" alt="Shadowproof"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-2" class="vw-menu-location-mobile"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Resources</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
</ul>
</nav></header>
			
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="post-214117 post type-post status-publish format-standard has-post-thumbnail hentry category-top-posts category-new tag-affordable-care-act tag-democrats tag-health-care-reform tag-individual-mandate tag-obamacare tag-republicans">

							<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-4934" href="https://shadowproof.com/category/top-posts/" title="View all posts in Latest News" rel="category">Latest News</a><a class=" vw-category-link vw-cat-id-4934 vw-category-link vw-cat-id-11" href="https://shadowproof.com/category/new/" title="View all posts in The Bullpen" rel="category">The Bullpen</a></div>							
							<h1 class="entry-title">What Can Be Learned From Democrat And Republican Delusions On Obamacare</h1>
							<span class="author vcard hidden"><span class="fn">Jon Walker</span></span>
							<span class="updated hidden">2018-11-13</span>
							
									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">13</span>
			<span class="vw-date-box-month">
				<span>Nov</span>
				<span>2018</span>
			</span>
		</span>
		
				<a class="vw-author-avatar" href="https://shadowproof.com/author/jon-walker/" title="View all posts by Jon Walker"><img alt='Jon Walker' src='https://secure.gravatar.com/avatar/307bb5014d9324a1d1cccab63bf32e0b?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/307bb5014d9324a1d1cccab63bf32e0b?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>
				<a class="author-name author vw-header-font" href="https://shadowproof.com/author/jon-walker/" title="View all posts by Jon Walker" rel="author">Jon Walker</a>

			</div>

			<div class="vw-post-meta-icons">

								<a class="vw-post-meta-icon vw-post-comment-count" href="#comment">
					<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="214117 https://shadowproof.com/?p=214117">0</span></span>
				</a>
				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214117" data-post-id="214117" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
				
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span>
		</a>
		
			</div>
		</div>
		
							<div class="vw-featured-image">		<a class="" href="https://shadowproof.com/wp-content/uploads/2018/11/7022685559_eb7b7ead33_k.jpg" title="What Can Be Learned From Democrat And Republican Delusions On Obamacare" rel="bookmark">
			<img width="750" height="563" src="https://shadowproof.com/wp-content/uploads/2018/11/7022685559_eb7b7ead33_k-750x563.jpg" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="Photo by majunznk on Flickr." itemprop="image" srcset="https://shadowproof.com/wp-content/uploads/2018/11/7022685559_eb7b7ead33_k-750x563.jpg 750w, https://shadowproof.com/wp-content/uploads/2018/11/7022685559_eb7b7ead33_k-300x225.jpg 300w, https://shadowproof.com/wp-content/uploads/2018/11/7022685559_eb7b7ead33_k-768x576.jpg 768w, https://shadowproof.com/wp-content/uploads/2018/11/7022685559_eb7b7ead33_k-1024x768.jpg 1024w, https://shadowproof.com/wp-content/uploads/2018/11/7022685559_eb7b7ead33_k-360x270.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" />		</a>
		<div class="vw-featured-image-caption-wrapper"><div class="vw-featured-image-caption"><i class="icon-entypo-camera"></i> Photo by majunznk on Flickr.</div></div></div>
							
							<div class="vw-post-content clearfix"><!-- AddThis Sharing Buttons above --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='https://shadowproof.com/2018/11/13/can-learned-democrat-republican-delusions-obamacare/' addthis:title='What Can Be Learned From Democrat And Republican Delusions On Obamacare'><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><p>After a decade of intense political fighting and two of the largest wave elections in history, the United States finally has a quasi-stable political equilibrium on the Affordable Care Act.</p>
<p>We have Obamacare, just minus the deeply unpopular stuff—i.e., the individual mandate and the Cadillac tax on employer-provided insurance. This fills me with both personal vindication, since this what I advocated Democrats pass in 2010, and deep concern because it shows neither major political party has any idea how to make laws popular.</p>
<p>When it comes to big pieces of legislation, they are only as popular as the least popular major provision. Most voters don’t evaluate legislation with a complex utilitarian calculation weighing the net value of every provision. Most judge legislation the way they would a pizza. You could have five amazing toppings on that pizza, but if the sixth topping is rotten fish, no one will want to eat your pizza.</p>
<p>If you understand this axiom and realize none of the so-called political gurus leading either major party in our country do, something becomes clear. The last decade of political fighting over the ACA has been less of a titanic struggle between genius ideological leaders and more of a farcical dark comedy performed by fools.</p>
<h2>Democrats’ mass delusion</h2>
<p>In 2009-2010, Democrats strongly bought into their own spin, so convinced of their technocratic mastery that they succumbed to mass delusion.</p>
<p>Poll after <a href="https://www.kff.org/health-reform/press-release/americans-are-divided-about-health-reform-proposals-overall-but-the-public-including-critics-becomes-more-supportive-when-told-about-key-provisions/">poll</a> after <a href="http://politicalticker.blogs.cnn.com/2010/12/27/cnn-poll-controversial-health-care-provision-unpopular/">poll</a> showed Democrats that the ACA was unpopular because of the individual mandate and tax on employer-provided insurance. Yet, instead of jettisoning these provisions, Democrats kept digging deeper into their own self-delusion.</p>
<p>Democrats became dogmatically convinced that only they could see these policies were essential, even though the Congressional Budget Office kept saying without a mandate the system would still work fine, though a bit less efficiently.</p>
<p>Meanwhile, the economic logic behind the tax on employer-provided insurance was grossly naive, since it ignored how the price problem in the U.S. system is mainly due to monopoly power.</p>
<p>Democrats insisted these policies were only unpopular because Republicans made them controversial. However, it was well known these ideas were politically toxic from the beginning. That is why, as a candidate, President Barack Obama hammered Hillary Clinton over her support of the mandate during the 2008 primary and hammered John McCain for his support of taxing employer coverage in the general election.</p>
<p>After Obama spent months telling the public how stupid these ideas were, it was an act of true madness for Democrats to push these same ideas and act like the public was full of economically illiterate rubes somehow tricked by the GOP.</p>
<h2>Republicans get high on their own supply</h2>
<p>Democrats handed Republicans an amazing political gift in 2010. First, Democrats insisted on passing a big, unpopular law that wouldn&#8217;t even go into effect for years. It contained a handful of very unpopular provisions that were perfect for highlighting in stump speeches and attack ads. They played right into the GOP anti-tax, small government brand.</p>
<p>They also did it in a way that deprived them of one of their best political arguments. Before the ACA, Democrats had a real edge on the issue of health care.</p>
<p>Consumer protections were and remain very popular. The recent success of Medicaid expansion ballot measures in very red states shows providing health insurance to low-income people has wide political support. Yet, Democrats implemented some of their most popular long-term campaign promises in one of the least popular forms</p>
<p>Republicans could have banked this as a big win. They could have rallied against the unpopular stuff, made some modest changes to the structure with some elements repealed after they won, and called it victory. Instead, Republicans also engaged in a level of self-delusion that made the 2010 Democratic caucus seem like geniuses by comparison. They convinced themselves that, because the public hated the law for including a mandate, the public somehow hated all the provisions, which they kept telling pollsters they loved.</p>
<p>While Democrats gave the American people a supreme pizza with rotten fish, Republicans tried to give the public a whole plate of barbed wire with a nice tomato sauce.</p>
<p>Most people forget, but the Republicans&#8217; American Health Care Act actually had several elements that, in isolation, were very popular. It ended the very unpopular individual mandate and tax on employer coverage. It provided subsidies to those screwed over by the ACA for making barely more than the threshold. But these very popular provisions were totally overwhelmed by its deeply unpopular provisions, namely cuts to Medicaid and the weakening of consumer protections.</p>
<p>In addition, the GOP pursued the AHCA in the worst possible manner. They debated the unpopular bill for weeks until it appeared to be dead. Then they brought back another, even stupider version. By passing their bill in the House and having it fail by one vote in the Senate, they sent a clear message that if they won in the next election they would try it again. They basically wrote Democrats&#8217; campaign ads for them.</p>
<p>In the end, the GOP dropped all the unpopular stuff. They did a few popular things, namely repealing the individual mandate and tax on employer coverage. By that point, it was too late because the damage was already done.</p>
<h2>Has anyone learned a lesson?</h2>
<p>Multiple historic wave elections and over a billion dollars spent on ads and political organizing around the issue basically left us with something fairly close to the health care plan Obama actually supported in his 2008 presidential campaign. It&#8217;s basically the same plan we would have gotten if Democrats had listened to the polls in 2009.</p>
<p>I hope members of Congress, wonks, and activists have learned a lesson from this ordeal. They should expect all proposals to be judged by their least popular major provision.</p>
<p>If one package is unpopular due to a bad element, don’t expect the exact opposite to be popular, either.</p>
<p>It does not matter how well a Medicare for All plan or climate change plan polls in the abstract if the major parts are not fully developed.</p>
<p>Find a way to bring the public on board for the unpopular parts or find a way to exclude them. Springing the unpopular parts on the public at the last minute is the surest way to a political disaster.</p>
<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='https://shadowproof.com/2018/11/13/can-learned-democrat-republican-delusions-obamacare/' addthis:title='What Can Be Learned From Democrat And Republican Delusions On Obamacare' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div></div>

							
							<div class="vw-tag-links"><i class="icon-iconic-tag"></i> <span class="vw-tag-links-title">Tags:</span><a href="https://shadowproof.com/tag/affordable-care-act/" rel="tag">affordable care act</a><a href="https://shadowproof.com/tag/democrats/" rel="tag">democrats</a><a href="https://shadowproof.com/tag/health-care-reform/" rel="tag">Health Care Reform</a><a href="https://shadowproof.com/tag/individual-mandate/" rel="tag">Individual mandate</a><a href="https://shadowproof.com/tag/obamacare/" rel="tag">Obamacare</a><a href="https://shadowproof.com/tag/republicans/" rel="tag">republicans</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="https://shadowproof.com/2018/11/12/justice-department-uses-law-enforcement-tools-journalists/">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2015/08/4104349428_9f1726ce66_z-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2015/08/4104349428_9f1726ce66_z-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2015/08/4104349428_9f1726ce66_z-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2015/08/4104349428_9f1726ce66_z-144x144.jpg 144w, https://shadowproof.com/wp-content/uploads/2015/08/4104349428_9f1726ce66_z-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h4 class="vw-post-navigation-title">
				How The Justice Department Uses 'Law Enforcement Tools' Against Journalists			</h4>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Next post</span>
				<h4 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					This is the most recent story.				</h4>
			</div>
		</div>
	</div><div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="https://shadowproof.com/author/jon-walker/" title="View all posts by Jon Walker"><img alt='Jon Walker' src='https://secure.gravatar.com/avatar/307bb5014d9324a1d1cccab63bf32e0b?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/307bb5014d9324a1d1cccab63bf32e0b?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='150' width='150' /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Jon Walker</h3>
		<p class="vw-author-bio note">Jonathan Walker grew up in New Jersey. He graduated from Wesleyan University in 2006. He is an expert on politics, health care and drug policy. He is also the author of After Legalization and Cobalt Slave, and a Futurist writer at http://pendinghorizon.com</p>

		<div class="vw-author-socials">
					<a class="url vw-icon-social-twitter" rel="author" href="https://twitter.com/JonWalkerDC" title="Twitter" target="_blank">
			<i class="icon-social-twitter icon-small"></i>
		</a>
				</div>
	</div>
	<div class="clearfix"></div>
</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">You Might Also Like</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/10/29/democrats-trick-progressives-waiver-trump-ruin-obamacare/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-29-at-2.51.59-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			Democrats&#8217; Attempt To Trick Progressives When Drafting Obamacare May Help Trump Ruin Law		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2018/10/29/democrats-trick-progressives-waiver-trump-ruin-obamacare/" class="vw-post-date updated" title="Permalink to Democrats&#8217; Attempt To Trick Progressives When Drafting Obamacare May Help Trump Ruin Law" rel="bookmark">October 29, 2018</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2018/10/29/democrats-trick-progressives-waiver-trump-ruin-obamacare/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="214030 https://shadowproof.com/?p=214030">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/08/22/two-challenges-single-payer-movement-must-address/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2018/08/28646791026_bc7dc2ccda_k-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Photo by Hloom Templates on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2018/08/28646791026_bc7dc2ccda_k-360x240.jpg 360w, https://shadowproof.com/wp-content/uploads/2018/08/28646791026_bc7dc2ccda_k-300x200.jpg 300w, https://shadowproof.com/wp-content/uploads/2018/08/28646791026_bc7dc2ccda_k-768x512.jpg 768w, https://shadowproof.com/wp-content/uploads/2018/08/28646791026_bc7dc2ccda_k-1024x683.jpg 1024w, https://shadowproof.com/wp-content/uploads/2018/08/28646791026_bc7dc2ccda_k-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			Taxes And Provider Pay: Two Challenges The Single-Payer Movement Must Address		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2018/08/22/two-challenges-single-payer-movement-must-address/" class="vw-post-date updated" title="Permalink to Taxes And Provider Pay: Two Challenges The Single-Payer Movement Must Address" rel="bookmark">August 22, 2018</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2018/08/22/two-challenges-single-payer-movement-must-address/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="213530 https://shadowproof.com/?p=213530">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/07/25/clinton-democrats-embrace-losing-strategy-combat-sanders-style-socialism-midterms/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2018/07/6237326657_3f09415e28_b-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Democratic Senator Chuck Schumer at the &quot;Inside Politics Press Breakfast&quot; in 2011, hosted by Third Way. Photo via Third Way on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2018/07/6237326657_3f09415e28_b-360x240.jpg 360w, https://shadowproof.com/wp-content/uploads/2018/07/6237326657_3f09415e28_b-300x200.jpg 300w, https://shadowproof.com/wp-content/uploads/2018/07/6237326657_3f09415e28_b-768x512.jpg 768w, https://shadowproof.com/wp-content/uploads/2018/07/6237326657_3f09415e28_b.jpg 1024w, https://shadowproof.com/wp-content/uploads/2018/07/6237326657_3f09415e28_b-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			Clinton Democrats Embrace Losing Strategy To Combat &#8216;Sanders-Style Socialism&#8217; In Midterms		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2018/07/25/clinton-democrats-embrace-losing-strategy-combat-sanders-style-socialism-midterms/" class="vw-post-date updated" title="Permalink to Clinton Democrats Embrace Losing Strategy To Combat &#8216;Sanders-Style Socialism&#8217; In Midterms" rel="bookmark">July 25, 2018</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2018/07/25/clinton-democrats-embrace-losing-strategy-combat-sanders-style-socialism-midterms/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="213283 https://shadowproof.com/?p=213283">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/02/28/single-payer-advocates-shouldnt-obsess-pay-universal-health-care/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2018/02/8266471202_5cf4f9d10a_k-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Photo by www.ccPixs.com via Flickr." srcset="https://shadowproof.com/wp-content/uploads/2018/02/8266471202_5cf4f9d10a_k-360x240.jpg 360w, https://shadowproof.com/wp-content/uploads/2018/02/8266471202_5cf4f9d10a_k-300x201.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			Why Single-Payer Advocates Shouldn&#8217;t Obsess Over How To Pay For Universal Health Care		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2018/02/28/single-payer-advocates-shouldnt-obsess-pay-universal-health-care/" class="vw-post-date updated" title="Permalink to Why Single-Payer Advocates Shouldn&#8217;t Obsess Over How To Pay For Universal Health Care" rel="bookmark">February 28, 2018</a></div>

					<a class="vw-post-comment-count" href="https://shadowproof.com/2018/02/28/single-payer-advocates-shouldnt-obsess-pay-universal-health-care/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="vw-header-font"><span class="dsq-postid" data-dsqidentifier="212102 https://shadowproof.com/?p=212102">0</span></span>
		</a>
					
		</div>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
<div id="disqus_thread">
    </div>


				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="addthis-follow-widget-11" class="widget atfollowwidget"><div class="addthis_default_style addthis_32x32_style addthis_toolbox"><a addthis:userid="shadowproofcom" class="addthis_button_facebook_follow"></a><a addthis:userid="shadowproofcom" class="addthis_button_twitter_follow"></a><a addthis:userid="shadowproof" class="addthis_button_youtube_follow" addthis:usertype="channel"></a><a addthis:userid="https://shadowproof.com/feed/" class="addthis_button_rss_follow"></a></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title vw-right-topic-line"><span>FUND FREELANCERS</span></h3><div class="textwidget custom-html-widget"><p>
We need to raise $2,000 to publish tenacious freelance reporting for the rest of 2018. Can you help?	
</p>

<center><a href="https://donate.shadowproof.com/page/contribute/sp-donate"><img src="https://donate.shadowproof.com/page/contribute_c/sp-eoy/graphic"></a></center>

<p><center><a class='vw-button vw-button-red ' href='https://donate.shadowproof.com/page/contribute/sp-donate?default_amt=10' target='_blank'>DONATE $10</a> <a class='vw-button vw-button-orange ' href='https://donate.shadowproof.com/page/contribute/sp-donate?default_amt=25' target='_blank'>$25</a> <a class='vw-button vw-button-yellow ' href='https://donate.shadowproof.com/page/contribute/sp-donate?default_amt=40' target='_blank'>$40</a></center></p></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title vw-right-topic-line"><span>NEWSLETTER</span></h3><div class="textwidget custom-html-widget"><a class='vw-button vw-button-red  vw-button-full-width' href='https://shadowproof.substack.com/' target='_self'>SUBSCRIBE TO NEWSLETTER</a></div></div><div id="vw_widget_posts-17" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>Latest News</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/11/13/can-learned-democrat-republican-delusions-obamacare/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/11/7022685559_eb7b7ead33_k-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Photo by majunznk on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2018/11/7022685559_eb7b7ead33_k-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2018/11/7022685559_eb7b7ead33_k-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2018/11/7022685559_eb7b7ead33_k-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/11/13/can-learned-democrat-republican-delusions-obamacare/" title="Permalink to What Can Be Learned From Democrat And Republican Delusions On Obamacare" rel="bookmark">What Can Be Learned From Democrat And Republican Delusions On Obamacare</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214117" data-post-id="214117" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/11/12/justice-department-uses-law-enforcement-tools-journalists/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2015/08/4104349428_9f1726ce66_z-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2015/08/4104349428_9f1726ce66_z-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2015/08/4104349428_9f1726ce66_z-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2015/08/4104349428_9f1726ce66_z-144x144.jpg 144w, https://shadowproof.com/wp-content/uploads/2015/08/4104349428_9f1726ce66_z-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/11/12/justice-department-uses-law-enforcement-tools-journalists/" title="Permalink to How The Justice Department Uses &#8216;Law Enforcement Tools&#8217; Against Journalists" rel="bookmark">How The Justice Department Uses &#8216;Law Enforcement Tools&#8217; Against Journalists</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214110" data-post-id="214110" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/11/09/liberal-backlash-protest-tucker-carlsons-home-reinforces-crackdowns-dissent/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/11/8566931555_d1a4aea2d3_k-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Tucker Carlson. Photo by Gage Skidmore on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2018/11/8566931555_d1a4aea2d3_k-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2018/11/8566931555_d1a4aea2d3_k-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2018/11/8566931555_d1a4aea2d3_k-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/11/09/liberal-backlash-protest-tucker-carlsons-home-reinforces-crackdowns-dissent/" title="Permalink to Liberal Backlash To Protest At Tucker Carlson&#8217;s Home Reinforces Crackdown On Dissent" rel="bookmark">Liberal Backlash To Protest At Tucker Carlson&#8217;s Home Reinforces Crackdown On Dissent</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214098" data-post-id="214098" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/11/07/fossil-fuel-industry-defeats-multiple-environmental-measures-key-ballot-initiative-results/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/11/45519850982_1341821d7a_o-e1541604171396-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Photo by davidolimpio on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2018/11/45519850982_1341821d7a_o-e1541604171396-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2018/11/45519850982_1341821d7a_o-e1541604171396-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2018/11/45519850982_1341821d7a_o-e1541604171396-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/11/07/fossil-fuel-industry-defeats-multiple-environmental-measures-key-ballot-initiative-results/" title="Permalink to Fossil Fuel Industry Defeats Multiple Environmental Measures—And Other Key Ballot Initiative Results" rel="bookmark">Fossil Fuel Industry Defeats Multiple Environmental Measures—And Other Key Ballot Initiative Results</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214084" data-post-id="214084" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/11/05/protest-song-week-gun-control-molly-nilsson/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-05-at-6.17.26-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-05-at-6.17.26-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-05-at-6.17.26-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-05-at-6.17.26-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/11/05/protest-song-week-gun-control-molly-nilsson/" title="Permalink to Protest Song Of The Week: &#8216;Gun Control&#8217; By Molly Nilsson" rel="bookmark">Protest Song Of The Week: &#8216;Gun Control&#8217; By Molly Nilsson</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214080" data-post-id="214080" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">4</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/11/04/report-joanildo-burity-bolsonaro-victory-brazil/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-04-at-7.02.17-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-04-at-7.02.17-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-04-at-7.02.17-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-04-at-7.02.17-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/11/04/report-joanildo-burity-bolsonaro-victory-brazil/" title="Permalink to Interview With Joanildo Burity: A Report From Brazil On Bolsonaro&#8217;s Victory" rel="bookmark">Interview With Joanildo Burity: A Report From Brazil On Bolsonaro&#8217;s Victory</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214075" data-post-id="214075" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/11/01/close-out-year-more-reporting-journalists-support/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-01-at-3.16.20-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-01-at-3.16.20-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-01-at-3.16.20-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-01-at-3.16.20-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/11/01/close-out-year-more-reporting-journalists-support/" title="Permalink to Closing Out The Year With More Critical Reporting From Journalists We Like To Support" rel="bookmark">Closing Out The Year With More Critical Reporting From Journalists We Like To Support</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214068" data-post-id="214068" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/11/01/government-accuses-former-cia-employee-using-contraband-phones-leak-prison/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/10/MCC-New_York_wide-e1541025158328-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Metropolitan Correctional Center in New York. Photo via Wikimedia Commons." srcset="https://shadowproof.com/wp-content/uploads/2018/10/MCC-New_York_wide-e1541025158328-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2018/10/MCC-New_York_wide-e1541025158328-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2018/10/MCC-New_York_wide-e1541025158328-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/11/01/government-accuses-former-cia-employee-using-contraband-phones-leak-prison/" title="Permalink to Government Accuses Former CIA Employee Of Using Contraband Phones To Leak From Prison" rel="bookmark">Government Accuses Former CIA Employee Of Using Contraband Phones To Leak From Prison</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214063" data-post-id="214063" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/10/31/former-cia-employee-accused-leaking-wikileaks-describes-inhumane-treatment-detention/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/10/MCC-New_York_wide-e1541025158328-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Metropolitan Correctional Center in New York. Photo via Wikimedia Commons." srcset="https://shadowproof.com/wp-content/uploads/2018/10/MCC-New_York_wide-e1541025158328-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2018/10/MCC-New_York_wide-e1541025158328-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2018/10/MCC-New_York_wide-e1541025158328-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/10/31/former-cia-employee-accused-leaking-wikileaks-describes-inhumane-treatment-detention/" title="Permalink to Former CIA Employee Accused Of Leaking To WikiLeaks Describes Inhumane Treatment In Detention" rel="bookmark">Former CIA Employee Accused Of Leaking To WikiLeaks Describes Inhumane Treatment In Detention</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214053" data-post-id="214053" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">2</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/10/31/minnesota-city-rushes-approve-amazon-warehouse-residents-rally-opposition/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/10/3190441988_42e7d23a49_b-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Photo by thisisbossi on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2018/10/3190441988_42e7d23a49_b-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2018/10/3190441988_42e7d23a49_b-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2018/10/3190441988_42e7d23a49_b-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/10/31/minnesota-city-rushes-approve-amazon-warehouse-residents-rally-opposition/" title="Permalink to As Minnesota City Rushes To Approve Amazon Warehouse, Residents Rally Opposition" rel="bookmark">As Minnesota City Rushes To Approve Amazon Warehouse, Residents Rally Opposition</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214046" data-post-id="214046" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">5</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/10/30/county-sheriff-tigerswan-lawsuit-blocking-water-protectors-dapl/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-30-at-7.39.27-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-30-at-7.39.27-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-30-at-7.39.27-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-30-at-7.39.27-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/10/30/county-sheriff-tigerswan-lawsuit-blocking-water-protectors-dapl/" title="Permalink to Morton County Sheriff, TigerSwan Face Lawsuit For Blocking Water Protectors&#8217; Travel And Assembly During DAPL Construction" rel="bookmark">Morton County Sheriff, TigerSwan Face Lawsuit For Blocking Water Protectors&#8217; Travel And Assembly During DAPL Construction</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214042" data-post-id="214042" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/10/29/interview-bernard-harcourt-trump-cesar-sayoc-counterrevolution/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-29-at-4.40.56-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-29-at-4.40.56-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-29-at-4.40.56-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-29-at-4.40.56-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/10/29/interview-bernard-harcourt-trump-cesar-sayoc-counterrevolution/" title="Permalink to Counterinsurgency On Steroids: Interview With Bernard Harcourt On Trump, Cesar Sayoc, And The Counterrevolution" rel="bookmark">Counterinsurgency On Steroids: Interview With Bernard Harcourt On Trump, Cesar Sayoc, And The Counterrevolution</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214036" data-post-id="214036" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/10/29/democrats-trick-progressives-waiver-trump-ruin-obamacare/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-29-at-2.51.59-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-29-at-2.51.59-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-29-at-2.51.59-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-29-at-2.51.59-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/10/29/democrats-trick-progressives-waiver-trump-ruin-obamacare/" title="Permalink to Democrats&#8217; Attempt To Trick Progressives When Drafting Obamacare May Help Trump Ruin Law" rel="bookmark">Democrats&#8217; Attempt To Trick Progressives When Drafting Obamacare May Help Trump Ruin Law</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214030" data-post-id="214030" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/10/26/freelance-journalists-open-call-submissions-november/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/09/shadows-shadowproof-1024x768-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Image adapted from &quot;Shadows&quot; by kdigga on Flickr" srcset="https://shadowproof.com/wp-content/uploads/2018/09/shadows-shadowproof-1024x768-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2018/09/shadows-shadowproof-1024x768-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2018/09/shadows-shadowproof-1024x768-200x200.jpg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/10/26/freelance-journalists-open-call-submissions-november/" title="Permalink to Freelance Journalists: Open Call For Submissions For November" rel="bookmark">Freelance Journalists: Open Call For Submissions For November</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214021" data-post-id="214021" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/10/25/mail-bomb-scare-loathsome-argue-sides-responsible/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-25-at-6.40.10-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="New York Governor Andrew Cuomo. Photo via New York National Guard on Flickr." srcset="https://shadowproof.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-25-at-6.40.10-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-25-at-6.40.10-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-25-at-6.40.10-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2018/10/25/mail-bomb-scare-loathsome-argue-sides-responsible/" title="Permalink to Mail-Bomb Scare: Why It&#8217;s Loathsome To Argue &#8216;Both Sides&#8217; Were Responsible" rel="bookmark">Mail-Bomb Scare: Why It&#8217;s Loathsome To Argue &#8216;Both Sides&#8217; Were Responsible</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-214012" data-post-id="214012" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>			
		</div>
	</div>
</div></div>
	</aside>
	
		
		</div>
	</div>

</div>

            
			<footer id="vw-footer">
            
				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-185409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185409"><a href="https://shadowproof.com/contact/">Contact Shadowproof</a></li>
<li id="menu-item-185410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185410"><a href="https://shadowproof.com/about/">About Shadowproof</a></li>
<li id="menu-item-185413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185413"><a href="https://shadowproof.com/about/community-guidelines/">Community Guidelines</a></li>
<li id="menu-item-185411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185411"><a href="https://shadowproof.com/about/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-205821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205821"><a href="https://shadowproof.com/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-206045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206045"><a href="https://shadowproof.com/about/terms/">Terms And Conditions</a></li>
</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="text-59" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>DISCLAIMER</span></h3>			<div class="textwidget"><p>Content published prior to August 1, 2015, under the <a href="https://web.archive.org/web/20180208051316/https://shadowproof.com/category/community/">&#8220;Community&#8221; tag</a> is the opinion of the author alone, and should not be attributed to Shadowproof. For more information, read full disclaimer <a href="https://web.archive.org/web/20180208051316/https://shadowproof.com/about-myfdl/">here.</a></p>
</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="text-58" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>SUPPORT OUR WORK</span></h3>			<div class="textwidget"><a class='vw-button vw-button-purple  vw-button-full-width' href='https://shadowproof.com/donate' target='_self'>DONATE</a>
<a class='vw-button vw-button-pink  vw-button-full-width' href='https://donate.shadowproof.com/page/contribute/membership?default_amt=5' target='_self'>BECOME A MEMBER</a>
<a class='vw-button vw-button-red  vw-button-full-width' href='https://shadowproof.substack.com/' target='_self'>SUBSCRIBE TO NEWSLETTER</a>
</div>
		</div></aside>		</div>
	</div>
</div>

				<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-wrapper-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">Copyright FDL Media Group ©, All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>					</div>
				</div>
				
			</div>
		</div>
	</div>
</div>
			</footer>

		</div> <!-- /vw-site-wrapper -->
        
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">What Can Be Learned From Democrat And Republican Delusions On Obamacare</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://shadowproof.com/2018/11/13/can-learned-democrat-republican-delusions-obamacare/" data-post-id="214117" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=What+Can+Be+Learned+From+Democrat+And+Republican+Delusions+On+Obamacare%20-%20https://shadowproof.com/2018/11/13/can-learned-democrat-republican-delusions-obamacare/" data-post-id="214117" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://shadowproof.com/2018/11/13/can-learned-democrat-republican-delusions-obamacare/&media=https://shadowproof.com/wp-content/uploads/2018/11/7022685559_eb7b7ead33_k.jpg&description=What+Can+Be+Learned+From+Democrat+And+Republican+Delusions+On+Obamacare" data-post-id="214117" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://shadowproof.com/2018/11/13/can-learned-democrat-republican-delusions-obamacare/" data-post-id="214117" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		                        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65839421-1', 'auto');
  ga('send', 'pageview');

</script>                                                                		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					                                            
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInElastic",
				slideshow: true,
				slideshowSpeed: 10000,
				animationSpeed: 1000,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-65839421-1","data_ga_social":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"shadowproofcom"}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.2.3";
                    var wp_product_version = "wpp-5.2.3";
                    var wp_blog_version = "4.9.8";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.9.8","plugin_name":"Share Buttons by AddThis","plugin_version":"5.2.3","anonymous_profile_id":"wp-0b04f31c3dd67720e2ddb748b884f61a","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":false,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-65839421-1","data_ga_social":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"shadowproofcom"}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5593744a6cb79923 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type="text/javascript">
            if (window.wp_product_version === undefined) {
                window.wp_product_version = "wpf-1.3.1";
            }

            if (window.wp_blog_version === undefined) {
                window.wp_blog_version = "4.9.8";
            }

            if (window.addthis_plugin_info === undefined) {
                window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.9.8","plugin_name":"AddThis Follow Buttons","plugin_version":"1.3.1"};
            }
        </script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=f26d414b73c112fc2e686bac5c5c1ec7"></script><link rel='stylesheet' id='addthis_output-css'  href='https://shadowproof.com/wp-content/plugins/addthis/css/output.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/shadowproof.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/shadowproof.com","ajax_url":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/shadowproof.com\/wp-content\/themes\/blackmag","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"10000","flexslider_animationspeed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/main.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/shortcodes.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.8","language":""},"disqusIdentifier":"214117 https:\/\/shadowproof.com\/?p=214117","disqusShortname":"fdlmediagroup","disqusTitle":"What Can Be Learned From Democrat And Republican Delusions On Obamacare","disqusUrl":"https:\/\/shadowproof.com\/2018\/11\/13\/can-learned-democrat-republican-delusions-obamacare\/","options":{"manualSync":false},"postId":"214117"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"fdlmediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.8'></script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
					<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> Photo by majunznk on Flickr.</div>				</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://shadowproof.com/wp-content/uploads/2018/11/7022685559_eb7b7ead33_k-1263x560.jpg'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

		<!--wp_footer--><!--wp_footer-->
	</body>

</html>
