<!DOCTYPE html>
<html class="no-js"  lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">

		<title itemprop="name">Anti-LGBT Bolsonaro Officials Criminalize Greenwald For Exposing Them</title>
		
		                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Oswald:200,300,400,500,600,700&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Journalist Glenn Greenwald, a co-founder of The Intercept, was charged with a cyber crime by the right-wing government of Jair Bolsonaro in Brazil."/>
<link rel="canonical" href="https://shadowproof.com/2020/01/21/anti-lgbt-bolsonaro-government-targets-glenn-greenwald-with-criminal-charge-for-publishing-leaks/" />
<link rel="publisher" href="http://google.com/+shadowproofcom"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anti-LGBT Bolsonaro Officials Criminalize Greenwald For Exposing Them" />
<meta property="og:description" content="Journalist Glenn Greenwald, a co-founder of The Intercept, was charged with a cyber crime by the right-wing government of Jair Bolsonaro in Brazil." />
<meta property="og:url" content="https://shadowproof.com/2020/01/21/anti-lgbt-bolsonaro-government-targets-glenn-greenwald-with-criminal-charge-for-publishing-leaks/" />
<meta property="og:site_name" content="Shadowproof" />
<meta property="article:publisher" content="http://facebook.com/shadowproofcom" />
<meta property="article:tag" content="Anti-gay" />
<meta property="article:tag" content="Brazil" />
<meta property="article:tag" content="Glenn Greenwald" />
<meta property="article:tag" content="homophobia" />
<meta property="article:tag" content="Jair Bolsonaro" />
<meta property="article:tag" content="Leak Prosecutions" />
<meta property="article:tag" content="Religious Right" />
<meta property="article:tag" content="The Intercept" />
<meta property="article:section" content="The Dissenter" />
<meta property="article:published_time" content="2020-01-21T23:53:23+00:00" />
<meta property="article:modified_time" content="2020-01-22T00:29:03+00:00" />
<meta property="og:updated_time" content="2020-01-22T00:29:03+00:00" />
<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-6.52.21-PM.png" />
<meta property="og:image:secure_url" content="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-6.52.21-PM.png" />
<meta property="og:image:width" content="1194" />
<meta property="og:image:height" content="794" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Journalist Glenn Greenwald, a co-founder of The Intercept, was charged with a cyber crime by the right-wing government of Jair Bolsonaro in Brazil." />
<meta name="twitter:title" content="Anti-LGBT Bolsonaro Officials Criminalize Greenwald For Exposing Them" />
<meta name="twitter:site" content="@shadowproofcom" />
<meta name="twitter:image" content="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-6.52.21-PM.png" />
<meta name="twitter:creator" content="@kgosztola" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://shadowproof.com/","sameAs":["http://facebook.com/shadowproofcom","http://google.com/+shadowproofcom","https://www.youtube.com/c/shadowproofcom","https://twitter.com/shadowproofcom"],"@id":"https://shadowproof.com/#organization","name":"Shadowproof","logo":"https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://shadowproof.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://shadowproof.com/2020/01/21/anti-lgbt-bolsonaro-government-targets-glenn-greenwald-with-criminal-charge-for-publishing-leaks/","name":"Anti-LGBT Bolsonaro Government Targets Glenn Greenwald With Criminal Charge For Exposing Their Corruption"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Feed" href="https://shadowproof.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Comments Feed" href="https://shadowproof.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shadowproof &raquo; Anti-LGBT Bolsonaro Government Targets Glenn Greenwald With Criminal Charge For Exposing Their Corruption Comments Feed" href="https://shadowproof.com/2020/01/21/anti-lgbt-bolsonaro-government-targets-glenn-greenwald-with-criminal-charge-for-publishing-leaks/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/shadowproof.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://shadowproof.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-mmenu-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/css/jquery.mmenu.custom.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-iconic-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/iconic/css/iconic.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/social-icons/css/zocial.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-elusive-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/elusive/css/elusive.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-awesome-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/awesome/css/awesome.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='https://shadowproof.com/wp-content/themes/blackmag/components/font-icons/entypo/css/entypo.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/animate.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='https://shadowproof.com/wp-content/themes/blackmag/css/bootstrap.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/flexslider-custom.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-root-css'  href='https://shadowproof.com/wp-content/themes/blackmag/style.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='https://shadowproof.com/wp-content/themes/blackmag-child/style.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://shadowproof.com/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://shadowproof.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js?ver=5.1.4'></script>
<link rel='https://api.w.org/' href='https://shadowproof.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://shadowproof.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://shadowproof.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://shadowproof.com/?p=216860' />
<link rel="alternate" type="application/json+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2020%2F01%2F21%2Fanti-lgbt-bolsonaro-government-targets-glenn-greenwald-with-criminal-charge-for-publishing-leaks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://shadowproof.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fshadowproof.com%2F2020%2F01%2F21%2Fanti-lgbt-bolsonaro-government-targets-glenn-greenwald-with-criminal-charge-for-publishing-leaks%2F&#038;format=xml" />
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="https://shadowproof.com/xmlrpc.php">

<meta name="description" content="">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="https://shadowproof.com/wp-content/uploads/2015/10/sp-favicon2.ico.ico.png">		
<link rel="apple-touch-icon" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-fb.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://shadowproof.com/wp-content/uploads/2015/07/sp-icon-twitter.png">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->		<!-- Facebook integration -->

		<meta property="og:site_name" content="Shadowproof">

					<meta property="og:title" content="Anti-LGBT Bolsonaro Government Targets Glenn Greenwald With Criminal Charge For Exposing Their Corruption">
			<meta property="og:description" content="Journalist Glenn Greenwald, a co-founder of The Intercept, was charged with a cyber crime by the right-wing government of Jair Bolsonaro in Brazil.">
			<meta property="og:url" content="https://shadowproof.com/2020/01/21/anti-lgbt-bolsonaro-government-targets-glenn-greenwald-with-criminal-charge-for-publishing-leaks/"/>
						<meta property="og:image" content="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-6.52.21-PM.png" />
						
		
		<!-- /Facebook integration -->
				<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">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</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6, .vw-header-font,blockquote, .vw-post-box.vw-post-format-link a,.vw-social-counter-count,.vw-menu-location-top .menu-link,.vw-menu-location-bottom .main-menu-link,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,input[type=button],input[type=submit],button,.vw-button,.vw-accordion-header-text,.vw-tab-title{font-family:Oswald,Tahoma,Geneva, sans-serif;text-transform:inherit;font-weight:300;font-style:normal;color:#000;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.wf-loading .vw-social-counter-count,.wf-loading .vw-menu-location-top .menu-link,.wf-loading .vw-menu-location-bottom .main-menu-link,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading input[type=button],.wf-loading input[type=submit],.wf-loading button,.wf-loading .vw-button,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .vw-header-font,.ie.wf-loading blockquote, .vw-post-box.vw-post-format-link a,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-menu-location-top .menu-link,.ie.wf-loading .vw-menu-location-bottom .main-menu-link,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading input[type=button],.ie.wf-loading input[type=submit],.ie.wf-loading button,.ie.wf-loading .vw-button,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,{visibility: hidden;}.vw-menu-location-main .main-menu-link{font-family:Oswald;letter-spacing:2px;font-weight:400;font-style:normal;color:#fff;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .vw-menu-location-main .main-menu-link,{opacity: 0;}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility: hidden;}body,cite{font-family:'Trebuchet MS', Helvetica, sans-serif;font-weight:400;font-style:normal;color:#222222;font-size:15px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,.wf-loading cite,{opacity: 0;}.ie.wf-loading body,.ie.wf-loading cite,{visibility: hidden;}.vw-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:15px;margin-right:0;margin-bottom:0;margin-left:15px;}body{background-color:#eeeeee;}.vw-site-header,.vw-site-header-background{background-color:#ffffff;}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#ffffff;}.vw-breaking-news-bar{background:#f5f5f5;}.vw-breaking-news-list .vw-breaking-news-link,.vw-breaking-news-list .vw-breaking-news-month{color:#424242;}.vw-top-bar{background:#ffffff;}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-top .sub-menu-link{color:#111111;}.vw-menu-location-top .sub-menu-link:hover{color:#888888;}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5;}.vw-menu-main-wrapper{background:rgba(0,0,0,0.5);}.vw-menu-location-main .main-menu-item{color:#ffffff;}.vw-menu-location-main .main-menu-item:hover{color:#111111;}.vw-menu-location-main .sub-menu,.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#ffffff;}.vw-menu-location-main .sub-menu-link{color:#111111;}.vw-menu-location-main .sub-menu-link:hover{color:#888888;}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5;}.vw-footer-sidebars{background-color:#000000;}.vw-footer-sidebars h1,.vw-footer-sidebars h2,.vw-footer-sidebars h3,.vw-footer-sidebars h4,.vw-footer-sidebars h5,.vw-footer-sidebars h6,.vw-footer-sidebars .widget-title,.vw-footer-sidebars .vw-widget-category-title{color:#ffffff;}.vw-footer-sidebars{color:#b4b4b4;}.vw-bottom-bar{background:#000000;}.vw-bottom-bar,.vw-bottom-bar .menu-link{color:#b4b4b4;}</style>
	</head>
	<body id="site-top" class="post-template-default single single-post postid-216860 single-format-standard vw-site-layout-boxed vw-post-layout-classic vw-js-enable-ajax-pagination">

		<div class="vw-site-wrapper">

			<div class="vw-top-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-top-bar-left">
					<nav class="vw-menu-top-wrapper">
<ul id="menu-top-menu" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-199108 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://shadowproof.com/" class="menu-link main-menu-link"><span>Home</span></a></li>
<li class="nav-menu-item-199114 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://shadowproof.com/category/top-posts/" class="menu-link main-menu-link"><span>Latest News</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-199115 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://shadowproof.com/category/dissenter/" class="menu-link sub-menu-link"><span>The Dissenter</span></a></li>
	<li class="nav-menu-item-199119 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/" class="menu-link sub-menu-link"><span>Prison Protest</span></a></li>
	<li class="nav-menu-item-199117 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/" class="menu-link sub-menu-link"><span>Sharp Edges</span></a></li>
	<li class="nav-menu-item-199116 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/new/" class="menu-link sub-menu-link"><span>The Bullpen</span></a></li>
	<li class="nav-menu-item-210293 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/govint/" class="menu-link sub-menu-link"><span>GOVINT</span></a></li>
	<li class="nav-menu-item-206732 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/the-idiocrat/" class="menu-link sub-menu-link"><span>The Idiocrat</span></a></li>
</ul>
</li>
<li class="nav-menu-item-204415 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/features/" class="menu-link main-menu-link"><span>Featured Reporting</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209214 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
	<li class="nav-menu-item-204419 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>The Protest Music Project</span></a></li>
	<li class="nav-menu-item-204417 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/islam-america/" class="menu-link sub-menu-link"><span>Islam In America</span></a></li>
	<li class="nav-menu-item-204418 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming the System</span></a></li>
	<li class="nav-menu-item-204416 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dnc-2016/" class="menu-link sub-menu-link"><span>DNC 2016</span></a></li>
	<li class="nav-menu-item-201054 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://shadowproof.com/category/podcasts/" class="menu-link sub-menu-link"><span>Shadowproof Podcast Series</span></a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li class="nav-menu-item-201057 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure Podcast</span></a></li>
		<li class="nav-menu-item-209190 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons Podcast</span></a></li>
		<li class="nav-menu-item-206312 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/next-cold-war/around-the-empire/" class="menu-link sub-menu-link"><span>Around The Empire</span></a></li>
		<li class="nav-menu-item-201056 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/sharp-edges/delete-your-account/" class="menu-link sub-menu-link"><span>Delete Your Account</span></a></li>
		<li class="nav-menu-item-201055 sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/shadowproof-presents/" class="menu-link sub-menu-link"><span>Shadowproof Presents</span></a></li>
	</ul>
</li>
</ul>
</li>
<li class="nav-menu-item-216364 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/livestream/" class="menu-link main-menu-link"><span>Livestream</span></a></li>
<li class="nav-menu-item-185303 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/about/" class="menu-link main-menu-link"><span>About</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-185310 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/staff-and-contributors/" class="menu-link sub-menu-link"><span>Shadowproof Staff &#038; Contributors</span></a></li>
	<li class="nav-menu-item-185312 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/organizational-goals/" class="menu-link sub-menu-link"><span>Organizational Goals</span></a></li>
	<li class="nav-menu-item-185315 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/contact/" class="menu-link sub-menu-link"><span>Contact</span></a></li>
	<li class="nav-menu-item-185306 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/privacy-statement/" class="menu-link sub-menu-link"><span>Privacy Statement</span></a></li>
	<li class="nav-menu-item-206047 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/terms/" class="menu-link sub-menu-link"><span>Terms And Conditions</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185210 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/about/freelance-submissions/" class="menu-link main-menu-link"><span>Freelance Submissions</span></a></li>
<li class="nav-menu-item-209380 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://donate.shadowproof.com/page/contribute/sp-donate" class="menu-link main-menu-link"><span>Donate</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-191680 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://donate.shadowproof.com/page/contribute/membership" class="menu-link sub-menu-link"><span>Become A Member ($5/month)</span></a></li>
</ul>
</li>
</ul></nav>				</div>
				<div class="vw-top-bar-right">
					<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-googleplus" href="https://plus.google.com/+shadowproofcom" title="Google+"><i class="icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="https://www.instagram.com/shadowproofcom/" title="Instagram"><i class="icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>				</div>
			</div>
		</div>
	</div>
</div>
			<header class="vw-site-header vw-site-header-style-centered-logo clearfix">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-site-header-inner">
					<div class="vw-logo-wrapper">
	
	<a class="vw-logo-link" href="https://shadowproof.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
			
			<img class="vw-logo" src="https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png" width="750" height="123" alt="Shadowproof">

			</a>

</div>
					<div class="vw-mobile-nav-button-wrapper">
						<span class="vw-mobile-nav-button">
							<span class="vw-hamburger-icon"><span></span></span>
						</span>
					</div>

									</div>
			</div>
		</div>
	</div>
	
	<nav id="vw-menu-main" class="vw-menu-main-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				

	<div class=" vw-menu-main-inner">

		<ul id="menu-menu-1" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>The Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure Podcast</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons Podcast</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Readings &#038; Resources On Incarceration In America</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</div>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
<li class="nav-menu-item-216540 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="https://shadowproof.com/livestream/" class="menu-link main-menu-link"><span>Livestream</span></a></li>
 <li class="vw-menu-additional-logo"><a href="https://shadowproof.com"><img class="animated" src="https://shadowproof.com/wp-content/uploads/2016/04/sp-icon.png" height="400" width="400" alt="Shadowproof"></a></li><li class="vw-menu-additional-icons main-menu-item"><a class="vw-instant-search-buton menu-link main-menu-link"><i class="icon-iconic-search"></i></a></li></ul>			
	</div>
			</div>
		</div>
	</div>
</nav>	
	<nav class="vw-menu-mobile-wrapper">

	<ul id="menu-menu-2" class="vw-menu-location-mobile"><li class="nav-menu-item-185319 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/dissenter/" class="menu-link main-menu-link"><span>The Dissenter</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-194068 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shadowproof.com/chelsea-manning-coverage" class="menu-link sub-menu-link"><span>Chelsea Manning Coverage</span></a></li>
	<li class="nav-menu-item-191517 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/protest-music-project/" class="menu-link sub-menu-link"><span>The Protest Music Project</span></a></li>
	<li class="nav-menu-item-191518 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://shadowproof.com/category/dissenter/unauthorized-disclosure/" class="menu-link sub-menu-link"><span>Unauthorized Disclosure Podcast</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185232 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/prison-protest/" class="menu-link main-menu-link"><span>Prison Protest</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209189 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/beyond-prisons/" class="menu-link sub-menu-link"><span>Beyond Prisons Podcast</span></a></li>
	<li class="nav-menu-item-189851 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/gaming-the-system/" class="menu-link sub-menu-link"><span>Gaming The System</span></a></li>
	<li class="nav-menu-item-185260 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/prison-protest/resources/" class="menu-link sub-menu-link"><span>Readings &#038; Resources On Incarceration In America</span></a></li>
</ul>
</li>
<li class="nav-menu-item-185405 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://shadowproof.com/bullpen/" class="menu-link main-menu-link"><span>The Bullpen</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-209215 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/road-single-payer/" class="menu-link sub-menu-link"><span>Road To Single-Payer</span></a></li>
</ul>
</li>
<li class="nav-menu-item-206730 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/idiocrat/" class="menu-link main-menu-link"><span>The Idiocrat</span></a></li>
<li class="nav-menu-item-216540 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://shadowproof.com/livestream/" class="menu-link main-menu-link"><span>Livestream</span></a></li>
</ul>
</nav></header>
			
			

<div class="vw-page-wrapper clearfix vw-sidebar-position-right">
	<div class="container">
		<div class="row">

			<div class="vw-page-content" role="main" itemprop="articleBody">

				
					
											<article class="post-216860 post type-post status-publish format-standard has-post-thumbnail hentry category-dissenter-featured-dissenter category-top-posts category-dissenter tag-anti-gay tag-brazil tag-glenn-greenwald tag-homophobia tag-jair-bolsonaro tag-leak-prosecutions tag-religious-right tag-the-intercept">

							<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-252" href="https://shadowproof.com/category/dissenter/dissenter-featured-dissenter/" title="View all posts in Dissenter Featured" rel="category">Dissenter Featured</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-4934" href="https://shadowproof.com/category/top-posts/" title="View all posts in Latest News" rel="category">Latest News</a><a class=" vw-category-link vw-cat-id-252 vw-category-link vw-cat-id-4934 vw-category-link vw-cat-id-19" href="https://shadowproof.com/category/dissenter/" title="View all posts in The Dissenter" rel="category">The Dissenter</a></div>							
							<h1 class="entry-title">Anti-LGBT Bolsonaro Government Targets Glenn Greenwald With Criminal Charge For Exposing Their Corruption</h1>
							
		<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'>
			<meta itemprop='name' content='Shadowproof'/>
			<meta itemprop='url' content='https://shadowproof.com/'/>
			<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
				<meta itemprop='url' content='https://shadowproof.com/wp-content/uploads/2015/07/sp-logo.png'/>
				<meta itemprop='width' content='750'/>
				<meta itemprop='height' content='123'/>
			</div>
		</div>

									<span class="author vcard hidden"><span class="fn">Kevin Gosztola</span></span>
							<span class="updated hidden">2020-01-21</span>
							
									<div class="vw-post-meta-wrapper vw-post-meta-large">
			<div class="vw-post-meta">

						<span class="vw-date-box vw-header-font ">
			<span class="vw-date-box-date">21</span>
			<span class="vw-date-box-month">
				<span>Jan</span>
				<span>2020</span>
			</span>
		</span>
		
									<a class="vw-author-avatar" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola"><img alt='Kevin Gosztola' src='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='40' width='40' /></a>					<a class="author-name author vw-header-font" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola" rel="author">Kevin Gosztola</a>
				
			</div>

			<div class="vw-post-meta-icons">

								<a class="vw-post-meta-icon vw-post-comment-count vw-header-font" href="#comment">
					<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="216860 https://shadowproof.com/?p=216860">0</span>				</a>
				
				<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-216860" data-post-id="216860" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
				
						<a class="vw-post-share-count vw-post-meta-icon" href="#vw-post-shares-dialog">
			<i class="vw-icon icon-iconic-share"></i> <span class="vw-header-font vw-post-share-number">0</span>
		</a>
		
			</div>
		</div>
		
							<div class="vw-featured-image">		<a class="" href="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-6.52.21-PM.png" title="Anti-LGBT Bolsonaro Government Targets Glenn Greenwald With Criminal Charge For Exposing Their Corruption" rel="bookmark">
			<img width="750" height="499" src="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-6.52.21-PM-750x499.png" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="" itemprop="image" srcset="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-6.52.21-PM-750x499.png 750w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-6.52.21-PM-300x199.png 300w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-6.52.21-PM-768x511.png 768w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-6.52.21-PM-1024x681.png 1024w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-6.52.21-PM-360x239.png 360w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-6.52.21-PM.png 1194w" sizes="(max-width: 750px) 100vw, 750px" />		</a>
		<div class="vw-featured-image-caption-wrapper"><div class="vw-featured-image-caption"><i class="icon-entypo-camera"></i> Brazil President Jair Bolsonaro (Photo: <a href="https://flickr.com/photos/palaciodoplanalto/49363949188/in/photolist-2id89hd-2idauXa-2idauTC-2idac6U-2idbgJv-2id9WkM-2id9WiH-2ic3gKj-2ibYSuZ-2ibYSu8-2ibYSgn-2ibYSdb-2ic2dDq-2ic3gnv-2ibYRNZ-2i2AQqe-2i2Aowk-2ibYSse-2ibYStb-2ic3gEj-2ic2dNJ-2ic3gG3-2ic2dMw-2ic3gCR-2ic2dLp-2ic2dKH-2ic2dJv-2ibYSjU-2ibYSmc-2ic3gyY-2ic2dGG-2ibYSji-2ibYShu-2ic2dFj-2ic2dEs-2ic2dCP-2ibYScK-2ic2dAK-2ibYSak-2ic2dxP-2ic3gmy-2ic3gjK-2ic3gk1-2ic2dv9-2ic2duH-2ibYS4t-2ic3ggd-2ic3gf1-2ibYS29-2ibYRYJ">Alan Santos/PR</a>) </div></div></div>
							
							<div class="vw-post-content clearfix"><div class="at-above-post addthis_tool" data-url="https://shadowproof.com/2020/01/21/anti-lgbt-bolsonaro-government-targets-glenn-greenwald-with-criminal-charge-for-publishing-leaks/"></div><p>Journalist Glenn Greenwald, a co-founder of The Intercept, was charged with a cyber crime by the right-wing government of Jair Bolsonaro in Brazil. It was retaliation for the investigative journalism he spearheaded in 2019 that exposed rampant corruption among Bolsonaro officials.</p>
<p>The charge was also a product of the Bolsonaro government’s religious fanaticism, especially since Bolsonaro and other officials have mounted anti-LGBT attacks on Greenwald and his husband, David Miranda, a representative in Brazil’s Congress.</p>
<p>According to Greenwald, a source hacked into the telephones of Brazilian prosecutors and <a href="https://www.youtube.com/watch?v=K05mVkmF8Bk&amp;list=PLL0ooGQ0asg4upSXzZA1Oinn3ALqVCndA&amp;index=2&amp;t=0s">obtained</a> details from years of conversation with the judge. The archive of material is bigger than the archive of documents from NSA whistleblower Edward Snowden.</p>
<p>“Less than two months ago, the federal police, examining all the same evidence cited by the Public Ministry, stated explicitly that not only have I never committed any crimes but the opposite: I exercised extreme caution and professionalism as a journalist never even [getting] close to any criminality,” Greenwald declared in a <a href="https://twitter.com/ggreenwald/status/1219692225401163780/photo/1">statement</a>. “Even the federal police under Minister Moro’s command said what is clear to any rational person: I did nothing more than do my job as a journalist—ethically and within the law.”</p>
<p>The Intercept put out a separate statement, “The Bolsonaro government has repeatedly made it clear that it does not believe in basic press freedoms. Today’s announcement that a criminal complaint has been filed against Intercept co-founding editor Glenn Greenwald is the latest example of journalists facing serious threats in Brazil.”</p>
<p>“We at The Intercept see this as an attempt to criminalize not only our journalism but also that of the dozens of partners who collaborated with our staff in over 95 stories based on the archives,” The Intercept added.</p>
<p>“Glenn Greenwald is our friend and longtime colleague, and he has bravely fought for journalistic freedom throughout his entire career,” said Trevor Timm, the executive director of the Freedom Of The Press Foundation. “These sham charges are a sickening escalation of the Bolsonaro administration’s authoritarian attacks on press freedom and the rule of law. They cannot be allowed to stand.”</p>
<p>“We call on the Brazilian government to immediately halt its persecution of Greenwald and respect press freedom — as the Brazilian Supreme Court has already ordered them to do,” Timm added.</p>
<p>The American Civil Liberties Union reacted, “[The United States] government must immediately condemn this outrageous assault on the freedom of the press and recognize that its attacks on press freedoms at home have consequences for American journalists doing their jobs abroad, like Glenn Greenwald.”</p>
<h2>The Intercept&#8217;s Reporting On Brazilian Government</h2>
<p>In 2019, Greenwald and the Intercept Brasil called attention to abuses by Sergio Moro, the minister of justice and public security, which were committed when he was the presiding judge for “Operation Car Wash.”</p>
<p>Prior to being charged, Greenwald <a href="https://www.youtube.com/watch?v=K05mVkmF8Bk&amp;list=PLL0ooGQ0asg4upSXzZA1Oinn3ALqVCndA&amp;index=2&amp;t=0s">appeared</a> on the Rolling Stone podcast, “Useful Idiots,” hosted by Katie Halper and Matt Taibbi.</p>
<p>“Essentially, the biggest political presence in Brazil since 2014 has been this anti-corruption probe called Car Wash that has resulted in the imprisonment of dozens of business leaders, billionaires, oligarchs, political leaders from multiple parties, and the biggest head on the pik was the former two-term, highly popular President Lula da Silva,” Greenwald recalled.</p>
<p>“The judge, who oversaw that process and who endorsed all kinds of highly controversial practices that had never been previously used in Brazil” was Moro. He found Da Silva guilty on “very dubious charges” and sentenced him to prison for a decade. That meant Da Silva could not run for president in 2018, even though polls showed he would significantly beat Bolsonaro.</p>
<p>Moro subsequently became the minister of justice and public security for Bolsonaro, a position Greenwald described as one “where all the powers of law enforcement, surveillance, and investigation were consolidated.”</p>
<p>The Intercept Brasil&#8217;s series played a key role in Da Silva&#8217;s release from prison, which <a href="https://apnews.com/3c8c343bd27d4751a9c27bb474811ec6">energized</a> opposition to Bolsonaro.</p>
<h2>Bolsonaro&#8217;s Homophobic Attacks On Glenn Greenwald&#8217;s Family</h2>
<p>“One of the reasons why the reporting that I did was so dangerous is because my husband in January of 2019 took centerstage, when the only LGBT member of the Brazilian Congress in the history of the Congress” fled Brazil.</p>
<p>Miranda was an alternate in Congress. As Bolsonaro celebrated the fact that Jean Wyllys fled, automatically by law Miranda replaced Wyllys. It elevated Greenwald and Miranda “as a gay couple into this really bright spotlight.”</p>
<p>After publishing leaked conversations in June, Greenwald said so many of the attacks were “anti-gay in nature.” They also dragged their kids, who they adopted in 2017, into the spotlight as well.</p>
<p>“When Bolsonaro threatened to imprison me explicitly, he also in the same press conference claimed that David and I had married fraudulently and had adopted two Brazilian boys—and he emphasized boys—to avoid being deported.”</p>
<p>Miranda <a href="https://apnews.com/ea6fff9e66734df49903d6395b5b1cc4">reported</a> death threats against him and his family to federal police. He faced similar threats in March.</p>
<p>A prominent right-wing radio host named Augusto Nunes <a href="https://www.theguardian.com/world/2019/nov/07/glenn-greenwald-brazil-augusto-nunes-radio-show">slapped</a> Greenwald, when he appeared on the host’s show in November. The host had previously urged a judge to investigate whether Greenwald and Miranda were properly caring for their children. Greenwald used his appearance to confront the host over his grotesque suggestion that their children may need to be taken away to protect their “safety.”</p>
<h2>Bolsonaro&#8217;s Alliance With Trump And Right Wing Governments</h2>
<p>Like Rafael Tsavkko Garcia <a href="https://sojo.net/articles/brazil-becoming-evangelical-theocracy">highlighted</a> for Sojourners, Bolsonaro “positioned evangelical fundamentalists in key positions within his government. He has supported a foreign policy that aims to construct a conservative Christian alliance of sorts – with the United States’ Donald Trump, Hungary’s Viktor Orbán, Poland’s Law and Justice Party, and others.</p>
<p>“[Bolsonaro’s] first official visit after being elected was to see Donald Trump in the United States, a visit in which he also had time for a <a href="https://veja.abril.com.br/mundo/jantar-de-bolsonaro-com-bannon-nos-eua-e-bofetada-no-governo-de-trump/">dinner</a> with Steve Bannon, a strategist of the global far right whose plan for an alliance between leaders and parties from this ideological spectrum fits the ambitions of the Brazilian president.”</p>
<p>Garcia added, “At a recent event in Hungary, the Brazilian secretary of National Sovereignty and Citizenship Affairs, Ambassador Fabio Mendes Marzano, <a href="https://oglobo.globo.com/mundo/religiao-faz-parte-do-processo-de-reformulacao-das-politicas-publicas-no-brasil-afirma-diplomata-na-hungria-24107083">presented</a> the Brazilian government’s official vision to the world: The [Christian] religion is now a determining factor in the process of public policy formulation.”</p>
<p>This development, along with the Bolsonaro government’s reverence for the days when Brazil was ruled by a military dictatorship, make what is essentially a leak prosecution against a journalist far more dangerous than well-known cases in the United States.</p>
<p>Ever since the first articles containing leaks were published in June, Greenwald has not left his house in Rio de Janeiro without armed guards and an armored vehicle. The security on his house was dramatically enhanced, and his children are well aware.”</p>
<p>“It radically changed our lives in every conceivable way, but that’s what it means to do actual resistance against a fascist government,” Greenwald declared on “Useful Idiots.”</p>
<p>Greenwald is not about to back down. “I am working right now on new reporting and will continue to publish stories from this archive in the public interest.”</p>
<p>“Many courageous Brazilians sacrificed their liberty and even their lives for Brazilian democracy and against repression, and I feel an obligation to continue their noble work,” he concluded.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://shadowproof.com/2020/01/21/anti-lgbt-bolsonaro-government-targets-glenn-greenwald-with-criminal-charge-for-publishing-leaks/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --></div>

							
							<div class="vw-tag-links"><i class="icon-iconic-tag"></i> <span class="vw-tag-links-title">Tags:</span><a href="https://shadowproof.com/tag/anti-gay/" rel="tag">Anti-gay</a><a href="https://shadowproof.com/tag/brazil/" rel="tag">Brazil</a><a href="https://shadowproof.com/tag/glenn-greenwald/" rel="tag">Glenn Greenwald</a><a href="https://shadowproof.com/tag/homophobia/" rel="tag">homophobia</a><a href="https://shadowproof.com/tag/jair-bolsonaro/" rel="tag">Jair Bolsonaro</a><a href="https://shadowproof.com/tag/leak-prosecutions/" rel="tag">Leak Prosecutions</a><a href="https://shadowproof.com/tag/religious-right/" rel="tag">Religious Right</a><a href="https://shadowproof.com/tag/the-intercept/" rel="tag">The Intercept</a></div>
						</article><!-- #post-## -->

					
					
					<div class="vw-post-footer-section-custom-1">
	&nbsp;
<div style="position: relative; width: 268px; height: 118px; margin: 10px auto; background-image: url('https://cdn.credder.com/media/button/btn-color-l.svg'); color: transparent;">Review Article with Credder</div>
<script async src="https://platform.credder.com/widgets.js" charset="utf-8"></script></div><div class="vw-post-navigation vw-post-navigation-style-default clearfix">
			<a class="vw-post-navigation-previous" href="https://shadowproof.com/2020/01/16/dissenter-weekly-blow-whistle-business-war-iraq/">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-16-at-7.42.33-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-16-at-7.42.33-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-16-at-7.42.33-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-16-at-7.42.33-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />
		<div class="vw-post-navigation-content">
			<span class="vw-post-navigation-label">Previous post</span>
			<h4 class="vw-post-navigation-title">
				Dissenter Weekly: Blowing Whistle On Business Of War In Iraq—Plus, Honduras and DOJ Cheat Whistleblower			</h4>
		</div>
	</a>
		
				<div class="vw-post-navigation-next">
			<div class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Next post</span>
				<h4 class="vw-post-navigation-title vw-post-navigation-title-no-link">
					This is the most recent story.				</h4>
			</div>
		</div>
	</div><div class="vw-about-author-section vcard author clearfix">

	<a class="vw-author-avatar" href="https://shadowproof.com/author/kgosztola/" title="View all posts by Kevin Gosztola"><img alt='Kevin Gosztola' src='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/020de6c923ebdbbd8027aac720f7d680?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='150' width='150' /></a>
	<div class="vw-about-author">
		<h3 class="vw-author-name fn">Kevin Gosztola</h3>
		<p class="vw-author-bio note">Kevin Gosztola is managing editor of Shadowproof. He also produces and co-hosts the weekly podcast, "Unauthorized Disclosure."</p>

		<div class="vw-author-socials">
					<a class="url vw-icon-social-twitter" rel="author" href="https://twitter.com/kgosztola" title="Twitter" target="_blank">
			<i class="icon-social-twitter icon-small"></i>
		</a>
				<a class="url vw-icon-social-email" rel="author" href="mailto:kevin@shadowproof.com" title="Email" target="_blank">
			<i class="icon-social-email icon-small"></i>
		</a>
				</div>
	</div>
	<div class="clearfix"></div>
</div><div class="vw-related-posts vw-related-posts-style-default">
	<h3 class="vw-related-posts-title vw-right-topic-line">You Might Also Like</h3>

	<div class="vw-post-loop vw-post-loop-box-grid-2-col">	
	<div class="row">
		<div class="col-sm-12">
			<div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-2">

							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/11/05/former-cia-employee-who-allegedly-disclosed-vault-7-files-to-wikileaks-challenges-espionage-act-charges/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-05-at-6.25.10-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Seal for the Department of Justice. Image via Department of Justice." />		
		
		<h3 class="vw-post-box-title">
			Former CIA Employee Who Allegedly Disclosed &#8216;Vault 7&#8217; Files To WikiLeaks Challenges Espionage Act Charges		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2019/11/05/former-cia-employee-who-allegedly-disclosed-vault-7-files-to-wikileaks-challenges-espionage-act-charges/" class="vw-post-date updated" title="Permalink to Former CIA Employee Who Allegedly Disclosed &#8216;Vault 7&#8217; Files To WikiLeaks Challenges Espionage Act Charges" rel="bookmark">November 5, 2019</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2019/11/05/former-cia-employee-who-allegedly-disclosed-vault-7-files-to-wikileaks-challenges-espionage-act-charges/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="216261 https://shadowproof.com/?p=216261">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/09/30/trans-behind-bars-homophobia-persists-at-shakopee-prison-after-end-to-no-touch-policy/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-30-at-10.51.52-AM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-30-at-10.51.52-AM-360x240.png 360w, https://shadowproof.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-30-at-10.51.52-AM-300x200.png 300w, https://shadowproof.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-30-at-10.51.52-AM-768x512.png 768w, https://shadowproof.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-30-at-10.51.52-AM-750x500.png 750w, https://shadowproof.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-30-at-10.51.52-AM.png 798w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			Trans Behind Bars: Homophobia Persists At Shakopee Prison After End To No-Touch Policy		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2019/09/30/trans-behind-bars-homophobia-persists-at-shakopee-prison-after-end-to-no-touch-policy/" class="vw-post-date updated" title="Permalink to Trans Behind Bars: Homophobia Persists At Shakopee Prison After End To No-Touch Policy" rel="bookmark">September 30, 2019</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2019/09/30/trans-behind-bars-homophobia-persists-at-shakopee-prison-after-end-to-no-touch-policy/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="216007 https://shadowproof.com/?p=216007">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/05/09/trump-administration-charges-alleged-drone-whistleblower-with-violating-espionage-act/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2015/09/Predator-Drone-U.S.-Air-Force-PD-Wikimedia-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" />		
		
		<h3 class="vw-post-box-title">
			Trump Administration Charges Drone Whistleblower With Allegedly Violating Espionage Act		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2019/05/09/trump-administration-charges-alleged-drone-whistleblower-with-violating-espionage-act/" class="vw-post-date updated" title="Permalink to Trump Administration Charges Drone Whistleblower With Allegedly Violating Espionage Act" rel="bookmark">May 9, 2019</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2019/05/09/trump-administration-charges-alleged-drone-whistleblower-with-violating-espionage-act/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="215252 https://shadowproof.com/?p=215252">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
							<div class="vw-block-grid-item">
					<div class="vw-post-box vw-post-style-box vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2018/11/04/report-joanildo-burity-bolsonaro-victory-brazil/" rel="bookmark">
					<img width="360" height="240" src="https://shadowproof.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-04-at-7.02.17-PM-360x240.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-04-at-7.02.17-PM-360x240.png 360w, https://shadowproof.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-04-at-7.02.17-PM-300x200.png 300w, https://shadowproof.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-04-at-7.02.17-PM-768x512.png 768w, https://shadowproof.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-04-at-7.02.17-PM-1024x683.png 1024w, https://shadowproof.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-04-at-7.02.17-PM-750x500.png 750w, https://shadowproof.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-04-at-7.02.17-PM.png 1298w" sizes="(max-width: 360px) 100vw, 360px" />		
		
		<h3 class="vw-post-box-title">
			Interview With Joanildo Burity: A Report From Brazil On Bolsonaro&#8217;s Victory		</h3>
	</a>

	<div class="vw-post-box-inner">
		<div class="vw-post-box-footer vw-header-font">

			<div class="vw-post-date"><i class="vw-icon vw-post-date-icon icon-iconic-clock"></i> <a href="https://shadowproof.com/2018/11/04/report-joanildo-burity-bolsonaro-victory-brazil/" class="vw-post-date updated" title="Permalink to Interview With Joanildo Burity: A Report From Brazil On Bolsonaro&#8217;s Victory" rel="bookmark">November 4, 2018</a></div>

					<a class="vw-post-comment-count vw-header-font" href="https://shadowproof.com/2018/11/04/report-joanildo-burity-bolsonaro-victory-brazil/#respond">
			<i class="vw-icon icon-iconic-comment-alt2"></i> <span class="dsq-postid" data-dsqidentifier="214075 https://shadowproof.com/?p=214075">0</span>		</a>
					
		</div>
	</div>
	
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div>
<div id="disqus_thread"></div>

				
			</div>

			
	
		<aside class="vw-page-sidebar vw-page-sidebar-right">

		<div id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="padding: 15px; background-color: khaki;">
<h1 style="text-align: center;">Fund Shadowproof's Reporting In 2020</h1>
<p style="text-align: center;">From on-the-ground coverage of Julian Assange's extradition hearing in London to our ongoing series investigating the incarceration of transgender people, Shadowproof has big plans for 2020.</p>
<p style="text-align: center; font-weight: bold;">Donate today to fund our reporting budget and cover our operating costs:</p>
<p style="text-align: center;"><a class='vw-button vw-button-red ' href='https://donate.shadowproof.com/page/contribute/sp-donate' target='_self'>Donate $20</a> <a class='vw-button vw-button-purple ' href='https://donate.shadowproof.com/page/contribute/membership' target='_self'>Subscribe $5/month</a></p>

</div></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widget-title vw-right-topic-line"><span>NEWSLETTER</span></h3><div class="textwidget custom-html-widget"><a class='vw-button vw-button-red  vw-button-full-width' href='https://shadowproof.substack.com/' target='_self'>SUBSCRIBE TO NEWSLETTER</a></div></div><div id="vw_widget_posts-17" class="widget widget_vw_widget_posts"><h3 class="widget-title vw-right-topic-line"><span>LATEST NEWS</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail">	
	<div class="row">
		<div class="col-sm-12">
			
							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/01/21/anti-lgbt-bolsonaro-government-targets-glenn-greenwald-with-criminal-charge-for-publishing-leaks/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-6.52.21-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-6.52.21-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-6.52.21-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-6.52.21-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/01/21/anti-lgbt-bolsonaro-government-targets-glenn-greenwald-with-criminal-charge-for-publishing-leaks/" title="Permalink to Anti-LGBT Bolsonaro Government Targets Glenn Greenwald With Criminal Charge For Exposing Their Corruption" rel="bookmark">Anti-LGBT Bolsonaro Government Targets Glenn Greenwald With Criminal Charge For Exposing Their Corruption</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-216860" data-post-id="216860" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">0</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/01/16/dissenter-weekly-blow-whistle-business-war-iraq/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-16-at-7.42.33-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-16-at-7.42.33-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-16-at-7.42.33-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-16-at-7.42.33-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/01/16/dissenter-weekly-blow-whistle-business-war-iraq/" title="Permalink to Dissenter Weekly: Blowing Whistle On Business Of War In Iraq—Plus, Honduras and DOJ Cheat Whistleblower" rel="bookmark">Dissenter Weekly: Blowing Whistle On Business Of War In Iraq—Plus, Honduras and DOJ Cheat Whistleblower</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-216710" data-post-id="216710" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/01/15/cnn-clinton-democrats-sow-discord-in-2020-democratic-primary/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-10.11.42-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Screen shot from CNN&#039;s Democratic presidential debate on January 14, 2020, in Des Moines, Iowa (Source)" srcset="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-10.11.42-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-10.11.42-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-10.11.42-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/01/15/cnn-clinton-democrats-sow-discord-in-2020-democratic-primary/" title="Permalink to CNN, Clinton Democrats Sow Discord In Democratic Presidential Race" rel="bookmark">CNN, Clinton Democrats Sow Discord In Democratic Presidential Race</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-216625" data-post-id="216625" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">5</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/01/14/protest-song-of-the-week-turismo-gf-world-tour-one-million/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-6.16.34-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-6.16.34-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-6.16.34-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-6.16.34-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/01/14/protest-song-of-the-week-turismo-gf-world-tour-one-million/" title="Permalink to Protest Song Of The Week: &#8216;One Million&#8217; By Turismo Girlfriend World Tour" rel="bookmark">Protest Song Of The Week: &#8216;One Million&#8217; By Turismo Girlfriend World Tour</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-216619" data-post-id="216619" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/01/14/how-layleen-xtravanganza-polancos-case-impacted-organizing-for-transgender-prisoners/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/01/39795370_1560011174887211_r-60x60.jpeg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Layleen Xtravaganza-Polanco. (Photo via family GoFundMe: https://www.gofundme.com/f/layleen-cubilette-our-angel)" srcset="https://shadowproof.com/wp-content/uploads/2020/01/39795370_1560011174887211_r-60x60.jpeg 60w, https://shadowproof.com/wp-content/uploads/2020/01/39795370_1560011174887211_r-150x150.jpeg 150w, https://shadowproof.com/wp-content/uploads/2020/01/39795370_1560011174887211_r-200x200.jpeg 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/01/14/how-layleen-xtravanganza-polancos-case-impacted-organizing-for-transgender-prisoners/" title="Permalink to How Layleen Xtravanganza-Polanco&#8217;s Case Impacted Organizing For Transgender Prisoners" rel="bookmark">How Layleen Xtravanganza-Polanco&#8217;s Case Impacted Organizing For Transgender Prisoners</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-216598" data-post-id="216598" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">4</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/01/13/interview-mohammad-marandi-on-aftermath-of-trumps-assassination-of-iranian-general-qassim-soleimani/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-13-at-6.49.02-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-13-at-6.49.02-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-13-at-6.49.02-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-13-at-6.49.02-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/01/13/interview-mohammad-marandi-on-aftermath-of-trumps-assassination-of-iranian-general-qassim-soleimani/" title="Permalink to Interview: Mohammad Marandi On Aftermath Of Trump&#8217;s Assassination Of Iranian General Soleimani (With Transcript)" rel="bookmark">Interview: Mohammad Marandi On Aftermath Of Trump&#8217;s Assassination Of Iranian General Soleimani (With Transcript)</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-216592" data-post-id="216592" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-audio">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/01/10/beyond-prisons-certain-days-collective/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/01/certain-days-collective-photo-60x60.jpg" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Members of the Certain Days Collective, 2019. (L to R): Josh Davidson, David Gilbert, Sara Falconer, Daniel McGowan" srcset="https://shadowproof.com/wp-content/uploads/2020/01/certain-days-collective-photo-60x60.jpg 60w, https://shadowproof.com/wp-content/uploads/2020/01/certain-days-collective-photo-150x150.jpg 150w, https://shadowproof.com/wp-content/uploads/2020/01/certain-days-collective-photo-300x300.jpg 300w, https://shadowproof.com/wp-content/uploads/2020/01/certain-days-collective-photo-768x768.jpg 768w, https://shadowproof.com/wp-content/uploads/2020/01/certain-days-collective-photo-1024x1024.jpg 1024w, https://shadowproof.com/wp-content/uploads/2020/01/certain-days-collective-photo-360x360.jpg 360w, https://shadowproof.com/wp-content/uploads/2020/01/certain-days-collective-photo-750x750.jpg 750w, https://shadowproof.com/wp-content/uploads/2020/01/certain-days-collective-photo-200x200.jpg 200w, https://shadowproof.com/wp-content/uploads/2020/01/certain-days-collective-photo.jpg 1336w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/01/10/beyond-prisons-certain-days-collective/" title="Permalink to Beyond Prisons: Certain Days Collective" rel="bookmark">Beyond Prisons: Certain Days Collective</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-216586" data-post-id="216586" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/01/09/dissenter-weekly-epa-employees-push-for-whistleblower-protections/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-09-at-6.43.21-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-09-at-6.43.21-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-09-at-6.43.21-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-09-at-6.43.21-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/01/09/dissenter-weekly-epa-employees-push-for-whistleblower-protections/" title="Permalink to Dissenter Weekly: EPA Employees Push For &#8216;Bill Of Rights&#8217; With Whistleblower Protections" rel="bookmark">Dissenter Weekly: EPA Employees Push For &#8216;Bill Of Rights&#8217; With Whistleblower Protections</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-216572" data-post-id="216572" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">1</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/01/07/protest-song-of-the-week-we-are-rising-by-taina-asili/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-07-at-6.14.07-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-07-at-6.14.07-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-07-at-6.14.07-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-07-at-6.14.07-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/01/07/protest-song-of-the-week-we-are-rising-by-taina-asili/" title="Permalink to Protest Song Of The Week: &#8216;We Are Rising&#8217; by Taína Asili" rel="bookmark">Protest Song Of The Week: &#8216;We Are Rising&#8217; by Taína Asili</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-216564" data-post-id="216564" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">4</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/01/07/to-make-sense-of-soleimani-assassination-media-turn-to-disgraced-iraq-war-general-david-petraeus/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-07-at-12.42.27-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="Retired general David Petraeus on &quot;Face The Nation.&quot; Source: https://www.youtube.com/watch?v=qcuN8QWymUk" srcset="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-07-at-12.42.27-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-07-at-12.42.27-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-07-at-12.42.27-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/01/07/to-make-sense-of-soleimani-assassination-media-turn-to-disgraced-iraq-war-general-david-petraeus/" title="Permalink to To Make Sense Of Soleimani Assassination, Media Turn To Disgraced Iraq War General David Petraeus" rel="bookmark">To Make Sense Of Soleimani Assassination, Media Turn To Disgraced Iraq War General David Petraeus</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-216556" data-post-id="216556" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">4</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/01/05/state-department-propaganda-escalating-war-iran/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-05-at-10.57.34-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-05-at-10.57.34-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-05-at-10.57.34-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-05-at-10.57.34-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/01/05/state-department-propaganda-escalating-war-iran/" title="Permalink to Spotting The State Department&#8217;s Propaganda For Escalating War Against Iran" rel="bookmark">Spotting The State Department&#8217;s Propaganda For Escalating War Against Iran</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-216546" data-post-id="216546" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-video">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/01/03/dissenter-weekly-kiriakou-opcw-fraud-trump-act-war-iran/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-03-at-5.22.29-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-03-at-5.22.29-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-03-at-5.22.29-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-03-at-5.22.29-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/01/03/dissenter-weekly-kiriakou-opcw-fraud-trump-act-war-iran/" title="Permalink to Dissenter Weekly With Guest John Kiriakou: UN Official Condemns &#8216;Coercive Confinement&#8217; Of Chelsea Manning" rel="bookmark">Dissenter Weekly With Guest John Kiriakou: UN Official Condemns &#8216;Coercive Confinement&#8217; Of Chelsea Manning</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-216541" data-post-id="216541" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">4</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2020/01/01/un-special-rapporteur-torture-uk-indifference-julian-assange/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-01-at-6.56.57-PM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-01-at-6.56.57-PM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-01-at-6.56.57-PM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-01-at-6.56.57-PM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2020/01/01/un-special-rapporteur-torture-uk-indifference-julian-assange/" title="Permalink to UN Special Rapporteur On Torture Blasts UK Government&#8217;s Indifference To Abuse Against Julian Assange" rel="bookmark">UN Special Rapporteur On Torture Blasts UK Government&#8217;s Indifference To Abuse Against Julian Assange</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-216530" data-post-id="216530" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">7</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/12/31/the-dissenters-top-films-of-2019/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-31-at-11.11.55-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-31-at-11.11.55-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-31-at-11.11.55-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-31-at-11.11.55-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/12/31/the-dissenters-top-films-of-2019/" title="Permalink to The Dissenter&#8217;s Top Films Of 2019" rel="bookmark">The Dissenter&#8217;s Top Films Of 2019</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-216497" data-post-id="216497" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">3</span></a>
	</div>
</div>							<div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard">
	<a class="vw-post-box-thumbnail" href="https://shadowproof.com/2019/12/27/top-ten-albums-of-protest-music-in-2019/" rel="bookmark">
		<img width="60" height="60" src="https://shadowproof.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-27-at-10.21.34-AM-60x60.png" class="attachment-vw_small_squared_thumbnail size-vw_small_squared_thumbnail wp-post-image" alt="" srcset="https://shadowproof.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-27-at-10.21.34-AM-60x60.png 60w, https://shadowproof.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-27-at-10.21.34-AM-150x150.png 150w, https://shadowproof.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-27-at-10.21.34-AM-200x200.png 200w" sizes="(max-width: 60px) 100vw, 60px" />	</a>
	
	<div class="vw-post-box-inner">
		
		<h5 class="vw-post-box-title">
			<a href="https://shadowproof.com/2019/12/27/top-ten-albums-of-protest-music-in-2019/" title="Permalink to Top Ten Albums Of Protest Music In 2019" rel="bookmark">Top Ten Albums Of Protest Music In 2019</a>
		</h5>

		
		<a href="#" class="vw-post-meta-icon vw-post-likes-count " id="vw-post-likes-id-216479" data-post-id="216479" title="I like this"><i class="vw-icon icon-iconic-heart-empty"></i><span class="vw-post-likes-number vw-header-font">4</span></a>
	</div>
</div>			
		</div>
	</div>
</div></div>
	</aside>
	
		
		</div>
	</div>

</div>


			<footer id="vw-footer">

				
				<div class="vw-footer-sidebars">
	<div class="container">
		<div class="row">
			<aside class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="nav_menu-14" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-185409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185409"><a href="https://shadowproof.com/contact/">Contact Shadowproof</a></li>
<li id="menu-item-185410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185410"><a href="https://shadowproof.com/about/">About Shadowproof</a></li>
<li id="menu-item-185413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185413"><a href="https://shadowproof.com/about/community-guidelines/">Community Guidelines</a></li>
<li id="menu-item-185411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185411"><a href="https://shadowproof.com/about/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-205821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205821"><a href="https://shadowproof.com/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-206045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206045"><a href="https://shadowproof.com/about/terms/">Terms And Conditions</a></li>
</ul></div></div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="text-59" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>DISCLAIMER</span></h3>			<div class="textwidget"><p>Content published prior to August 1, 2015, under the <a href="https://shadowproof.com/category/community/">&#8220;Community&#8221; tag</a> is the opinion of the author alone, and should not be attributed to Shadowproof. For more information, read full disclaimer <a href="https://shadowproof.com/about-myfdl/">here.</a></p>
</div>
		</div></aside><aside class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="text-58" class="widget widget_text"><h3 class="widget-title vw-right-topic-line"><span>SUPPORT OUR WORK</span></h3>			<div class="textwidget"><a class='vw-button vw-button-purple  vw-button-full-width' href='https://shadowproof.com/donate' target='_self'>DONATE</a>
<a class='vw-button vw-button-pink  vw-button-full-width' href='https://donate.shadowproof.com/page/contribute/membership?default_amt=5' target='_self'>BECOME A MEMBER</a>
<a class='vw-button vw-button-red  vw-button-full-width' href='https://shadowproof.substack.com/' target='_self'>SUBSCRIBE TO NEWSLETTER</a>
</div>
		</div></aside>		</div>
	</div>
</div>

				<div class="vw-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-bottom-bar-wrapper-inner">
					<div class="vw-bottom-bar-left">
						<div class="vw-copyright">Copyright FDL Media Group ©, All Rights Reserved.</div>					</div>

					<div class="vw-bottom-bar-right">
						<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/shadowproofcom" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-googleplus" href="https://plus.google.com/+shadowproofcom" title="Google+"><i class="icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="https://www.instagram.com/shadowproofcom/" title="Instagram"><i class="icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-rss" href="http://shadowproof.com/feed" title="RSS"><i class="icon-social-rss"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/shadowproofcom" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/shadowproofcom" title="Youtube"><i class="icon-social-youtube"></i></a></span>					</div>
				</div>
				
			</div>
		</div>
	</div>
</div>
			</footer>

		</div> <!-- /vw-site-wrapper -->
		
				<div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide">
			<span class="vw-post-shares-subtitle">SHARE</span>
			<h1 class="vw-header-font vw-post-shares-title">Anti-LGBT Bolsonaro Government Targets Glenn Greenwald With Criminal Charge For Exposing Their Corruption</h1>
			<div class="vw-post-shares-socials">
				<a class="vw-post-shares-social vw-post-shares-social-facebook" href="http://www.facebook.com/sharer.php?u=https://shadowproof.com/2020/01/21/anti-lgbt-bolsonaro-government-targets-glenn-greenwald-with-criminal-charge-for-publishing-leaks/" data-post-id="216860" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Anti-LGBT+Bolsonaro+Government+Targets+Glenn+Greenwald+With+Criminal+Charge+For+Exposing+Their+Corruption%20-%20https://shadowproof.com/2020/01/21/anti-lgbt-bolsonaro-government-targets-glenn-greenwald-with-criminal-charge-for-publishing-leaks/" data-post-id="216860" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://shadowproof.com/2020/01/21/anti-lgbt-bolsonaro-government-targets-glenn-greenwald-with-criminal-charge-for-publishing-leaks/&media=https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-6.52.21-PM.png&description=Anti-LGBT+Bolsonaro+Government+Targets+Glenn+Greenwald+With+Criminal+Charge+For+Exposing+Their+Corruption" data-post-id="216860" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a>
				<a class="vw-post-shares-social vw-post-shares-social-gplus" href="http://plus.google.com/share?url=https://shadowproof.com/2020/01/21/anti-lgbt-bolsonaro-government-targets-glenn-greenwald-with-criminal-charge-for-publishing-leaks/" data-post-id="216860" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a>
			</div>
		</div>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65839421-1', 'auto');
  ga('send', 'pageview');

</script>		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInElastic",
				slideshow: true,
				slideshowSpeed: 10000,
				animationSpeed: 2500,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: 1,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.1.4"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"shadowproofcom"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-65839421-1","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-0b04f31c3dd67720e2ddb748b884f61a","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5593744a6cb79923"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/shadowproof.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"fdlmediagroup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"216860 https:\/\/shadowproof.com\/?p=216860","disqusShortname":"fdlmediagroup","disqusTitle":"Anti-LGBT Bolsonaro Government Targets Glenn Greenwald With Criminal Charge For Exposing Their Corruption","disqusUrl":"https:\/\/shadowproof.com\/2020\/01\/21\/anti-lgbt-bolsonaro-government-targets-glenn-greenwald-with-criminal-charge-for-publishing-leaks\/","postId":"216860"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var instant_search = {"blog_url":"https:\/\/shadowproof.com","ajax_url":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","placeholder":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/instant-search/instant-search.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-likes/post-likes.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_post_shares = {"ajaxurl":"https:\/\/shadowproof.com\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/inc/post-shares/post-shares.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/modernizr.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.easing.compatibility.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.hoverIntent.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.fitvids.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/flex-slider/jquery.flexslider-min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-bxslider/jquery.bxslider.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-mmenu/js/jquery.mmenu.min.all.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.sticky.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/imagesloaded.pkgd.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/isotope.pkgd.min.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/raty/jquery.raty.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery-superfish/superfish.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/jquery.magnific-popup.min.js?ver=1.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"https:\/\/shadowproof.com\/wp-content\/themes\/blackmag","is_rtl":"","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000","flexslider_slideshow":"1","flexslider_randomize":"0","flexslider_pauseonhover":"1","flexslider_slideshowspeed":"10000","flexslider_animationspeed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/main.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-content/themes/blackmag/js/shortcodes.js?ver=1.6.13'></script>
<script type='text/javascript' src='https://shadowproof.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>

			<script id="vw-backstretch-image-captions-template" type="text/template">
				<div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
					<div class="vw-featured-image-caption hidden"><i class="vw-icon icon-iconic-camera"></i> Brazil President Jair Bolsonaro (Photo: <a href="https://flickr.com/photos/palaciodoplanalto/49363949188/in/photolist-2id89hd-2idauXa-2idauTC-2idac6U-2idbgJv-2id9WkM-2id9WiH-2ic3gKj-2ibYSuZ-2ibYSu8-2ibYSgn-2ibYSdb-2ic2dDq-2ic3gnv-2ibYRNZ-2i2AQqe-2i2Aowk-2ibYSse-2ibYStb-2ic3gEj-2ic2dNJ-2ic3gG3-2ic2dMw-2ic3gCR-2ic2dLp-2ic2dKH-2ic2dJv-2ibYSjU-2ibYSmc-2ic3gyY-2ic2dGG-2ibYSji-2ibYShu-2ic2dFj-2ic2dEs-2ic2dCP-2ibYScK-2ic2dAK-2ibYSak-2ic2dxP-2ic3gmy-2ic3gjK-2ic3gk1-2ic2dv9-2ic2duH-2ibYS4t-2ic3ggd-2ic3gf1-2ibYS29-2ibYRYJ">Alan Santos/PR</a>) </div>				</div>
			</script>

			<script type='text/javascript'>
				"use strict";
				if ( jQuery.backstretch ) {
					var $target = jQuery( '.vw-page-title-wrapper-top' );
					$target.backstretch(
						['https://shadowproof.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-21-at-6.52.21-PM-1194x560.png'], {
							fade: 600,
							centeredY: true,
							centeredX: true,
							duration: 5000,
						}
					).removeClass( 'vw-has-no-background' ).addClass( 'vw-backstretch vw-has-background' );

					var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
					$target.find( '.vw-page-title-box' ).before( $image_captions );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("next");
					} );

					jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function( e ) {
						e.preventDefault();
						$target.backstretch("prev");
					} );

					jQuery(window).on("backstretch.after", function (e, instance, index) {
						jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
							.addClass( 'hidden' )
							.eq( index ).removeClass( 'hidden' );
					});
				}
			</script>

		
	</body>

</html>
